<!DOCTYPE html>
<html lang="en-GB">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<link rel="profile" href="https://gmpg.org/xfn/11">

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#cc0000">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="This Is Anfield">
<meta name="application-name" content="This Is Anfield">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.thisisanfield.com/wp-content/uploads/logo192-1.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.thisisanfield.com/wp-content/uploads/logo192-1.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.thisisanfield.com/wp-content/uploads/logo512.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.thisisanfield.com/wp-content/uploads/logo512.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1136x640.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_640x1136.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2688x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1792x828.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1125x2436.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_828x1792.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2436x1125.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2208.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2208x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1334x750.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_750x1334.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2732x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x2732.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2388x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2388.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2224x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2688.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2224.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1536x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x1536.png" />

<script type="rocketlazyloadscript" data-cfasync="false" src="//tags-cdn.deployads.com/a/thisisanfield.com.js" async></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link media="all" href="https://www.thisisanfield.com/wp-content/cache/autoptimize/css/autoptimize_b345b9ff53c8a1716236b0d8b17b0fb2.css" rel="stylesheet" /><title>Liverpool 3-1 Man City: Player Ratings - Liverpool FC - This Is Anfield</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><style id="" media="print" onload="this.media='all'">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</style><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript>
<link rel="canonical" href="https://www.thisisanfield.com/2022/07/liverpool-3-1-man-city-player-ratings-as-reds-win-community-shield/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Liverpool 3-1 Man City: Player Ratings" />
<meta property="og:description" content="Another trophy as Thiago and Salah shine!" />
<meta property="og:url" content="https://www.thisisanfield.com/2022/07/liverpool-3-1-man-city-player-ratings-as-reds-win-community-shield/" />
<meta property="og:site_name" content="This Is Anfield" />
<meta property="article:publisher" content="https://www.facebook.com/thisisanfield" />
<meta property="article:published_time" content="2022-07-30T18:19:22+00:00" />
<meta property="article:modified_time" content="2022-07-30T18:33:35+00:00" />
<meta property="og:image" content="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Henry Jackson" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Liverpool 3-1 Man City: Player Ratings" />
<meta name="twitter:description" content="Another trophy as Thiago and Salah shine" />
<meta name="twitter:creator" content="@HenryJackson87" />
<meta name="twitter:site" content="@thisisanfield" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//tags-cdn.deployads.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//www.instagram.com' />
<link rel='dns-prefetch' href='//thisisanfield.disqus.com' />
<link rel='dns-prefetch' href='//go.arena.im' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="This Is Anfield &raquo; Feed" href="https://www.thisisanfield.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="This Is Anfield &raquo; Comments Feed" href="https://www.thisisanfield.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="This Is Anfield &raquo; Liverpool 3-1 Man City: Player Ratings Comments Feed" href="https://www.thisisanfield.com/2022/07/liverpool-3-1-man-city-player-ratings-as-reds-win-community-shield/feed/" />

<script type="rocketlazyloadscript" src="//www.googletagmanager.com/gtag/js?id=G-Q3N0WGS2FT" data-cfasync="false" data-wpfc-render="false" async></script>
<script type="rocketlazyloadscript" data-cfasync="false" data-wpfc-render="false">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</script>

<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='1c77a8333-css' href='https://www.thisisanfield.com/wp-content/uploads/essential-addons-elementor/734e5f942.min.css?ver=1659206025' media='all' />
<style id='generate-style-inline-css'>
.no-featured-image-padding .featured-image {margin-left:-15px;margin-right:-15px;}.post-image-above-header .no-featured-image-padding .inside-article .featured-image {margin-top:-40px;}@media (max-width:768px){.no-featured-image-padding .featured-image {margin-left:-10px;margin-right:-10px;}.post-image-above-header .no-featured-image-padding .inside-article .featured-image {margin-top:-30px;}}
@media (max-width: 1024px){.main-navigation .menu-toggle,.main-navigation .mobile-bar-items,.sidebar-nav-mobile:not(#sticky-placeholder){display:block;}.main-navigation ul,.gen-sidebar-nav{display:none;}[class*="nav-float-"] .site-header .inside-header > *{float:none;clear:both;}}
.dynamic-author-image-rounded{border-radius:100%;}.dynamic-featured-image, .dynamic-author-image{vertical-align:middle;}.one-container.blog .dynamic-content-template:not(:last-child), .one-container.archive .dynamic-content-template:not(:last-child){padding-bottom:0px;}.dynamic-entry-excerpt > p:last-child{margin-bottom:0px;}
</style>
<link rel='stylesheet' id='generatepress-dynamic-css' href='https://www.thisisanfield.com/wp-content/uploads/generatepress/style.min.css?ver=1656343637' media='all' />
<style id='generate-navigation-branding-inline-css'>
.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 1110px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 1024px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.thisisanfield.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script src='https://www.thisisanfield.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.7.0' id='monsterinsights-frontend-script-js' defer></script>
<script data-cfasync="false" data-wpfc-render="false" id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.thisisanfield.com","hash_tracking":"false","ua":"","v4_id":"G-Q3N0WGS2FT"};</script>
<script src='https://www.thisisanfield.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script src='https://www.thisisanfield.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.thisisanfield.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thisisanfield.com/wp-json/wp/v2/posts/269894" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thisisanfield.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thisisanfield.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.thisisanfield.com/?p=269894' />
<link rel="alternate" type="application/json+oembed" href="https://www.thisisanfield.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thisisanfield.com%2F2022%2F07%2Fliverpool-3-1-man-city-player-ratings-as-reds-win-community-shield%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thisisanfield.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thisisanfield.com%2F2022%2F07%2Fliverpool-3-1-man-city-player-ratings-as-reds-win-community-shield%2F&#038;format=xml" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
            ( function () {
                window.lae_fs = { can_use_premium_code: true};
            } )();
        </script>
<meta property="fb:pages" content="9879150845" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">var daim_ajax_url = "https://www.thisisanfield.com/wp-admin/admin-ajax.php";var daim_nonce = "5b2a511af2";</script> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.thisisanfield.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4dcc9271-b5e4-465c-8272-cdf72601317b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "This Is Anfield";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing!";
oneSignal_options['welcomeNotification']['url'] = "https://www.thisisanfield.com";
oneSignal_options['path'] = "https://www.thisisanfield.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5c6acdd7-2576-4d7e-9cb0-efba7bf8602e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "This Is Anfield would like to send you push notifications. You can unsubscribe at any time.";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#cc0000';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#cc0000';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#cc0000';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '100px';
oneSignal_options['notifyButton']['offset']['left'] = '0px';
oneSignal_options['notifyButton']['offset']['right'] = '5px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><meta name="keywords" content="Liverpool FC"><meta name="news_keywords" content="Liverpool FC"><meta name="Googlebot-News" content="noarchive">
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "http://www.thisisanfield.com",
      "logo": "https://www.thisisanfield.com/wp-content/uploads/logo192.png"
    }
    </script> <link rel="amphtml" href="https://www.thisisanfield.com/2022/07/liverpool-3-1-man-city-player-ratings-as-reds-win-community-shield/amp/"><link rel="icon" href="https://www.thisisanfield.com/wp-content/uploads/cropped-favicon-2-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.thisisanfield.com/wp-content/uploads/cropped-favicon-2-450x450.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://www.thisisanfield.com/wp-content/uploads/cropped-favicon-2-450x450.png" />
<style id="wp-custom-css">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</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-default {margin: 8px 0; clear: both;}
</style>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<style>
.qc-cmp-persistent-link { visibility: hidden !important; display: none !important; }
.qc-cmp2-persistent-link { width: 0px !important; }
.iLgUEF { display: none !important; }
</style>
<style>
h1 { font-size: 50px !important; }
body { background: #fdf9f5 !important; }
.inside-article { background: #fdf9f5 !important; }
.inside-right-sidebar .widget { background: #fdf9f5 !important; }
.elementor-post__card { background: #fdf9f5 !important; }
.comments-area { background: #fdf9f5 !important; }
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-269894 single-format-standard wp-embed-responsive post-image-above-header post-image-aligned-center sticky-menu-slide right-sidebar nav-below-header separate-containers fluid-header active-footer-widgets-1 nav-aligned-left header-aligned-left dropdown-hover featured-image-active elementor-default elementor-kit-222634" itemtype="https://schema.org/Blog" itemscope>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a> <nav class="has-branding main-navigation sub-menu-right" id="site-navigation" aria-label="Primary" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<div class="navigation-branding"><p class="main-title" itemprop="headline">
<a href="https://www.thisisanfield.com/" rel="home">
This Is Anfield
</a>
</p></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="mobile-menu">MENU</span> </button>
<div id="primary-menu" class="main-nav"><ul id="menu-top-menu" class=" menu sf-menu"><li id="menu-item-225781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225781"><a href="/">Home</a></li>
<li id="menu-item-32679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32679"><a title="Liverpool FC News" href="https://www.thisisanfield.com/liverpool-fc-news/">News<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-225777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225777"><a href="https://www.thisisanfield.com/liverpool-fc-news/liverpool-fc-transfer-rumours/">Transfer Rumours</a></li>
<li id="menu-item-225752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225752"><a href="https://www.thisisanfield.com/liverpool-fc/injuries/">Injury News</a></li>
<li id="menu-item-226972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226972"><a href="https://www.thisisanfield.com/liverpool-fc/lfc-loan-watch/">Loan Watch</a></li>
<li id="menu-item-225778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225778"><a href="https://www.thisisanfield.com/liverpool-fc-news/under-21s/">LFC Under-21s</a></li>
<li id="menu-item-225851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225851"><a href="https://www.thisisanfield.com/liverpool-fc/academy/">LFC Academy</a></li>
<li id="menu-item-225776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225776"><a href="https://www.thisisanfield.com/liverpool-fc-news/lfc-women/">LFC Women</a></li>
<li id="menu-item-225773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225773"><a href="https://www.thisisanfield.com/liverpool-fc-news/anfield-stadium/">Anfield Stadium</a></li>
<li id="menu-item-225775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225775"><a href="https://www.thisisanfield.com/liverpool-fc-news/hillsborough/">Hillsborough</a></li>
</ul>
</li>
<li id="menu-item-32680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32680"><a title="Liverpool FC Opinion" href="https://www.thisisanfield.com/liverpool-fc-opinion/">Opinion</a></li>
<li id="menu-item-192623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192623"><a title="Liverpool FC Videos" href="https://www.thisisanfield.com/liverpool-fc-videos/">Video</a></li>
<li id="menu-item-32694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32694"><a title="Season" href="https://www.thisisanfield.com/season/">Season<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-267009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267009"><a href="https://www.thisisanfield.com/liverpool-fc-transfers-season-2022-23/">Transfers 2022/23</a></li>
<li id="menu-item-225751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225751"><a href="/season/liverpool-fc-squad/">Current Squad</a></li>
<li id="menu-item-225753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225753"><a href="https://www.thisisanfield.com/fixtures/">Fixtures</a></li>
<li id="menu-item-225754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225754"><a href="https://www.thisisanfield.com/liverpool-fc-match-reports/">Match Reports</a></li>
<li id="menu-item-225755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225755"><a href="https://www.thisisanfield.com/premier-league-table/">Premier League Table</a></li>
<li id="menu-item-225756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225756"><a href="https://www.thisisanfield.com/season/premier-league-away-ground-guide/">Away Ground Guide</a></li>
<li id="menu-item-225763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225763"><a href="https://www.thisisanfield.com/clubinfo/staff/">Coaching Staff</a></li>
</ul>
</li>
<li id="menu-item-203289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203289"><a href="https://www.thisisanfield.com/clubinfo/">Club<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-225758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225758"><a href="https://www.thisisanfield.com/clubinfo/directory/">Club Directory</a></li>
<li id="menu-item-254243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254243"><a href="https://www.thisisanfield.com/timeline/">Timeline</a></li>
<li id="menu-item-225764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225764"><a href="https://www.thisisanfield.com/clubinfo/managers/">Managers</a></li>
<li id="menu-item-225759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225759"><a href="https://www.thisisanfield.com/clubinfo/honours/">Honours List</a></li>
<li id="menu-item-225765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225765"><a href="https://www.thisisanfield.com/clubinfo/anfield/">Anfield Stadium Guide</a></li>
<li id="menu-item-225761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225761"><a href="https://www.thisisanfield.com/clubinfo/records/">Records &#038; Stats</a></li>
<li id="menu-item-254096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254096"><a href="https://www.thisisanfield.com/clubinfo/liverpool-fc-players/">Past Players</a></li>
<li id="menu-item-254099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254099"><a href="https://www.thisisanfield.com/clubinfo/season-reviews/">Season Reviews</a></li>
<li id="menu-item-225762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225762"><a href="https://www.thisisanfield.com/clubinfo/classicquotes/">Classic Quotes</a></li>
<li id="menu-item-225766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225766"><a href="https://www.thisisanfield.com/clubinfo/hillsborough/">Hillsborough Disaster</a></li>
</ul>
</li>
<li id="menu-item-32681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32681"><a title="Liverpool FC Features" href="https://www.thisisanfield.com/liverpool-fc-features/">Features<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-247684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247684"><a title="This Is Anfield Podcast" href="https://www.thisisanfield.com/podcast/">Podcast</a></li>
<li id="menu-item-225768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225768"><a href="http://thisisanfield.com/quizzes/">Quizzes</a></li>
<li id="menu-item-225767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225767"><a href="https://www.thisisanfield.com/lineup/">Lineup Selector</a></li>
<li id="menu-item-225770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225770"><a href="https://www.thisisanfield.com/interviews/">Interviews</a></li>
<li id="menu-item-225896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225896"><a href="https://www.thisisanfield.com/liverpool-fc-features/greatest-moments/">Greatest Moments</a></li>
<li id="menu-item-225897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225897"><a href="https://www.thisisanfield.com/liverpool-fc/my-liverpool-life/">My Liverpool Life</a></li>
<li id="menu-item-225898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225898"><a href="https://www.thisisanfield.com/liverpool-fc/liverpool-fc-in-photos/">LFC In Photos</a></li>
<li id="menu-item-225769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225769"><a href="http://thisisanfield.com/tag/classic-match/">Classic Matches</a></li>
</ul>
</li>
<li id="menu-item-263061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263061"><a title="Liverpool FC Store &#8211; shop for LFC merchandise" href="https://www.thisisanfield.com/store/">LFC Store</a></li>
</ul></div> </div>
</nav>
<div data-elementor-type="section" data-elementor-id="253721" class="elementor elementor-253721">
<section class="elementor-section elementor-top-section elementor-element elementor-element-32975365 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="32975365" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;none&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-78e74ec" data-id="78e74ec" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-611d2fb0 thanks elementor-widget-mobile__width-auto elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-wp-widget-custom_html" data-id="611d2fb0" data-element_type="widget" data-widget_type="wp-widget-custom_html.default">
<div class="elementor-widget-container">
<div class="textwidget custom-html-widget"><strong>&#9733; </strong> Support our independent LFC content &amp; go advert-free.</div> </div>
</div>
<div class="elementor-element elementor-element-423d766 thanks elementor-widget-mobile__width-auto elementor-hidden-mobile elementor-widget elementor-widget-wp-widget-custom_html" data-id="423d766" data-element_type="widget" data-widget_type="wp-widget-custom_html.default">
<div class="elementor-widget-container">
<div class="textwidget custom-html-widget"><strong>&#9733; </strong> Support our independent Liverpool FC content and go advert-free with <u><a href="https://www.thisisanfield.com/premium/signup/"><strong>This Is Anfield Premium</strong></a></u>.</div> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-305786e8" data-id="305786e8" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-00c44be elementor-align-left elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="00c44be" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.thisisanfield.com/premium/signup/" class="elementor-button-link elementor-button elementor-size-xs elementor-animation-pulse-grow" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">FREE TRIAL</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-9540f78" data-id="9540f78" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-c07e8ff elementor-view-stacked elementor-widget-mobile__width-auto elementor-shape-circle elementor-widget elementor-widget-icon" data-id="c07e8ff" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon elementor-animation-pulse-grow" href="https://www.thisisanfield.com/signin">
<i aria-hidden="true" class="fas fa-sign-in-alt"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class='code-block code-block-center code-block-27 ai-viewport-1 ai-viewport-2'>
<center>
<div style="margin: 10px auto 10px auto; min-height: 250px; display: flex; align-items: center; justify-content: center;">
<center>
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_Leader_ATF"></div>
<script type="rocketlazyloadscript" data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</center>
</div></center>
</div>
<div class="site grid-container container hfeed grid-parent" id="page">
<div class="site-content" id="content">
<div class="content-area grid-parent mobile-grid-100 grid-70 tablet-grid-70" id="primary">
<main class="site-main" id="main">
<article id="post-269894" class="post-269894 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-ratings category-featured tag-community-shield-2022 tag-liverpool-vs-man-city tag-man-city tag-pre-season-2022 no-featured-image-padding" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<div class="featured-image  page-header-image-single ">
<img width="770" height="513" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20770%20513'%3E%3C/svg%3E" class="attachment-large size-large" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool players line-up for a team group photograph before the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" itemprop="image" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16.jpg 1200w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16-600x400.jpg 600w" data-lazy-sizes="(max-width: 770px) 100vw, 770px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16.jpg" /><noscript><img width="770" height="513" src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16.jpg" class="attachment-large size-large" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool players line-up for a team group photograph before the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" itemprop="image" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16.jpg 1200w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16-600x400.jpg 600w" sizes="(max-width: 770px) 100vw, 770px" /></noscript>
</div> <header class="entry-header" aria-label="Content">
<div data-elementor-type="section" data-elementor-id="226692" class="elementor elementor-226692">
<section class="elementor-section elementor-top-section elementor-element elementor-element-192fc34 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="192fc34" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1d8824f" data-id="1d8824f" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-169e40b elementor-widget elementor-widget-wp-widget-bcn_widget" data-id="169e40b" data-element_type="widget" data-widget_type="wp-widget-bcn_widget.default">
<div class="elementor-widget-container">
<div class="breadcrumbs" vocab="https://schema.org/" typeof="BreadcrumbList">
<a href="/"><img width="16" height="16" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" class="bclogo" alt="This Is Anfield" data-lazy-src="https://www.thisisanfield.com/images/tialogo16x16.png"><noscript><img width="16" height="16" src="https://www.thisisanfield.com/images/tialogo16x16.png" class="bclogo" alt="This Is Anfield"></noscript></a> <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Liverpool FC" href="https://www.thisisanfield.com" class="home"><span property="name">This Is Anfield</span></a><meta property="position" content="1"></span>&nbsp; • &nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Liverpool FC Opinion category archives." href="https://www.thisisanfield.com/liverpool-fc-opinion/" class="taxonomy category"><span property="name">Liverpool FC Opinion</span></a><meta property="position" content="2"></span>&nbsp; • &nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Player Ratings category archives." href="https://www.thisisanfield.com/liverpool-fc-opinion/ratings/" class="taxonomy category"><span property="name">Player Ratings</span></a><meta property="position" content="3"></span>&nbsp; • &nbsp; </div> </div>
</div>
</div>
</div>
</div>
</section>
</div>
<h1 class="entry-title" itemprop="headline">Liverpool 3-1 Man City: Player Ratings</h1> <div data-elementor-type="page" data-elementor-id="222640" class="elementor elementor-222640">
<section class="elementor-section elementor-top-section elementor-element elementor-element-6ac41f48 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ac41f48" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-63ee76b3" data-id="63ee76b3" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-54c7e014 elementor-widget elementor-widget-post-info" data-id="54c7e014" data-element_type="widget" data-widget_type="post-info.default">
 <div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-41cd70b elementor-inline-item" itemprop="datePublished">
<a href="https://www.thisisanfield.com/2022/07/30/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
July 30, 2022 </span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-6e9b25a elementor-share-buttons--view-icon elementor-share-buttons--skin-minimal elementor-share-buttons--shape-circle elementor-share-buttons--align-right elementor-share-buttons-mobile--align-right elementor-widget-mobile__width-auto elementor-grid-mobile-0 elementor-widget__width-initial elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="6e9b25a" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Share on whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Share on email">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i> </span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</header>
<div class='code-block code-block-center code-block-24 ai-viewport-2 ai-viewport-3'>
<div style="margin-top: -15px; margin-bottom: 30px; min-height: 250px; display: flex; align-items: center; justify-content: center;">
<center>
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Above"></div>
<script type="rocketlazyloadscript" data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</center>
</div>
</div>
<div data-elementor-type="section" data-elementor-id="222638" class="elementor elementor-222638">
<section class="elementor-section elementor-top-section elementor-element elementor-element-2fe27297 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2fe27297" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-36f8eef3" data-id="36f8eef3" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-257a8a42 elementor-author-box--image-valign-top elementor-widget__width-inherit elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-widget elementor-widget-author-box" data-id="257a8a42" data-element_type="widget" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<a href="https://www.thisisanfield.com/author/henryjackson/" class="elementor-author-box__avatar">
<img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Henry Jackson" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/HJ.jpeg"><noscript><img width="200" height="200" src="https://www.thisisanfield.com/wp-content/uploads/HJ.jpeg" alt="Henry Jackson"></noscript>
</a>
<div class="elementor-author-box__text">
<a href="https://www.thisisanfield.com/author/henryjackson/">
<h4 class="elementor-author-box__name">
Henry Jackson </h4>
</a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-46091cfd elementor-widget elementor-widget-post-info" data-id="46091cfd" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-209502a elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-twitter-square"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
@HenryJackson87 </span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="entry-content" itemprop="text">
<div class='code-block code-block-default code-block-6'>
<center>
</center></div>
<p><strong>Liverpool beat <a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/man-city">Man City</a> 3-1 to win the Community Shield on Saturday, with <a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/darwin-nunez/" title="Darwin Nunez">Darwin Nunez</a> scoring on his competitive debut.</strong></p>
<h2>Liverpool 3-1 Man City</h2>
<p>Community Shield, King Power<br />
July 30, 2022</p><div class='code-block code-block-center code-block-30 ai-viewport-1'>

<div style="margin-bottom: 20px; min-height: 250px; display: flex; align-items: center; justify-content: center;">
<div class="ad-tag" data-ad-name="TIA20_Desktop_Inarticle1"></div>
<script type="rocketlazyloadscript" data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</div></div>
<div class='code-block code-block-center code-block-1 ai-viewport-2 ai-viewport-3'>
<div style="margin-bottom: 20px; min-height: 250px; display: flex; align-items: center; justify-content: center;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle1"></div>
<script type="rocketlazyloadscript" data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</div></div>
<p><strong>Goals:</strong> Alexander-Arnold 21&#8242;, Salah pen 83&#8242;, Nunez 90+4&#8242;; Alvarez 72&#8242;</p>
<hr />
<h2>Adrian (out of 10) &#8211; 6</h2>
<p><a data-ail="269894" target="_self" href="https://www.thisisanfield.com/tag/adrian/" title="Adrian">Adrian</a> started in place of the injured <a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/alisson/" title="Alisson">Alisson</a> and <a data-ail="269894" target="_self" href="https://www.thisisanfield.com/tag/caoimhin-kelleher/" title="Caoimhin Kelleher">Caoimhin Kelleher</a>, throwing in a hit-and-miss performance at the King Power.</p>
<p>The Spaniard made a number of routine saves, but was shaky on the ball and poor for Julian Alvarez&#8217;s equaliser, not clearing the danger.</p>
<p>Not good enough, being brutally honest.</p>
<p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Trent Alexander-Arnold celebrates after scoring the first goal during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="alignnone size-medium wp-image-270124" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-38-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-38.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-38-600x400.jpg" /><noscript><img src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-38-600x400.jpg" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Trent Alexander-Arnold celebrates after scoring the first goal during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="alignnone size-medium wp-image-270124" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-38-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-38.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p><div class='code-block code-block-center code-block-2 ai-viewport-2 ai-viewport-3'>
<div style="margin-bottom: 20px; min-height: 250px; display: flex; align-items: center; justify-content: center;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle2"></div>
<script type="rocketlazyloadscript" data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</div></div>
<h2>Trent Alexander-Arnold &#8211; 8</h2>
<p>New season, same old Trent.</p>
<p>The 23-year-old was impressive, opening the scoring with a deflected strike and showing typical class in possession.</p>
<p>One inch-perfect cross should have led to <a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/andrew-robertson/" title="Andy Robertson">Andy Robertson</a> opening the scoring and he got the better of Jack Grealish at the other end.</p>
<p>Didn&#8217;t track back well in the lead up to City&#8217;s goal, though.</p>
<h2>Joel Matip &#8211; 8</h2>
<p>Matip was preferred to <a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/ibrahima-konate/" title="Ibrahima Konate">Ibrahima Konate</a> at centre-back, producing the kind of calm, cultured display we have grown to love down the years.</p>
<p>Erling Haaland tried to get the better of him, staying away from <a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/virgil-van-dijk/" title="Virgil van Dijk">Virgil van Dijk</a>, but City&#8217;s big-money signing had little luck in the battle.</p>
<p>Looks likely to start at <a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/fulham/" title="Fulham">Fulham</a> next Saturday.</p><div class='code-block code-block-center code-block-3 ai-viewport-2 ai-viewport-3'>
<div style="margin-bottom: 20px; min-height: 250px; display: flex; align-items: center; justify-content: center;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle3"></div>
<script type="rocketlazyloadscript" data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</div></div>
<p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Joël Matip (R) challenges for a header with Manchester City&#039;s Erling Haarland during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="alignnone size-medium wp-image-270121" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-20-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-20.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-20-600x400.jpg" /><noscript><img src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-20-600x400.jpg" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Joël Matip (R) challenges for a header with Manchester City&#039;s Erling Haarland during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="alignnone size-medium wp-image-270121" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-20-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-20.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p>
<h2>Virgil van Dijk &#8211; 8</h2>
<p>Van Dijk enjoyed a stunning return to top form after overcoming an ACL injury last season and he looked as good as ever here.</p>
<p>Bar one stray pass out of play, the Dutchman cruised through proceedings, also making some key interventions inside the area.</p>
<p>The best centre-back in the world &#8211; there is a chasm between him and anyone else.</p>
<h2>Andy Robertson &#8211; 7</h2>
<p>Robertson is hopefully about to embark on another relentless season of wall-to-wall appearances, and he looked full of beans on Saturday.</p>
<p>His missed chance from Trent&#8217;s aforementioned cross was a poor effort &#8211; he should have squared it to a team-mate &#8211; but he was good against Riyad Mahrez.</p>
<p>Not necessarily vintage Robbo &#8211; his shooting remains erratic! &#8211; but not far from it.</p><div class='code-block code-block-center code-block-4 ai-viewport-2 ai-viewport-3'>
<div style="margin-bottom: 20px; min-height: 250px; display: flex; align-items: center; justify-content: center;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle4"></div>
<script type="rocketlazyloadscript" data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</div></div>
<p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Fabio Henrique Tavares &#039;Fabinho&#039; during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="alignnone size-medium wp-image-270159" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-97-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-97.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-97-600x400.jpg" /><noscript><img src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-97-600x400.jpg" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Fabio Henrique Tavares &#039;Fabinho&#039; during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="alignnone size-medium wp-image-270159" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-97-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-97.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p>
<h2>Fabinho &#8211; 8</h2>
<p>If the Community Shield is only deemed a friendly by some, <a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/fabinho/" title="Fabinho">Fabinho</a> didn&#8217;t receive the memo!</p>
<p>The 28-year-old was tenacious at the heart of the midfield, biting into tackles, committing fouls and fuming at referee Craig Pawson on more than one occasion.</p>
<p><a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/fabinho/" title="Fabinho">Fabinho</a> has looked a little rusty in some of the summer games but this was much more like it from him.</p>
<h2>Thiago &#8211; 9 (Man of the Match)</h2>
<p>Drink in this lad while he&#8217;s still around &#8211; what a footballer.</p>
<p><a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/thiago/" title="Thiago">Thiago</a> was masterful against the <a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/premier-league">Premier League</a> champions, standing out as the best midfielder on the pitch, both on and off the ball.</p>
<p>One outrageous piece of play in a tight space will be rewatched by millions of supporters and he was a joy to watch.</p><div class='code-block code-block-center code-block-5 ai-viewport-2 ai-viewport-3'>
<div style="margin-bottom: 20px; min-height: 250px; display: flex; align-items: center; justify-content: center;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle5"></div>
<script type="rocketlazyloadscript" data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</div></div>
<p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s captain Jordan Henderson during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="alignnone size-medium wp-image-270119" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-32-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-32.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-32-600x400.jpg" /><noscript><img src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-32-600x400.jpg" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s captain Jordan Henderson during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="alignnone size-medium wp-image-270119" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-32-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-32.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p>
<h2>Jordan Henderson &#8211; 7</h2>
<p>Henderson was named in the starting lineup instead of the likes of <a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/naby-keita/" title="Naby Keita">Naby Keita</a>, <a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/harvey-elliott/" title="Harvey Elliott">Harvey Elliott</a> and <a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/curtis-jones/" title="Curtis Jones">Curtis Jones</a>, indicating that he will complete the midfield at <a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/fulham/" title="Fulham">Fulham</a>.</p>
<p>The captain made a slow start, losing the ball a couple of times, but he grew into the game, nearly teeing up <a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/luis-diaz/" title="Luis Diaz">Luis Diaz</a> with a lovely cross.</p>
<p>He pressed endlessly and helped Liverpool outplay their rivals, but will want to be slicker on the ball moving forward.</p>
<h2>Mohamed Salah &#8211; 9</h2>
<p>Someone looks fresh again!</p>
<p>Salah fell off a cliff by his outrageous standard towards the end of last season, having run himself into the ground, but this was a hugely promising performance.</p>
<p>The Egyptian King tormented Joao Cancelo and Nathan Ake, also assisting Trent&#8217;s opener, and he looked like producing a moment of magic whenever he got the ball.</p><div class='code-block code-block-center code-block-7 ai-viewport-2 ai-viewport-3'>
<div style="margin-bottom: 20px; min-height: 250px; display: flex; align-items: center; justify-content: center;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle6"></div>
<script type="rocketlazyloadscript" data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</div></div>
<p>he then buried a penalty to put Liverpool 2-1 up, getting off the mark nice and early in 2022/23.</p>
<p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Mohamed Salah during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="alignnone size-medium wp-image-270120" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-29-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-29.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-29-600x400.jpg" /><noscript><img src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-29-600x400.jpg" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Mohamed Salah during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="alignnone size-medium wp-image-270120" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-29-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-29.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p>
<h2>Luis Diaz &#8211; 7</h2>
<p>Diaz hasn&#8217;t had the most sparkling of pre-seasons and he was quieter than others in an attacking sense.</p>
<p>His pressing off the ball was as relentless as anyone, though, as he and Kyle Walker locked horns, and he helped Robertson out all evening.</p>
<p>It feels like he is edging himself into the new season, rather than starting like a house of fire.</p>
<h2>Roberto Firmino &#8211; 7</h2>
<p>Firmino has looked good this summer and he led the line over <a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/darwin-nunez/" title="Darwin Nunez">Darwin Nunez</a>, in what was an expected call by <a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/jurgen-klopp/">Jurgen Klopp</a>.</p>
<p>Liverpool&#8217;s No. 9 did well overall, holding the ball up, working hard and linking with the midfield, with one poor shot one of the few things he did wrong.</p><div class='code-block code-block-center code-block-8 ai-viewport-2 ai-viewport-3'>
<div style="margin-bottom: 20px; min-height: 250px; display: flex; align-items: center; justify-content: center;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle7"></div>
<script type="rocketlazyloadscript" data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</div></div>
<p>Still has so much to offer.</p>
<p>&nbsp;</p>
<h2>Substitutes</h2>
<p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Darwin Núñez celebrates after scoring the third goal during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="alignnone size-medium wp-image-270148" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-108-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-108.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-108-600x400.jpg" /><noscript><img src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-108-600x400.jpg" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Darwin Núñez celebrates after scoring the third goal during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="alignnone size-medium wp-image-270148" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-108-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-108.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p>
<p><strong><a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/darwin-nunez/" title="Darwin Nunez">Darwin Nunez</a> (on for Firmino, 59&#8242;) &#8211; 9</strong></p>
<p>How&#8217;s that for a debut!</p>
<p>Denied by Ederson when sent clean through, heavily involved in the penalty, headed wide late on and then <i>scored</i>.</p>
<p><strong><a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/james-milner/">James Milner</a> (on for Alexander-Arnold, 74&#8242;) &#8211; 7</strong></p>
<p>Did a good job at right-back &#8211; he&#8217;ll still be here at 56!</p>
<p><strong><a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/harvey-elliott/" title="Harvey Elliott">Harvey Elliott</a> (on for Henderson, 74&#8242;) &#8211; 7</strong></p>
<p>Neat and tidy, kept the ball ticking over.</p>
<p><strong><a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/naby-keita/" title="Naby Keita">Naby Keita</a> (on for <a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/thiago/" title="Thiago">Thiago</a>, 85&#8242;) &#8211; 7</strong></p>
<p>Same as Elliott.</p>
<p><strong><a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/fabio-carvalho/" title="Fabio Carvalho">Fabio Carvalho</a> (on for Diaz, 90&#8242;) &#8211; N/A</strong></p>
<p>No time to make an impact, but a big occasion for the new signing.</p>
<p><strong><a data-ail="269894" target="_self" href="https://www.thisisanfield.com/liverpool-fc/curtis-jones/" title="Curtis Jones">Curtis Jones</a> (on for Salah, 90+6&#8242;) &#8211; N/A</strong></p>
<p>Only on for a matter of seconds.</p>
<p><em>Subs not used: Davies, Gomez, Konate</em></p>
<p>&nbsp;</p>
<h2>Jurgen Klopp &#8211; 8</h2>
<p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s manager Jürgen Klopp during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="alignnone size-medium wp-image-270144" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-89-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-89.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-89-600x400.jpg" /><noscript><img src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-89-600x400.jpg" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s manager Jürgen Klopp during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="alignnone size-medium wp-image-270144" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-89-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-89.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p>
<p>The boss talked up the importance of the game in the days beforehand, insisting it was a meaningful, and the performance he got from his players suggested as much.</p>
<p>Two defeats in the Reds&#8217; previous Community Shield appearances under Klopp clearly motivated him and his players.</p>
<p>Liverpool suffocated City for much of the first half, also looking more rhythmic on the ball, and they look more primed to start the season on fire.</p>
<p>Another trophy for the boss, who has now won every domestic silverware in England. </p>

</div>
<hr><em>Player ratings definitions: 10 = Faultless | 9 = Excellent | 8 = Very Good | 7 = Good | 6 = Average | 5 = Below Par | 4 = Bad | 3 = Very Bad | 2 Awful | 1 = Surely Not</em>
<hr>
<h2>Make Your Ratings</h2>
<style type="text/css">
body { margin: 0px; overflow-x: hidden !important; }
div.sfc_playerrater table { font-size: 16px; font-family: Helvetica, Helvetica Neue, Arial; display: table; width: 100%; border: 0px !important; border-color: #FFFFFF !important; }
div.sfc_playerrater th,
div.sfc_playerrater td { border: 0px !important; border-color: #FFFFFF !important; text-align: left; padding: 5px 5px 5px; }
div.sfc_playerrater thead th {color: #FFFFFF; text-transform: none; font-size: 16px; font-family: Helvetica, Helvetica Neue, Arial; font-weight: normal; background-color: #CC0000; }
div.sfc_playerrater .sfc_player {			width: 75%; }
div.sfc_playerrater .sfc_average {			padding-left: 10px; }
div.sfc_playerrater .sfc_numeric {			text-align: right; }
div.sfc_playerrater .sfc_position small {	display: none; }
div.sfc_playerrater .sfc_GK {	display: none; }
div.sfc_playerrater .sfc_DF {	display: none; }
div.sfc_playerrater .sfc_MF {	display: none; }
div.sfc_playerrater .sfc_FW {	display: none;}
div.sfc_playerrater .sfc_motm {			padding-right: 20px; background: url(data:image/png;base64,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) no-repeat center right; background-size: 16px 16px; }
div.sfc_playerrater .sfc_rating span {		color: silver; }
div.sfc_playerrater .sfc_submit {			text-align: center; }
div.sfc_playerrater .sfc_footer {			display: block !important; text-align: right; }
div.sfc_playerrater .sfc_rating select { width: 4em; }
.sfc_submit input { background-color: #CC0000; }
</style>


<script type="rocketlazyloadscript">(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://cdn.statsfc.com/js/player-rater.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "statsfc-player-rater-js"));</script>

<div class="statsfc-player-rater" data-key="2dCG2IPndnJBm4GL141AFJQnx7Wsl6gT3JGGW02u" data-team="Liverpool" data-date="Jul 30, 2022" data-lang="en">
</div>
 <div data-elementor-type="section" data-elementor-id="222643" class="elementor elementor-222643">
<section class="elementor-section elementor-top-section elementor-element elementor-element-46c31a7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="46c31a7" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e4edaac" data-id="e4edaac" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-47a3ebb8 elementor-share-buttons--shape-circle elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="47a3ebb8" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Share on whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Share on email">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i> </span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<footer class="entry-meta" aria-label="Entry meta">
<span class="tags-links"><span class="gp-icon icon-tags"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M20 39.5c-8.836 0-16 7.163-16 16v176c0 4.243 1.686 8.313 4.687 11.314l224 224c6.248 6.248 16.378 6.248 22.626 0l176-176c6.244-6.244 6.25-16.364.013-22.615l-223.5-224A15.999 15.999 0 00196.5 39.5H20zm56 96c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24z" /><path d="M259.515 43.015c4.686-4.687 12.284-4.687 16.97 0l228 228c4.686 4.686 4.686 12.284 0 16.97l-180 180c-4.686 4.687-12.284 4.687-16.97 0-4.686-4.686-4.686-12.284 0-16.97L479.029 279.5 259.515 59.985c-4.686-4.686-4.686-12.284 0-16.97z" /></svg></span><span class="screen-reader-text">Tags </span><a href="https://www.thisisanfield.com/liverpool-fc/community-shield-2022/" rel="tag">Community Shield 2022</a>, <a href="https://www.thisisanfield.com/liverpool-fc/liverpool-vs-man-city/" rel="tag">Liverpool vs Man City</a>, <a href="https://www.thisisanfield.com/liverpool-fc/man-city/" rel="tag">Man City</a>, <a href="https://www.thisisanfield.com/liverpool-fc/pre-season-2022/" rel="tag">Pre Season 2022</a></span> </footer>
<div class='code-block code-block-default code-block-25 ai-viewport-2 ai-viewport-3'>
<div class="ai-lazy" data-code="PGNlbnRlcj4KCjxkaXYgc3R5bGU9Im1hcmdpbi10b3A6IDgwcHg7IG1hcmdpbi1ib3R0b206IC04MHB4OyBtaW4taGVpZ2h0OiAyNTBweDsgZGlzcGxheTogZmxleDsgYWxpZ24taXRlbXM6IGNlbnRlcjsganVzdGlmeS1jb250ZW50OiBjZW50ZXI7Ij4KCjxkaXYgY2xhc3M9ImFkLXRhZyIgZGF0YS1hZC1leHBhbmQtc2l6ZT0iYm90aCIgZGF0YS1hZC1uYW1lPSJUSUEyMF9Nb2JpbGVfSW5hcnRpY2xlMTAiPjwvZGl2Pgo8c2NyaXB0IGRhdGEtY2Zhc3luYz0iZmFsc2UiPihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD4KCjwvZGl2PgoKICA8L2NlbnRlcj4KICAKICAKICAg" data-class="Y29kZS1ibG9jaw=="></div>
</div>
<div class='code-block code-block-default code-block-31 ai-viewport-1'>

<center>
<div style="margin-top: 80px; margin-bottom: -80px; min-height: 250px; display: flex; align-items: center; justify-content: center;">
<div class="ad-tag" data-ad-name="TIA20_Desktop_Underarticles1"></div>
<script type="rocketlazyloadscript" data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</div>
</center>
</div>
<div data-elementor-type="section" data-elementor-id="222641" class="elementor elementor-222641">
<section class="elementor-section elementor-top-section elementor-element elementor-element-559926d9 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="559926d9" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3c67ea1c" data-id="3c67ea1c" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-c1cef89 elementor-widget elementor-widget-spacer" data-id="c1cef89" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-731523f4 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="731523f4" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">More from This Is Anfield</h2> </div>
</div>
<div class="elementor-element elementor-element-1fb9d48d elementor-widget__width-inherit morefromtia elementor-widget elementor-widget-lae-posts-block" data-id="1fb9d48d" data-element_type="widget" data-settings="{&quot;per_line2&quot;:&quot;2&quot;,&quot;per_line2_tablet&quot;:&quot;2&quot;,&quot;per_line2_mobile&quot;:&quot;1&quot;}" data-widget_type="lae-posts-block.default">
<div class="elementor-widget-container">
<div id="lae-block-uid-62e579898c421" class="lae-container lae-block lae-block-posts lae-block-2 lae-block-header-1 moreontia lae-block-uid-62e579898c421" data-block-uid='lae-block-uid-62e579898c421' data-action='lae_load_posts_block' data-query='{"orderby":"date","order":"DESC","ignore_sticky_posts":1,"post_status":"publish","posts_per_page":4,"offset":0,"post_type":"post","tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"slug","terms":"blogs"},"1":{"taxonomy":"category","field":"slug","terms":"interviews"},"2":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-features"},"3":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-news"},"4":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-opinion"},"5":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-quizzes"},"6":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-videos"}},"paged":1}' data-settings='{"block_class":"moreontia","heading":"","heading_url":{"url":"","is_external":"true","nofollow":"","custom_attributes":""},"taxonomy_chosen":"category","header_template":"block_header_1","block_type":"block_2","grid_skin":"classic-skin","item_template":"","grid_template":"","display_title_on_thumbnail":true,"display_taxonomy_on_thumbnail":true,"display_title":true,"display_summary":false,"rich_text_excerpt":false,"display_excerpt_lightbox":false,"display_read_more":false,"read_more_text":"Read More","display_author":false,"display_post_date":false,"display_comments":false,"display_taxonomy":false,"display_product_quick_view":true,"display_product_price":true,"display_add_to_cart_button":true,"display_wish_list_button":true,"display_product_rating":true,"thumbnail_size_size":"medium","thumbnail_size_custom_dimension":[],"filterable":false,"layout_mode":"fitRows","per_line":3,"per_line_tablet":2,"per_line_mobile":1,"per_line1":2,"per_line2":2,"per_line2_tablet":2,"per_line2_mobile":1,"image_linkable":true,"post_link_new_window":false,"excerpt_length":25,"enable_lightbox":false,"pagination":"none","show_remaining":true,"heading_tag":"h3","title_tag":"h3","entry_title_tag":"h3","taxonomies":["category"]}' data-taxonomies='["category"]' data-total='38923' data-current='1' data-maxpages='9731' data-filter-term='' data-filter-taxonomy=''><div class="lae-block-inner lae-grid-container  lae-grid-desktop-2 lae-grid-tablet-2 lae-grid-mobile-1"><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-269896 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-community-shield-2022 tag-liverpool-vs-man-city no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2022/07/confidence-quality-and-hunger-5-talking-points-from-community-shield-win/"><img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="lae-image attachment-medium size-medium" alt="Football &#8211; FA Community Shield &#8211; Liverpool FC v Manchester City FC" title="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Darwin Núñez celebrates after scoring the third goal during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-109-copy-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-109-copy.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-109-copy-600x400.jpg" /><noscript><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-109-copy-600x400.jpg" class="lae-image attachment-medium size-medium" alt="Football &#8211; FA Community Shield &#8211; Liverpool FC v Manchester City FC" title="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Darwin Núñez celebrates after scoring the third goal during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-109-copy-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-109-copy.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/07/confidence-quality-and-hunger-5-talking-points-from-community-shield-win/" title="Confidence, quality and hunger &#8211; 5 talking points from Community Shield win" rel="bookmark">Confidence, quality and hunger &#8211; 5 talking points from Community Shield win</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-269894 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-ratings category-featured tag-community-shield-2022 tag-liverpool-vs-man-city tag-man-city tag-pre-season-2022 no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2022/07/liverpool-3-1-man-city-player-ratings-as-reds-win-community-shield/"><img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="lae-image attachment-medium size-medium" alt="Football &#8211; FA Community Shield &#8211; Liverpool FC v Manchester City FC" title="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool players line-up for a team group photograph before the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16-600x400.jpg" /><noscript><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16-600x400.jpg" class="lae-image attachment-medium size-medium" alt="Football &#8211; FA Community Shield &#8211; Liverpool FC v Manchester City FC" title="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool players line-up for a team group photograph before the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/07/liverpool-3-1-man-city-player-ratings-as-reds-win-community-shield/" title="Liverpool 3-1 Man City: Player Ratings" rel="bookmark">Liverpool 3-1 Man City: Player Ratings</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-270117 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-match-reports category-liverpool-fc-news category-featured tag-community-shield-2022 tag-liverpool-vs-man-city tag-man-city no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2022/07/liverpool-3-1-man-city-salah-and-nunez-clinch-the-community-shield/"><img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="lae-image attachment-medium size-medium" alt="Football &#8211; FA Community Shield &#8211; Liverpool FC v Manchester City FC" title="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Darwin Núñez celebrates after scoring the third goal during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-108-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-108.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-108-600x400.jpg" /><noscript><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-108-600x400.jpg" class="lae-image attachment-medium size-medium" alt="Football &#8211; FA Community Shield &#8211; Liverpool FC v Manchester City FC" title="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Darwin Núñez celebrates after scoring the third goal during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-108-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-108.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/07/liverpool-3-1-man-city-salah-and-nunez-clinch-the-community-shield/" title="Liverpool 3-1 Man City: Salah and Nunez clinch the Community Shield!" rel="bookmark">Liverpool 3-1 Man City: Salah and Nunez clinch the Community Shield!</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-270104 post type-post status-publish format-standard has-post-thumbnail hentry category-liveblog category-liverpool-fc-news category-featured tag-community-shield-2022 tag-liverpool-vs-man-city tag-man-city no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2022/07/live-liverpool-vs-man-city-follow-the-2022-community-shield-here/"><img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="lae-image attachment-medium size-medium" alt="Football &#8211; FA Community Shield &#8211; Liverpool FC v Manchester City FC" title="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s captain Jordan Henderson during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-32-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-32.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-32-600x400.jpg" /><noscript><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-32-600x400.jpg" class="lae-image attachment-medium size-medium" alt="Football &#8211; FA Community Shield &#8211; Liverpool FC v Manchester City FC" title="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s captain Jordan Henderson during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-32-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-32.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/07/live-liverpool-vs-man-city-follow-the-2022-community-shield-here/" title="Liverpool 3-1 Man City &#8211; As it happened" rel="bookmark">Liverpool 3-1 Man City &#8211; As it happened</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div></div></div> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</article>
<div class='code-block code-block-default code-block-26 ai-viewport-2 ai-viewport-3'>
<div class="ai-lazy" data-code="CjxjZW50ZXI+Cgo8ZGl2IHN0eWxlPSJtYXJnaW4tdG9wOiAtODBweDsgbWFyZ2luLWJvdHRvbTogNzBweDsgbWluLWhlaWdodDogMjUwcHg7IGRpc3BsYXk6IGZsZXg7IGFsaWduLWl0ZW1zOiBjZW50ZXI7IGp1c3RpZnktY29udGVudDogY2VudGVyOyI+Cgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtZXhwYW5kLXNpemU9ImJvdGgiIGRhdGEtYWQtbmFtZT0iVElBMjBfTW9iaWxlX0luYXJ0aWNsZTExIj48L2Rpdj4KPHNjcmlwdCBkYXRhLWNmYXN5bmM9ImZhbHNlIj4oZGVwbG95YWRzID0gd2luZG93LmRlcGxveWFkcyB8fCBbXSkucHVzaCh7fSk7PC9zY3JpcHQ+Cgo8L2Rpdj4KCiAgPC9jZW50ZXI+CiAgCg==" data-class="Y29kZS1ibG9jaw=="></div>
</div>
<div class='code-block code-block-default code-block-32 ai-viewport-1'>
<div class="ai-lazy" data-code="PCEtLWRlc2stLT4KPGNlbnRlcj4KCjxkaXYgc3R5bGU9Im1hcmdpbi10b3A6IC05MHB4OyBtYXJnaW4tYm90dG9tOiA3MHB4OyBtaW4taGVpZ2h0OiAyNTBweDsgZGlzcGxheTogZmxleDsgYWxpZ24taXRlbXM6IGNlbnRlcjsganVzdGlmeS1jb250ZW50OiBjZW50ZXI7Ij4KCjxkaXYgY2xhc3M9ImFkLXRhZyIgZGF0YS1hZC1uYW1lPSJUSUEyMF9EZXNrdG9wX1VuZGVyYXJ0aWNsZXMyIj48L2Rpdj4KPHNjcmlwdCBkYXRhLWNmYXN5bmM9ImZhbHNlIj4oZGVwbG95YWRzID0gd2luZG93LmRlcGxveWFkcyB8fCBbXSkucHVzaCh7fSk7PC9zY3JpcHQ+Cgo8L2Rpdj4KCiAgPC9jZW50ZXI+CiAgCg==" data-class="Y29kZS1ibG9jaw=="></div>
</div>
<div class="comments-area">
<div data-elementor-type="section" data-elementor-id="222649" class="elementor elementor-222649">
<section class="elementor-section elementor-top-section elementor-element elementor-element-13dd2a57 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="13dd2a57" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-43c1114e" data-id="43c1114e" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-65a70c38 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="65a70c38" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Fan Comments</h2> </div>
</div>
</div>
</div>
</div>
</section>
</div>
<div style="margin-top: 8px; width: 100%;">
<div id="disqus_thread"></div>
<script type="rocketlazyloadscript">
    
var disqus_config = function () {
this.page.url = 'https://www.thisisanfield.com/2022/07/liverpool-3-1-man-city-player-ratings-as-reds-win-community-shield/';
this.page.identifier = 'https://www.thisisanfield.com/2022/07/liverpool-3-1-man-city-player-ratings-as-reds-win-community-shield/';
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://thisisanfield.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</main>
</div>
<div class="widget-area sidebar is-right-sidebar grid-30 tablet-grid-30 grid-parent" id="right-sidebar">
<div class="inside-right-sidebar">
<aside id="ai_widget-9" class="widget inner-padding ai_widget ai-viewport-1"><div class='code-block code-block-default code-block-11'>
<div style="margin-top: -5px; min-height: 600px;">
<center>
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_MPU1"></div>
<script type="rocketlazyloadscript" data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</center>
</div>
<div class="newsnow" style="margin:2px 0px 0px 0px;width:290px;padding:0;border:0px solid #ccc;background:#555;color:#fff;font-size:11px;line-height:14px;font-family:Verdana,Arial,Helvetica,Sans-serif;font-weight:bold;">
<div style="margin:0;padding:0;border:0px solid #fff;background:#555;">
<div style="margin:0;padding:0;border:0;width:150px;height:50px;float:left;">
<a href="http://www.newsnow.co.uk/h/Sport/Football/Premier+League/Liverpool" target="newsnow" title="Click here for more Liverpool news from NewsNow" style="border:0;text-decoration:none;" rel="nofollow">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="As featured on NewsNow: Liverpool news" style="display:block;margin:0;padding:0;border:0;width:150px;height:50px;" data-lazy-src="//thisisanfield.com/wp-content/uploads/newsnow.gif"><noscript><img src="//thisisanfield.com/wp-content/uploads/newsnow.gif" alt="As featured on NewsNow: Liverpool news" style="display:block;margin:0;padding:0;border:0;width:150px;height:50px;"></noscript></a>
</div><div style="padding:0;border:0;margin:0 0 0 140px;text-align:center;">
<span style="margin:0;padding:0;border:0;display:inline-block;vertical-align:middle;text-align:center;width:120px;">
<a href="http://www.newsnow.co.uk/h/Sport/Football/Premier+League/Liverpool" target="newsnow" title="Click here for more Liverpool news from NewsNow" style="border:0;color:#fff;text-decoration:none;" rel="nofollow">
</a><a href="http://www.newsnow.co.uk/h/Sport/Football/Premier+League/Liverpool" target="newsnow" title="Click here for more Liverpool news from NewsNow" style="border:0;color:#fff;text-decoration:none;" rel="nofollow">Liverpool News</a>
<a href="http://www.newsnow.co.uk/h/Sport/Football/Premier+League/Liverpool" target="newsnow" title="Click here for more Liverpool news from NewsNow" style="border:0;color:#fff;text-decoration:none;" rel="nofollow"> 24/7</a></span>
<span style="margin:0;padding:0;border:0;display:inline-block;height:50px;width:1px;vertical-align:middle;line-height:50px;font-size:1px;">&nbsp;</span></div></div></div>
</div>
</aside><aside id="elementor-library-4" class="widget inner-padding widget_elementor-library"> <div data-elementor-type="section" data-elementor-id="222646" class="elementor elementor-222646">
<section class="elementor-section elementor-top-section elementor-element elementor-element-46d0bbec elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="46d0bbec" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-500a134e" data-id="500a134e" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2709dc24 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="2709dc24" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.thisisanfield.com/liverpool-fc-news/">LFC News</a></h3> </div>
</div>
<div class="elementor-element elementor-element-3dbca78 elementor-widget elementor-widget-lae-posts-block" data-id="3dbca78" data-element_type="widget" data-settings="{&quot;per_line2&quot;:&quot;1&quot;,&quot;per_line2_tablet&quot;:&quot;2&quot;,&quot;per_line2_mobile&quot;:&quot;1&quot;}" data-widget_type="lae-posts-block.default">
<div class="elementor-widget-container">
<div id="lae-block-uid-62e579899341c" class="lae-container lae-block lae-block-posts lae-block-4 lae-block-header-1 block-2 lae-block-uid-62e579899341c" data-block-uid='lae-block-uid-62e579899341c' data-action='lae_load_posts_block' data-query='{"orderby":"date","order":"DESC","ignore_sticky_posts":1,"post_status":"publish","posts_per_page":6,"offset":0,"post_type":"post","tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-news"}},"paged":1}' data-settings='{"block_class":"block-2","heading":"","heading_url":{"url":"","is_external":"true","nofollow":"","custom_attributes":""},"taxonomy_chosen":"category","header_template":"block_header_1","block_type":"block_4","grid_skin":"classic-skin","item_template":"","grid_template":"","display_title_on_thumbnail":true,"display_taxonomy_on_thumbnail":true,"display_title":true,"display_summary":false,"rich_text_excerpt":false,"display_excerpt_lightbox":false,"display_read_more":true,"read_more_text":"","display_author":false,"display_post_date":false,"display_comments":false,"display_taxonomy":false,"display_product_quick_view":true,"display_product_price":true,"display_add_to_cart_button":true,"display_wish_list_button":true,"display_product_rating":true,"thumbnail_size_size":"medium","thumbnail_size_custom_dimension":[],"filterable":false,"layout_mode":"fitRows","per_line":3,"per_line_tablet":2,"per_line_mobile":1,"per_line1":2,"per_line2":1,"per_line2_tablet":2,"per_line2_mobile":1,"image_linkable":true,"post_link_new_window":false,"excerpt_length":25,"enable_lightbox":false,"pagination":"none","show_remaining":true,"heading_tag":"h3","title_tag":"h3","entry_title_tag":"h3","taxonomies":["category"]}' data-taxonomies='["category"]' data-total='31070' data-current='1' data-maxpages='5179' data-filter-term='' data-filter-taxonomy=''><div class="lae-block-inner lae-grid-container  lae-grid-desktop-1 lae-grid-tablet-2 lae-grid-mobile-1"><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
<div class="lae-module-3 lae-small-thumb lae-module">
<div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2022/07/liverpool-3-1-man-city-salah-and-nunez-clinch-the-community-shield/"><img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="lae-image wp-post-image" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Darwin Núñez celebrates after scoring the third goal during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" loading="lazy" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-108-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-108.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-108-600x400.jpg" /><noscript><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-108-600x400.jpg" class="lae-image wp-post-image" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Darwin Núñez celebrates after scoring the third goal during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-108-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-108.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div>
 <div class="lae-entry-details">
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/07/liverpool-3-1-man-city-salah-and-nunez-clinch-the-community-shield/" title="Liverpool 3-1 Man City: Salah and Nunez clinch the Community Shield!" rel="bookmark">Liverpool 3-1 Man City: Salah and Nunez clinch the Community Shield!</a></h3>
<div class="lae-module-meta">
</div>
</div>
</div>
</div></div><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
<div class="lae-module-3 lae-small-thumb lae-module">
<div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2022/07/live-liverpool-vs-man-city-follow-the-2022-community-shield-here/"><img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="lae-image wp-post-image" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s captain Jordan Henderson during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" loading="lazy" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-32-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-32.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-32-600x400.jpg" /><noscript><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-32-600x400.jpg" class="lae-image wp-post-image" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s captain Jordan Henderson during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-32-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-32.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div>
<div class="lae-entry-details">
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/07/live-liverpool-vs-man-city-follow-the-2022-community-shield-here/" title="Liverpool 3-1 Man City &#8211; As it happened" rel="bookmark">Liverpool 3-1 Man City &#8211; As it happened</a></h3>
<div class="lae-module-meta">
</div>
</div>
</div>
</div></div><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
<div class="lae-module-3 lae-small-thumb lae-module">
<div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2022/07/confirmed-liverpool-lineup-vs-man-city-as-roberto-firmino-starts/"><img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="lae-image wp-post-image" alt="SALZBURG, AUSTRIA - Wednesday, July 27, 2022: Liverpool&#039;s Roberto Firmino during the pre-match warm-up before a pre-season friendly between FC Red Bull Salzburg and Liverpool FC at the Red Bull Arena. (Pic by David Rawcliffe/Propaganda)" loading="lazy" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-27-RB_Salzburg_Liverpool-17-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-27-RB_Salzburg_Liverpool-17.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-27-RB_Salzburg_Liverpool-17-600x400.jpg" /><noscript><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-27-RB_Salzburg_Liverpool-17-600x400.jpg" class="lae-image wp-post-image" alt="SALZBURG, AUSTRIA - Wednesday, July 27, 2022: Liverpool&#039;s Roberto Firmino during the pre-match warm-up before a pre-season friendly between FC Red Bull Salzburg and Liverpool FC at the Red Bull Arena. (Pic by David Rawcliffe/Propaganda)" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-27-RB_Salzburg_Liverpool-17-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-27-RB_Salzburg_Liverpool-17.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div>
<div class="lae-entry-details">
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/07/confirmed-liverpool-lineup-vs-man-city-as-roberto-firmino-starts/" title="Confirmed Liverpool lineup vs. Man City as Roberto Firmino starts" rel="bookmark">Confirmed Liverpool lineup vs. Man City as Roberto Firmino starts</a></h3>
<div class="lae-module-meta">
</div>
</div>
</div>
</div></div><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
<div class="lae-module-3 lae-small-thumb lae-module">
<div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2022/07/watch-liverpool-vs-man-city-community-shield-live-online-streams-and-worldwide-tv-info/"><img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="lae-image wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/Copy-of-Copy-of-Unnamed-Design-1-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-Copy-of-Unnamed-Design-1.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/Copy-of-Copy-of-Unnamed-Design-1-600x400.jpg" /><noscript><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/Copy-of-Copy-of-Unnamed-Design-1-600x400.jpg" class="lae-image wp-post-image" alt="" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/Copy-of-Copy-of-Unnamed-Design-1-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-Copy-of-Unnamed-Design-1.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div>
<div class="lae-entry-details">
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/07/watch-liverpool-vs-man-city-community-shield-live-online-streams-and-worldwide-tv-info/" title="Watch Liverpool vs. Man City Community Shield &#8211; Live Online Streams and Worldwide TV Info" rel="bookmark">Watch Liverpool vs. Man City Community Shield &#8211; Live Online Streams and Worldwide TV Info</a></h3>
<div class="lae-module-meta">
</div>
</div>
</div>
</div></div><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
<div class="lae-module-3 lae-small-thumb lae-module">
<div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2022/07/what-a-boy-liverpool-coach-explains-why-summer-signing-is-real-prospect/"><img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="lae-image wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/Edit-with-circle-3-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/Edit-with-circle-3.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/Edit-with-circle-3-600x400.jpg" /><noscript><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/Edit-with-circle-3-600x400.jpg" class="lae-image wp-post-image" alt="" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/Edit-with-circle-3-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/Edit-with-circle-3.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div>
<div class="lae-entry-details">
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/07/what-a-boy-liverpool-coach-explains-why-summer-signing-is-real-prospect/" title="&#8220;What a boy&#8221; &#8211; Liverpool coach explains why summer signing is &#8220;real prospect&#8221;" rel="bookmark">&#8220;What a boy&#8221; &#8211; Liverpool coach explains why summer signing is &#8220;real prospect&#8221;</a></h3>
<div class="lae-module-meta">
</div>
</div>
</div>
</div></div><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
<div class="lae-module-3 lae-small-thumb lae-module">
<div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2022/07/klopp-and-salah-knew-all-the-time-that-egyptian-would-stay-at-liverpool/"><img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="lae-image wp-post-image" alt="MANCHESTER, ENGLAND - Sunday, April 10, 2022: Liverpool&#039;s manager Jürgen Klopp (L) and Mohamed Salah after the FA Premier League match between Manchester City FC and Liverpool FC at the City of Manchester Stadium. The game ended in a 2-2 draw. (Pic by David Rawcliffe/Propaganda)" loading="lazy" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/2022-04-10-308-Man_City_Liverpool-2-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/2022-04-10-308-Man_City_Liverpool-2.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/2022-04-10-308-Man_City_Liverpool-2-600x400.jpg" /><noscript><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/2022-04-10-308-Man_City_Liverpool-2-600x400.jpg" class="lae-image wp-post-image" alt="MANCHESTER, ENGLAND - Sunday, April 10, 2022: Liverpool&#039;s manager Jürgen Klopp (L) and Mohamed Salah after the FA Premier League match between Manchester City FC and Liverpool FC at the City of Manchester Stadium. The game ended in a 2-2 draw. (Pic by David Rawcliffe/Propaganda)" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/2022-04-10-308-Man_City_Liverpool-2-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/2022-04-10-308-Man_City_Liverpool-2.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></div>
<div class="lae-entry-details">
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/07/klopp-and-salah-knew-all-the-time-that-egyptian-would-stay-at-liverpool/" title="Klopp and Salah knew &#8220;all the time&#8221; that Egyptian would stay at Liverpool" rel="bookmark">Klopp and Salah knew &#8220;all the time&#8221; that Egyptian would stay at Liverpool</a></h3>
<div class="lae-module-meta">
</div>
</div>
</div>
</div></div></div></div> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</aside><aside id="ai_widget-10" class="widget inner-padding ai_widget ai-viewport-1"><div class='code-block code-block-default code-block-12'>
<div style="min-height: 600px;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_MPU2"></div>
<script type="rocketlazyloadscript" data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</div>
</div>
</aside><aside id="elementor-library-5" class="widget inner-padding widget_elementor-library"> <div data-elementor-type="section" data-elementor-id="222637" class="elementor elementor-222637">
<section class="elementor-section elementor-top-section elementor-element elementor-element-6a2ddf8f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6a2ddf8f" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-616e6787" data-id="616e6787" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-44677b elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="44677b" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.thisisanfield.com/opinion/">Opinion & Analysis</a></h3> </div>
</div>
<div class="elementor-element elementor-element-0495513 elementor-widget elementor-widget-lae-posts-block" data-id="0495513" data-element_type="widget" data-settings="{&quot;per_line2&quot;:&quot;1&quot;,&quot;per_line2_tablet&quot;:&quot;2&quot;,&quot;per_line2_mobile&quot;:&quot;1&quot;}" data-widget_type="lae-posts-block.default">
<div class="elementor-widget-container">
<div id="lae-block-uid-62e57989977e0" class="lae-container lae-block lae-block-posts lae-block-2 lae-block-header-1 block-3 lae-block-uid-62e57989977e0" data-block-uid='lae-block-uid-62e57989977e0' data-action='lae_load_posts_block' data-query='{"orderby":"date","order":"DESC","ignore_sticky_posts":1,"post_status":"publish","posts_per_page":4,"offset":0,"post_type":"post","tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-opinion"}},"paged":1}' data-settings='{"block_class":"block-3","heading":"","heading_url":{"url":"","is_external":"true","nofollow":"","custom_attributes":""},"taxonomy_chosen":"category","header_template":"block_header_1","block_type":"block_2","grid_skin":"classic-skin","item_template":"","grid_template":"","display_title_on_thumbnail":true,"display_taxonomy_on_thumbnail":true,"display_title":true,"display_summary":false,"rich_text_excerpt":false,"display_excerpt_lightbox":false,"display_read_more":false,"read_more_text":"Read More","display_author":false,"display_post_date":false,"display_comments":false,"display_taxonomy":false,"display_product_quick_view":true,"display_product_price":true,"display_add_to_cart_button":true,"display_wish_list_button":true,"display_product_rating":true,"thumbnail_size_size":"medium","thumbnail_size_custom_dimension":[],"filterable":false,"layout_mode":"fitRows","per_line":3,"per_line_tablet":2,"per_line_mobile":1,"per_line1":2,"per_line2":1,"per_line2_tablet":2,"per_line2_mobile":1,"image_linkable":true,"post_link_new_window":false,"excerpt_length":5,"enable_lightbox":false,"pagination":"none","show_remaining":true,"heading_tag":"h3","title_tag":"h3","entry_title_tag":"h3","taxonomies":["category"]}' data-taxonomies='["category"]' data-total='6723' data-current='1' data-maxpages='1681' data-filter-term='' data-filter-taxonomy=''><div class="lae-block-inner lae-grid-container  lae-grid-desktop-1 lae-grid-tablet-2 lae-grid-mobile-1"><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-269896 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-community-shield-2022 tag-liverpool-vs-man-city no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2022/07/confidence-quality-and-hunger-5-talking-points-from-community-shield-win/"><img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="lae-image attachment-medium size-medium" alt="Football &#8211; FA Community Shield &#8211; Liverpool FC v Manchester City FC" title="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Darwin Núñez celebrates after scoring the third goal during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-109-copy-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-109-copy.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-109-copy-600x400.jpg" /><noscript><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-109-copy-600x400.jpg" class="lae-image attachment-medium size-medium" alt="Football &#8211; FA Community Shield &#8211; Liverpool FC v Manchester City FC" title="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Darwin Núñez celebrates after scoring the third goal during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-109-copy-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-109-copy.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/07/confidence-quality-and-hunger-5-talking-points-from-community-shield-win/" title="Confidence, quality and hunger &#8211; 5 talking points from Community Shield win" rel="bookmark">Confidence, quality and hunger &#8211; 5 talking points from Community Shield win</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-269894 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-ratings category-featured tag-community-shield-2022 tag-liverpool-vs-man-city tag-man-city tag-pre-season-2022 no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2022/07/liverpool-3-1-man-city-player-ratings-as-reds-win-community-shield/"><img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="lae-image attachment-medium size-medium" alt="Football &#8211; FA Community Shield &#8211; Liverpool FC v Manchester City FC" title="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool players line-up for a team group photograph before the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16-600x400.jpg" /><noscript><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16-600x400.jpg" class="lae-image attachment-medium size-medium" alt="Football &#8211; FA Community Shield &#8211; Liverpool FC v Manchester City FC" title="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool players line-up for a team group photograph before the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/07/liverpool-3-1-man-city-player-ratings-as-reds-win-community-shield/" title="Liverpool 3-1 Man City: Player Ratings" rel="bookmark">Liverpool 3-1 Man City: Player Ratings</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-270047 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-community-shield-2022 tag-liverpool-vs-man-city tag-man-city no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2022/07/peps-paranoia-tasteless-songs-and-breaking-90-the-history-of-the-liverpool-man-city-rivalry/"><img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="lae-image attachment-medium size-medium" alt="ManCity-Liverpool" title="ManCity-Liverpool" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/ManCity-Liverpool-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/ManCity-Liverpool.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/ManCity-Liverpool-600x400.jpg" /><noscript><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/ManCity-Liverpool-600x400.jpg" class="lae-image attachment-medium size-medium" alt="ManCity-Liverpool" title="ManCity-Liverpool" srcset="https://www.thisisanfield.com/wp-content/uploads/ManCity-Liverpool-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/ManCity-Liverpool.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/07/peps-paranoia-tasteless-songs-and-breaking-90-the-history-of-the-liverpool-man-city-rivalry/" title="Pep&#8217;s paranoia, tasteless songs and &#8216;breaking 90&#8217; &#8211; The modern history of Liverpool vs. Man City" rel="bookmark">Pep&#8217;s paranoia, tasteless songs and &#8216;breaking 90&#8217; &#8211; The modern history of Liverpool vs. Man City</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-270033 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-pre-season-2022 no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2022/07/7-things-we-learned-from-liverpools-pre-season-trip-to-austria/"><img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="lae-image attachment-medium size-medium" alt="Untitled design" title="Untitled design" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/Untitled-design-3-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/Untitled-design-3.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/Untitled-design-3-600x400.jpg" /><noscript><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/Untitled-design-3-600x400.jpg" class="lae-image attachment-medium size-medium" alt="Untitled design" title="Untitled design" srcset="https://www.thisisanfield.com/wp-content/uploads/Untitled-design-3-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/Untitled-design-3.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/07/7-things-we-learned-from-liverpools-pre-season-trip-to-austria/" title="7 things we learned from Liverpool&#8217;s pre-season trip to Austria" rel="bookmark">7 things we learned from Liverpool&#8217;s pre-season trip to Austria</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div></div></div> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</aside><aside id="ai_widget-11" class="widget inner-padding ai_widget ai-viewport-1"><div class='code-block code-block-default code-block-13'>
<div class="ai-lazy" data-code="CjxkaXYgc3R5bGU9Im1pbi1oZWlnaHQ6IDYwMHB4OyI+Cgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtZXhwYW5kLXNpemU9ImJvdGgiIGRhdGEtYWQtbmFtZT0iVElBMjBfRGVza3RvcF9NUFUzIj48L2Rpdj4KPHNjcmlwdCBkYXRhLWNmYXN5bmM9ImZhbHNlIj4oZGVwbG95YWRzID0gd2luZG93LmRlcGxveWFkcyB8fCBbXSkucHVzaCh7fSk7PC9zY3JpcHQ+Cgo8L2Rpdj4KCg==" data-class="Y29kZS1ibG9jaw=="></div>
</div>
</aside><aside id="elementor-library-6" class="widget inner-padding widget_elementor-library"> <div data-elementor-type="section" data-elementor-id="222642" class="elementor elementor-222642">
<section class="elementor-section elementor-top-section elementor-element elementor-element-577928cf elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="577928cf" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-69abf4a1" data-id="69abf4a1" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-599614d8 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="599614d8" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.thisisanfield.com/featured/">Editor's Picks</a></h3> </div>
</div>
<div class="elementor-element elementor-element-71ce5832 elementor-widget elementor-widget-lae-posts-block" data-id="71ce5832" data-element_type="widget" data-settings="{&quot;per_line2&quot;:&quot;1&quot;,&quot;per_line2_tablet&quot;:&quot;2&quot;,&quot;per_line2_mobile&quot;:&quot;1&quot;}" data-widget_type="lae-posts-block.default">
<div class="elementor-widget-container">
<div id="lae-block-uid-62e579899ba90" class="lae-container lae-block lae-block-posts lae-block-2 lae-block-header-1 block-4 lae-block-uid-62e579899ba90" data-block-uid='lae-block-uid-62e579899ba90' data-action='lae_load_posts_block' data-query='{"orderby":"date","order":"DESC","ignore_sticky_posts":1,"post_status":"publish","posts_per_page":2,"offset":0,"post_type":"post","tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"slug","terms":"featured"}},"paged":1}' data-settings='{"block_class":"block-4","heading":"","heading_url":{"url":"","is_external":"true","nofollow":"","custom_attributes":""},"taxonomy_chosen":"category","header_template":"block_header_1","block_type":"block_2","grid_skin":"classic-skin","item_template":"","grid_template":"","display_title_on_thumbnail":true,"display_taxonomy_on_thumbnail":true,"display_title":true,"display_summary":false,"rich_text_excerpt":false,"display_excerpt_lightbox":false,"display_read_more":false,"read_more_text":"Read More","display_author":false,"display_post_date":false,"display_comments":false,"display_taxonomy":false,"display_product_quick_view":true,"display_product_price":true,"display_add_to_cart_button":true,"display_wish_list_button":true,"display_product_rating":true,"thumbnail_size_size":"medium","thumbnail_size_custom_dimension":[],"filterable":false,"layout_mode":"fitRows","per_line":3,"per_line_tablet":2,"per_line_mobile":1,"per_line1":2,"per_line2":1,"per_line2_tablet":2,"per_line2_mobile":1,"image_linkable":true,"post_link_new_window":false,"excerpt_length":25,"enable_lightbox":false,"pagination":"none","show_remaining":true,"heading_tag":"h3","title_tag":"h3","entry_title_tag":"h3","taxonomies":["category"]}' data-taxonomies='["category"]' data-total='9436' data-current='1' data-maxpages='4718' data-filter-term='' data-filter-taxonomy=''><div class="lae-block-inner lae-grid-container  lae-grid-desktop-1 lae-grid-tablet-2 lae-grid-mobile-1"><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-269896 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-community-shield-2022 tag-liverpool-vs-man-city no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2022/07/confidence-quality-and-hunger-5-talking-points-from-community-shield-win/"><img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="lae-image attachment-medium size-medium" alt="Football &#8211; FA Community Shield &#8211; Liverpool FC v Manchester City FC" title="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Darwin Núñez celebrates after scoring the third goal during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-109-copy-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-109-copy.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-109-copy-600x400.jpg" /><noscript><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-109-copy-600x400.jpg" class="lae-image attachment-medium size-medium" alt="Football &#8211; FA Community Shield &#8211; Liverpool FC v Manchester City FC" title="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Darwin Núñez celebrates after scoring the third goal during the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-109-copy-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-109-copy.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/07/confidence-quality-and-hunger-5-talking-points-from-community-shield-win/" title="Confidence, quality and hunger &#8211; 5 talking points from Community Shield win" rel="bookmark">Confidence, quality and hunger &#8211; 5 talking points from Community Shield win</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-269894 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-ratings category-featured tag-community-shield-2022 tag-liverpool-vs-man-city tag-man-city tag-pre-season-2022 no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2022/07/liverpool-3-1-man-city-player-ratings-as-reds-win-community-shield/"><img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" class="lae-image attachment-medium size-medium" alt="Football &#8211; FA Community Shield &#8211; Liverpool FC v Manchester City FC" title="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool players line-up for a team group photograph before the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16-600x400.jpg" /><noscript><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16-600x400.jpg" class="lae-image attachment-medium size-medium" alt="Football &#8211; FA Community Shield &#8211; Liverpool FC v Manchester City FC" title="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool players line-up for a team group photograph before the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. (Pic by David Rawcliffe/Propaganda)" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-07-30-Liverpool_Man_City-16.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/07/liverpool-3-1-man-city-player-ratings-as-reds-win-community-shield/" title="Liverpool 3-1 Man City: Player Ratings" rel="bookmark">Liverpool 3-1 Man City: Player Ratings</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div></div></div> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</aside><aside id="ai_widget-12" class="widget inner-padding ai_widget ai-viewport-1 ai-sticky-widget"><div class='code-block code-block-default code-block-14'>
<div style="min-height: 600px;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_MPU4"></div>
<script type="rocketlazyloadscript" data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</div>
</div>
</aside> </div>
</div>
</div>
</div>
<div class="site-footer">
<div id="footer-widgets" class="site footer-widgets">
<div class="footer-widgets-container grid-container grid-parent">
<div class="inside-footer-widgets">
<div class="footer-widget-1 grid-parent grid-100 tablet-grid-50 mobile-grid-100">
<aside id="elementor-library-3" class="widget inner-padding widget_elementor-library"> <div data-elementor-type="section" data-elementor-id="222648" class="elementor elementor-222648">
<section class="elementor-section elementor-top-section elementor-element elementor-element-654394f2 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="654394f2" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-446d5448" data-id="446d5448" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-877fab9 elementor-shape-circle elementor-widget__width-auto elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="877fab9" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-pulse-grow elementor-repeater-item-f1ae42c" href="https://www.facebook.com/thisisanfield" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-pulse-grow elementor-repeater-item-a274157" href="https://twitter.com/thisisanfield" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-fb89a5c elementor-widget-mobile__width-auto elementor-widget__width-auto elementor-widget elementor-widget-wp-widget-media_image" data-id="fb89a5c" data-element_type="widget" data-widget_type="wp-widget-media_image.default">
<div class="elementor-widget-container">
<a href="https://www.thisisanfield.com"><img width="60" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" class="image wp-image-210420  attachment-60x60 size-60x60" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.thisisanfield.com/wp-content/uploads/tia_circle_png-80x80.png 80w, https://www.thisisanfield.com/wp-content/uploads/tia_circle_png.png 200w" data-lazy-sizes="(max-width: 60px) 100vw, 60px" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/tia_circle_png-80x80.png" /><noscript><img width="60" height="60" src="https://www.thisisanfield.com/wp-content/uploads/tia_circle_png-80x80.png" class="image wp-image-210420  attachment-60x60 size-60x60" alt="" style="max-width: 100%; height: auto;" srcset="https://www.thisisanfield.com/wp-content/uploads/tia_circle_png-80x80.png 80w, https://www.thisisanfield.com/wp-content/uploads/tia_circle_png.png 200w" sizes="(max-width: 60px) 100vw, 60px" /></noscript></a> </div>
</div>
<div class="elementor-element elementor-element-faa47e2 elementor-shape-circle elementor-widget__width-auto elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="faa47e2" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-pulse-grow elementor-repeater-item-0d48c12" href="https://www.instagram.com/thisisanfield" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-pulse-grow elementor-repeater-item-a274157" href="https://www.youtube.com/thisisanfield" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-a4106bc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a4106bc" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-30491fd" data-id="30491fd" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-246e1d3 elementor-widget elementor-widget-image" data-id="246e1d3" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://apps.apple.com/gb/app/this-is-anfield/id939358567">
<img width="125" height="37" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%2037'%3E%3C/svg%3E" class="elementor-animation-pulse-grow attachment-medium size-medium" alt="" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/appstore-compressor.png" /><noscript><img width="125" height="37" src="https://www.thisisanfield.com/wp-content/uploads/appstore-compressor.png" class="elementor-animation-pulse-grow attachment-medium size-medium" alt="" /></noscript> </a>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-9ce1126" data-id="9ce1126" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-e8630dc elementor-widget elementor-widget-image" data-id="e8630dc" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://play.google.com/store/apps/details?id=com.goodbarber.thisisanfield1">
<img width="125" height="37" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%2037'%3E%3C/svg%3E" class="elementor-animation-pulse-grow attachment-medium size-medium" alt="" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/googleplay-compressor.png" /><noscript><img width="125" height="37" src="https://www.thisisanfield.com/wp-content/uploads/googleplay-compressor.png" class="elementor-animation-pulse-grow attachment-medium size-medium" alt="" /></noscript> </a>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-746aeea elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="746aeea" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-811f083" data-id="811f083" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5019531 elementor-widget elementor-widget-image" data-id="5019531" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://www.thisisanfield.com">
<img width="300" height="28" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2028'%3E%3C/svg%3E" title="thisisanfield_text" alt="thisisanfield_text" data-lazy-src="https://www.thisisanfield.com/wp-content/uploads/elementor/thumbs/thisisanfield_text-pco6e1iqnwuzooe8w2ll5uxjb6v59ue8cnu7i243dk.png" /><noscript><img width="300" height="28" src="https://www.thisisanfield.com/wp-content/uploads/elementor/thumbs/thisisanfield_text-pco6e1iqnwuzooe8w2ll5uxjb6v59ue8cnu7i243dk.png" title="thisisanfield_text" alt="thisisanfield_text" /></noscript> </a>
</div>
</div>
<div class="elementor-element elementor-element-82c3fc1 elementor-widget elementor-widget-text-editor" data-id="82c3fc1" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p style="text-align: center;"><a href="/site/">About</a>      <a href="/advertising">Advertising</a>     <a href="/site/contact/">Contact</a>     <a href="/site/privacy-policy/">Privacy</a>     <a href="/terms/">Terms</a></p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-cb7bb9a elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="cb7bb9a" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-28bef85" data-id="28bef85" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-a6fbb0c elementor-widget elementor-widget-text-editor" data-id="a6fbb0c" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<a href="https://www.thisisanfield.com/living-wage-employer/">Proud to be a Living Wage Employer.</a> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-84e1323" data-id="84e1323" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-f9562cc elementor-widget elementor-widget-image" data-id="f9562cc" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://www.thisisanfield.com/living-wage-employer/">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" title="" alt="This Is Anfield is a Living Wage Employer" data-lazy-src="https://www.thisisanfield.com/images/livingwageemployer.png" /><noscript><img width="80" height="80" src="https://www.thisisanfield.com/images/livingwageemployer.png" title="" alt="This Is Anfield is a Living Wage Employer" /></noscript> </a>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</aside> </div>
</div>
</div>
</div>
<footer class="site-info" aria-label="Site" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent">
<div class="copyright-bar">
&copy; Copyright This Is Anfield 2022 </div>
</div>
</footer>
</div>
<script type="rocketlazyloadscript" id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">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</script>
<link rel='stylesheet' id='elementor-post-253721-css' href='https://www.thisisanfield.com/wp-content/cache/autoptimize/css/autoptimize_single_da3180c988943e1c49657e0eeecb8b38.css?ver=1658955475' media='all' />
<link rel='stylesheet' id='elementor-post-253010-css' href='https://www.thisisanfield.com/wp-content/cache/autoptimize/css/autoptimize_single_904c7c8a4e06540e8d1a12c622182203.css?ver=1658955475' media='all' />
<link rel='stylesheet' id='elementor-post-226692-css' href='https://www.thisisanfield.com/wp-content/cache/autoptimize/css/autoptimize_single_7e02257dd394f67ee821ed7c5e4a12ed.css?ver=1658955476' media='all' />
<link rel='stylesheet' id='elementor-post-222640-css' href='https://www.thisisanfield.com/wp-content/cache/autoptimize/css/autoptimize_single_7d581c56f36c54b6c119487d96c75efc.css?ver=1658955476' media='all' />
<link rel='stylesheet' id='elementor-post-222638-css' href='https://www.thisisanfield.com/wp-content/cache/autoptimize/css/autoptimize_single_815bd84ba2983ff6368ebe49b5055931.css?ver=1658955477' media='all' />
<link rel='stylesheet' id='elementor-post-222643-css' href='https://www.thisisanfield.com/wp-content/cache/autoptimize/css/autoptimize_single_812cd107b83b174cb140c5d362058f5d.css?ver=1658955477' media='all' />
<link rel='stylesheet' id='elementor-post-222641-css' href='https://www.thisisanfield.com/wp-content/cache/autoptimize/css/autoptimize_single_da4babd7953fafb2ec5b60aa9a5d3d97.css?ver=1658955477' media='all' />
<link rel='stylesheet' id='elementor-post-222649-css' href='https://www.thisisanfield.com/wp-content/cache/autoptimize/css/autoptimize_single_721b6813dd2d3e1e33212e1619f4741e.css?ver=1658955477' media='all' />
<link rel='stylesheet' id='elementor-post-222646-css' href='https://www.thisisanfield.com/wp-content/cache/autoptimize/css/autoptimize_single_d8b909d68d6ea04a6086f105a6796570.css?ver=1658955477' media='all' />
<link rel='stylesheet' id='elementor-post-222637-css' href='https://www.thisisanfield.com/wp-content/cache/autoptimize/css/autoptimize_single_275a421078cd4c4926eec0d540549e96.css?ver=1658955477' media='all' />
<link rel='stylesheet' id='elementor-post-222642-css' href='https://www.thisisanfield.com/wp-content/cache/autoptimize/css/autoptimize_single_ba5377c329170f7106ca78638f0ba466.css?ver=1658955477' media='all' />
<link rel='stylesheet' id='elementor-post-222648-css' href='https://www.thisisanfield.com/wp-content/cache/autoptimize/css/autoptimize_single_7c66e151f939035b8656350d893ba0c2.css?ver=1658955474' media='all' />
<style id='elementor-icons-inline-css'>

		.elementor-add-new-section .elementor-add-templately-promo-button{
            background-color: #5d4fff;
            background-image: url(https://www.thisisanfield.com/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/images/templately/logo-icon.svg);
            background-repeat: no-repeat;
            background-position: center center;
            margin-left: 5px;
            position: relative;
            bottom: 5px;
        }
</style>
<link rel='stylesheet' id='elementor-post-222634-css' href='https://www.thisisanfield.com/wp-content/cache/autoptimize/css/autoptimize_single_e211559c26b84e58846fe5484f5b3f83.css?ver=1658955475' media='all' />
<script id='generate-smooth-scroll-js-extra'>
var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/gp-premium/general/js/smooth-scroll.min.js?ver=2.1.2' id='generate-smooth-scroll-js' defer></script>
<script id='superpwa-register-sw-js-extra'>
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
</script>
<script src='https://www.thisisanfield.com/wp-content/cache/autoptimize/js/autoptimize_single_6dde24e89c4a0caf158284083dc92ab2.js' id='superpwa-register-sw-js' defer></script>
<script id='1c77a8333-js-extra'>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</script>
<script src='https://www.thisisanfield.com/wp-content/uploads/essential-addons-elementor/734e5f942.min.js?ver=1659206025' id='1c77a8333-js' defer></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/signin\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.thisisanfield.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<!--[if lte IE 11]>
<script src='https://www.thisisanfield.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Submenu","closeSubMenuLabel":"Close Submenu"};
</script>
<script src='https://www.thisisanfield.com/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.1.3' id='generate-menu-js' defer></script>
<script id='q2w3_fixed_widget-js-extra'>
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","use_sticky_position":false,"margin_top":60,"margin_bottom":800,"stop_elements_selectors":"site-footer\r\nfooter-widgets","screen_max_width":0,"screen_max_height":0,"widgets":["#ai_widget-12"]}];
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.1.0' id='q2w3_fixed_widget-js' defer></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/wp-rocket/assets/js/heartbeat.js?ver=3.11.4.2' id='heartbeat-js' defer></script>
<script type="rocketlazyloadscript" src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/js/premium/jquery.fancybox.min.js?ver=7.2.0' id='jquery-fancybox-js' defer></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/js/imagesloaded.pkgd.min.js?ver=7.2.0' id='imagesloaded.pkgd-js' defer></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/js/jquery.waypoints.min.js?ver=7.2.0' id='lae-waypoints-js' defer></script>
<script id='lae-frontend-scripts-js-extra'>
var lae_ajax_object = {"ajax_url":"https:\/\/www.thisisanfield.com\/wp-admin\/admin-ajax.php","block_nonce":"20837eda38"};
var lae_js_vars = {"custom_css":""};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/js/lae-frontend.min.js?ver=7.2.0' id='lae-frontend-scripts-js' defer></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/js/premium/lae-blocks.min.js?ver=7.2.0' id='lae-blocks-scripts-js' defer></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.8' id='elementor-webpack-runtime-js' defer></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.8' id='elementor-frontend-modules-js' defer></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script src='https://www.thisisanfield.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js' defer></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.8' id='share-link-js' defer></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js' defer></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.8","is_static":false,"experimentalFeatures":{"e_dom_optimization":true},"urls":{"assets":"https:\/\/www.thisisanfield.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":269894,"title":"Liverpool%203-1%20Man%20City%3A%20Player%20Ratings%20-%20Liverpool%20FC%20-%20This%20Is%20Anfield","excerpt":"","featuredImage":"https:\/\/www.thisisanfield.com\/wp-content\/uploads\/P2022-07-30-Liverpool_Man_City-16.jpg"}};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.8' id='elementor-frontend-js' defer></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/js/premium/widgets/posts-block.min.js?ver=7.2.0' id='lae-posts-block-scripts-js' defer></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.2' id='elementor-pro-webpack-runtime-js' defer></script>
<script src='https://www.thisisanfield.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script src='https://www.thisisanfield.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.thisisanfield.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script src='https://www.thisisanfield.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.thisisanfield.com\/wp-admin\/admin-ajax.php","nonce":"d368396254","urls":{"assets":"https:\/\/www.thisisanfield.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.thisisanfield.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.thisisanfield.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.2' id='elementor-pro-frontend-js' defer></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.2' id='pro-preloaded-elements-handlers-js' defer></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.8' id='preloaded-modules-js' defer></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.2' id='e-sticky-js' defer></script>
<script type="rocketlazyloadscript">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</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.thisisanfield.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script>class RocketElementorAnimation{constructor(){this.deviceMode=document.createElement("span"),this.deviceMode.id="elementor-device-mode",this.deviceMode.setAttribute("class","elementor-screen-only"),document.body.appendChild(this.deviceMode)}_detectAnimations(){let t=getComputedStyle(this.deviceMode,":after").content.replace(/"/g,"");this.animationSettingKeys=this._listAnimationSettingsKeys(t),document.querySelectorAll(".elementor-invisible[data-settings]").forEach(t=>{const e=t.getBoundingClientRect();if(e.bottom>=0&&e.top<=window.innerHeight)try{this._animateElement(t)}catch(t){}})}_animateElement(t){const e=JSON.parse(t.dataset.settings),i=e._animation_delay||e.animation_delay||0,n=e[this.animationSettingKeys.find(t=>e[t])];if("none"===n)return void t.classList.remove("elementor-invisible");t.classList.remove(n),this.currentAnimation&&t.classList.remove(this.currentAnimation),this.currentAnimation=n;let s=setTimeout(()=>{t.classList.remove("elementor-invisible"),t.classList.add("animated",n),this._removeAnimationSettings(t,e)},i);window.addEventListener("rocket-startLoading",function(){clearTimeout(s)})}_listAnimationSettingsKeys(t="mobile"){const e=[""];switch(t){case"mobile":e.unshift("_mobile");case"tablet":e.unshift("_tablet");case"desktop":e.unshift("_desktop")}const i=[];return["animation","_animation"].forEach(t=>{e.forEach(e=>{i.push(t+e)})}),i}_removeAnimationSettings(t,e){this._listAnimationSettingsKeys().forEach(t=>delete e[t]),t.dataset.settings=JSON.stringify(e)}static run(){const t=new RocketElementorAnimation;requestAnimationFrame(t._detectAnimations.bind(t))}}document.addEventListener("DOMContentLoaded",RocketElementorAnimation.run);</script><script>(function(){var js = "window['__CF$cv$params']={r:'733055becd1c5b6b',m:'WuDOsgp27bya2VMu6Q5eraAo2okW1zrsBRcdAa3qKl0-1659207603-0-AQnHtJ+5myGQ/m9rn9ao4Ov4FoLsAHFW+al2z75jH0IU7yOAgBBtHj1DqHdnXH/U/v64WKZIISc7ZIDcCAmdr9O2NBTjrrgbl8B58bOt1QZAYBwLqN4joXnUVU2PdaPWO1669fp7jJRN4EL+FcQ2EUgs+wUjk8RwjjGuCAykwWLT+Boc8sgdFXhv2QiMfpH3jKyJxPh+mnpD/OUSTbBOXRo=',s:[0xbe57d8dde6,0x8c924940eb],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"733055becd1c5b6b","token":"0d22c46de9f04368ac590c8f31c956c0","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>

