<!DOCTYPE html>
<html lang="en-GB">
<head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="dns-prefetch" href="https://fonts.gstatic.com" />
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#cc0000">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="This Is Anfield">
<meta name="application-name" content="This Is Anfield">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.thisisanfield.com/wp-content/uploads/logo192-1.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.thisisanfield.com/wp-content/uploads/logo192-1.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.thisisanfield.com/wp-content/uploads/logo512.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.thisisanfield.com/wp-content/uploads/logo512.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1136x640.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_640x1136.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2688x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1792x828.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1125x2436.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_828x1792.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2436x1125.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2208.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2208x1242.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1334x750.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_750x1334.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2732x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x2732.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2388x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2388.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2224x1668.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1242x2688.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1668x2224.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_1536x2048.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.thisisanfield.com/wp-content/uploads/superpwa-splashIcons/super_splash_screens/icon_2048x1536.png" />

<script data-cfasync="false" src="//tags-cdn.deployads.com/a/thisisanfield.com.js" id="685d89c456ed57927962392e56d4dca0" async></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Availability, “working for consistency” &amp; optimism - 4 key things from Klopp&#039;s pre-Ajax press conference - Liverpool FC - This Is Anfield</title>
<link rel="canonical" href="https://www.thisisanfield.com/?p=274509" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="4 key things from Klopp&#039;s pre-Ajax press conference" />
<meta property="og:description" content="Availability, “working for consistency” &amp; optimism." />
<meta property="og:url" content="https://www.thisisanfield.com/?p=274509" />
<meta property="og:site_name" content="This Is Anfield" />
<meta property="article:publisher" content="https://www.facebook.com/thisisanfield" />
<meta property="article:published_time" content="2022-10-25T20:01:23+00:00" />
<meta property="og:image" content="https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Joanna Durkan" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="4 key things from Klopp&#039;s pre-Ajax press conference" />
<meta name="twitter:description" content="Availability, “working for consistency” &amp; optimism." />
<meta name="twitter:creator" content="@JoannaDurkan_" />
<meta name="twitter:site" content="@thisisanfield" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.thisisanfield.com/?p=274509#article","isPartOf":{"@id":"https://www.thisisanfield.com/?p=274509"},"author":{"name":"Joanna Durkan","@id":"https://www.thisisanfield.com/#/schema/person/113e70cf089c30f6dfb596d80ccc3189"},"headline":"Availability, “working for consistency” &#038; optimism &#8211; 4 key things from Klopp&#8217;s pre-Ajax press conference","datePublished":"2022-10-25T20:01:23+00:00","dateModified":"2022-10-25T20:01:23+00:00","mainEntityOfPage":{"@id":"https://www.thisisanfield.com/?p=274509"},"wordCount":615,"commentCount":0,"publisher":{"@id":"https://www.thisisanfield.com/#organization"},"image":{"@id":"https://www.thisisanfield.com/?p=274509#primaryimage"},"thumbnailUrl":"https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1.jpg","keywords":["Ajax","Ajax vs Liverpool","Jurgen Klopp","Press Conference"],"articleSection":["Liverpool FC News","Liverpool FC Videos","—Featured"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.thisisanfield.com/?p=274509#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.thisisanfield.com/#organization"}},{"@type":"WebPage","@id":"https://www.thisisanfield.com/?p=274509","url":"https://www.thisisanfield.com/?p=274509","name":"Availability, “working for consistency” & optimism - 4 key things from Klopp's pre-Ajax press conference - Liverpool FC - This Is Anfield","isPartOf":{"@id":"https://www.thisisanfield.com/#website"},"primaryImageOfPage":{"@id":"https://www.thisisanfield.com/?p=274509#primaryimage"},"image":{"@id":"https://www.thisisanfield.com/?p=274509#primaryimage"},"thumbnailUrl":"https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1.jpg","datePublished":"2022-10-25T20:01:23+00:00","dateModified":"2022-10-25T20:01:23+00:00","breadcrumb":{"@id":"https://www.thisisanfield.com/?p=274509#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.thisisanfield.com/?p=274509"]}]},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://www.thisisanfield.com/?p=274509#primaryimage","url":"https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1.jpg","contentUrl":"https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1.jpg","width":1200,"height":800},{"@type":"BreadcrumbList","@id":"https://www.thisisanfield.com/?p=274509#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Liverpool FC","item":"https://www.thisisanfield.com/"},{"@type":"ListItem","position":2,"name":"Availability, “working for consistency” &#038; optimism &#8211; 4 key things from Klopp&#8217;s pre-Ajax press conference"}]},{"@type":"WebSite","@id":"https://www.thisisanfield.com/#website","url":"https://www.thisisanfield.com/","name":"This Is Anfield","description":"Liverpool FC News, Opinion, Transfer Rumours and Discussion","publisher":{"@id":"https://www.thisisanfield.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thisisanfield.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"Organization","@id":"https://www.thisisanfield.com/#organization","name":"This Is Anfield","url":"https://www.thisisanfield.com/","sameAs":["https://instagram.com/thisisanfield","https://www.youtube.com/thisisanfield","https://www.facebook.com/thisisanfield","https://twitter.com/thisisanfield"],"logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://www.thisisanfield.com/#/schema/logo/image/","url":"https://www.thisisanfield.com/wp-content/uploads/amplogo2020.png","contentUrl":"https://www.thisisanfield.com/wp-content/uploads/amplogo2020.png","width":600,"height":60,"caption":"This Is Anfield"},"image":{"@id":"https://www.thisisanfield.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.thisisanfield.com/#/schema/person/113e70cf089c30f6dfb596d80ccc3189","name":"Joanna Durkan","description":"Editorial assistant at This Is Anfield. Lover of most sports. Anfield regular and our LFC Women's correspondent. @JoannaDurkan_","sameAs":["https://twitter.com/JoannaDurkan_"],"url":"https://www.thisisanfield.com/author/joannadurkan/"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="This Is Anfield &raquo; Feed" href="https://www.thisisanfield.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="This Is Anfield &raquo; Comments Feed" href="https://www.thisisanfield.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="This Is Anfield &raquo; Availability, “working for consistency” &#038; optimism &#8211; 4 key things from Klopp&#8217;s pre-Ajax press conference Comments Feed" href="https://www.thisisanfield.com/2022/10/availability-working-for-consistency-optimism-4-key-things-from-klopps-pre-ajax-press-conference/feed/" />

<script data-cfasync="false" data-wpfc-render="false" src="//www.googletagmanager.com/gtag/js?id=G-Q3N0WGS2FT" id="95891477f733c96175020c26065c7746" async></script>
<script data-cfasync="false" data-wpfc-render="false">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</script>

<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thisisanfield.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id="mp-theme-css" media="all">.mp_wrapper{overflow:inherit;box-sizing:border-box}.mp_wrapper h1,.mp_wrapper h2,.mp_wrapper h3{font-weight:400;border:none;outline:none;background:none}.mp_wrapper img{box-shadow:none!important;border:0!important;border-radius:0!important}.mp_wrapper :focus{outline:0}.mp_wrapper form{text-align:left}.mp_wrapper textarea,.mp_wrapper select,.mp_wrapper input[type=text],.mp_wrapper input[type=url],.mp_wrapper input[type=email],.mp_wrapper input[type=tel],.mp_wrapper input[type=number],.mp_wrapper input[type=password]{width:100%;outline-style:none;font-size:inherit;font-family:inherit;padding:10px;letter-spacing:normal;border:1px solid rgba(0,0,0,.2);display:inline;box-sizing:border-box}.mepr-stripe-link-element{margin-bottom:8px}.mepr-stripe-payment-element-loading{text-align:center}.mepr-stripe-card-errors,.mepr-paypal-card-errors,.mepr-stripe-checkout-errors{color:#eb1c26}.mepr-stripe-form-placeholder{display:none;background-color:#f1f1f1;padding:20px 10px;margin-bottom:1rem;text-align:center}.mepr-stripe-form-placeholder p{margin:0;padding:0}.mp_wrapper label,.mp_wrapper .mp-row{font-size:inherit;font-family:inherit;letter-spacing:normal;display:inline-block}.mp_wrapper .mepr-radios-field,.mp_wrapper .mepr-checkbox-field,.mp_wrapper .mepr-checkboxes-field,.mp_wrapper label{width:100%!important;display:inline-block}.mp_wrapper .mp-form-row{margin-bottom:10px;width:100%!important}.mp_wrapper input[type=image]{border:none!important;padding:0!important;width:auto!important}.mp_wrapper textarea{outline-style:none;font-size:inherit;font-family:inherit;letter-spacing:normal;padding:4px 2px 4px 2px;resize:none}.mp_wrapper .mepr_price label,.mp_wrapper .mepr_price .mepr_price_cell,.mp_wrapper .mepr_price .mepr_price_cell_label{display:inline!important}table.mp-table thead,table.mp-table tbody,table.mp-table tfoot,table.mp-table tr,table.mp-table th,table.mp-table td{border:0;font-family:inherit;font-size:100%;font-style:inherit;font-weight:inherit;margin:0;outline:0;padding:0;vertical-align:baseline}table.mp-table{display:block;border-collapse:separate;border-spacing:0;border-width:1px 0 0 1px!important;margin-bottom:24px;width:100%!important;display:table}table.mp-table thead{display:table-header-group}table.mp-table tfoot{display:table-footer-group}table.mp-table tr{display:table-row}table.mp-table,table.mp-table th,table.mp-table td{border:1px solid rgba(0,0,0,.1)}table.mp-table th,table.mp-table td{display:table-cell;padding:8px;border-width:0 1px 1px 0!important}table.mp-table th{text-align:left;font-weight:700;text-transform:uppercase}table.mp-table .mp-currency-cell{text-align:right}.mepr_error,.mepr_updated{padding:5px 5px 5px 15px!important;margin-bottom:25px!important;box-sizing:border-box!important;width:100%}.mepr_error{background-color:#feb9bb!important;border:1px solid #d40022!important}.mepr_error ul{padding:0 0 5px 0!important;margin:0!important}.mepr_error ul li{list-style-type:none!important;padding:0!important;margin:0!important}.mepr_updated{background-color:#def4c5!important;border:1px solid #4d8c2e!important}.mepr-form input.invalid,.mepr-form select.invalid,.mepr-form textarea.invalid,.mepr-form label.mepr-checkbox-field.invalid,.mepr-form div.mepr-checkboxes-field.invalid,.mepr-form div.mepr-radios-field.invalid{border:2px solid red!important;background-color:#FF6666!important}.validation.failed:after{color:red;content:'Validation failed'}.validation.passed:after{color:green;content:'Validation passed'}.mepr-radios-field,.mepr-checkboxes-field{display:inline-block!important;width:250px!important;margin-bottom:10px!important}.mepr-radios-field-row,.mepr-checkboxes-field-row{display:block!important;padding-left:0!important;margin-left:2px!important}input.mepr-form-radios-input,input.mepr-form-checkboxes-input{padding-left:0;margin-left:0;width:auto;margin-right:5px;display:inline!important;text-align:left}label.mepr-form-radios-label,label.mepr-form-checkboxes-label{display:inline!important;width:222px!important;max-width:222px!important;min-width:222px!important}.mp_wrapper .mp-form-row label{display:inline!important}.mepr-hidden{display:none}.mepr-visuallyhidden{border:0;clip:rect(0 0 0 0);height:0;margin:-1px;overflow:hidden;position:absolute;width:1px}.mp_users_subscriptions_list ul{list-style:none!important}.mp_users_subscriptions_list ul li{padding:5px!important;margin:0!important}li.mp_users_subscriptions_list_alt{background:#eee}</style>
<style id='debloat-wp-block-library-css'>@charset "UTF-8";:where(.wp-block-columns.has-background){padding:1.25em 2.375em;}ol,ul{box-sizing:border-box;}:where(p.has-text-color:not(.has-link-color)) a{color:inherit;}:root{--wp--preset--font-size--normal:16px;--wp--preset--font-size--huge:42px;}.screen-reader-text{border:0;clip:rect(1px,1px,1px,1px);-webkit-clip-path:inset(50%);clip-path:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;word-wrap:normal !important;}.screen-reader-text:focus{background-color:#ddd;clip:auto !important;-webkit-clip-path:none;clip-path:none;color:#444;display:block;font-size:1em;height:auto;left:5px;line-height:normal;padding:15px 23px 14px;text-decoration:none;top:5px;width:auto;z-index:100000;}html :where(.has-border-color),html :where([style*=border-width]){border-style:solid;}html :where(img[class*=wp-image-]){height:auto;max-width:100%;}</style><link rel="stylesheet" id="wp-block-library-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3" />
<style id="wp-components-css" media="all">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</style>
<style id="wp-block-editor-css" media="all">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</style>
<style id="wp-nux-css" media="all">:root{--wp-admin-theme-color:#007cba;--wp-admin-theme-color--rgb:0,124,186;--wp-admin-theme-color-darker-10:#006ba1;--wp-admin-theme-color-darker-10--rgb:0,107,161;--wp-admin-theme-color-darker-20:#005a87;--wp-admin-theme-color-darker-20--rgb:0,90,135;--wp-admin-border-width-focus:2px}@media (-webkit-min-device-pixel-ratio:2),(min-resolution:192dpi){:root{--wp-admin-border-width-focus:1.5px}}.nux-dot-tip:after,.nux-dot-tip:before{border-radius:100%;content:" ";pointer-events:none;position:absolute}.nux-dot-tip:before{animation:nux-pulse 1.6s cubic-bezier(.17,.67,.92,.62) infinite;background:rgba(0,115,156,.9);opacity:.9;height:24px;left:-12px;top:-12px;transform:scale(.3333333333);width:24px}.nux-dot-tip:after{background:#00739c;height:8px;left:-4px;top:-4px;width:8px}@keyframes nux-pulse{to{background:rgba(0,115,156,0);transform:scale(1)}}.nux-dot-tip .components-popover__content{width:350px}.nux-dot-tip .components-popover__content>div{padding:20px 18px}@media (min-width:600px){.nux-dot-tip .components-popover__content{width:450px}}.nux-dot-tip .components-popover__content .nux-dot-tip__disable{position:absolute;right:0;top:0}.nux-dot-tip[data-y-axis=top]{margin-top:-4px}.nux-dot-tip[data-y-axis=bottom]{margin-top:4px}.nux-dot-tip[data-y-axis=middle][data-y-axis=left]{margin-left:-4px}.nux-dot-tip[data-y-axis=middle][data-y-axis=right]{margin-left:4px}.nux-dot-tip[data-y-axis=top] .components-popover__content{margin-bottom:20px}.nux-dot-tip[data-y-axis=bottom] .components-popover__content{margin-top:20px}.nux-dot-tip[data-y-axis=middle][data-y-axis=left] .components-popover__content{margin-right:20px}.nux-dot-tip[data-y-axis=middle][data-y-axis=right] .components-popover__content{margin-left:20px}.nux-dot-tip[data-y-axis=center],.nux-dot-tip[data-y-axis=left],.nux-dot-tip[data-y-axis=right]{z-index:1000001}@media (max-width:600px){.nux-dot-tip[data-y-axis=center] .components-popover__content,.nux-dot-tip[data-y-axis=left] .components-popover__content,.nux-dot-tip[data-y-axis=right] .components-popover__content{align-self:end;left:5px;margin:20px 0 0;max-width:none!important;position:fixed;right:5px;width:auto}}.nux-dot-tip.components-popover:not([data-y-axis=middle])[data-y-axis=right] .components-popover__content{
  /*!rtl:ignore*/margin-left:0}.nux-dot-tip.components-popover:not([data-y-axis=middle])[data-y-axis=left] .components-popover__content{
  /*!rtl:ignore*/margin-right:0}.nux-dot-tip.components-popover.interface-more-menu-dropdown__content:not([data-y-axis=middle])[data-y-axis=right] .components-popover__content{
  /*!rtl:ignore*/margin-left:-12px}.nux-dot-tip.components-popover.interface-more-menu-dropdown__content:not([data-y-axis=middle])[data-y-axis=left] .components-popover__content{
  /*!rtl:ignore*/margin-right:-12px}</style>
<style id="wp-reusable-blocks-css" media="all">:root{--wp-admin-theme-color:#007cba;--wp-admin-theme-color--rgb:0,124,186;--wp-admin-theme-color-darker-10:#006ba1;--wp-admin-theme-color-darker-10--rgb:0,107,161;--wp-admin-theme-color-darker-20:#005a87;--wp-admin-theme-color-darker-20--rgb:0,90,135;--wp-admin-border-width-focus:2px}@media (-webkit-min-device-pixel-ratio:2),(min-resolution:192dpi){:root{--wp-admin-border-width-focus:1.5px}}.reusable-blocks-menu-items__convert-modal{z-index:1000001}.reusable-blocks-menu-items__convert-modal-actions{padding-top:12px}</style>
<style id="wp-editor-css" media="all">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</style>
<style id='debloat-arena_block-cgb-style-css-css'>@-webkit-keyframes albfre-spCircRot{from{-webkit-transform:rotate(0deg);}to{-webkit-transform:rotate(359deg);}}@keyframes albfre-spCircRot{from{-webkit-transform:rotate(0deg);transform:rotate(0deg);}to{-webkit-transform:rotate(359deg);transform:rotate(359deg);}}</style><link rel="stylesheet" id="arena_block-cgb-style-css-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css" />
<style id='global-styles-inline-css'>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</style>
<style id='debloat-generate-style-css'>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</style><link rel="stylesheet" id="generate-style-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/themes/generatepress/assets/css/all.min.css?ver=3.1.3" />
<style id='generate-style-inline-css'>
.no-featured-image-padding .featured-image {margin-left:-15px;margin-right:-15px;}.post-image-above-header .no-featured-image-padding .inside-article .featured-image {margin-top:-40px;}@media (max-width:768px){.no-featured-image-padding .featured-image {margin-left:-10px;margin-right:-10px;}.post-image-above-header .no-featured-image-padding .inside-article .featured-image {margin-top:-30px;}}
@media (max-width: 1024px){.main-navigation .menu-toggle,.main-navigation .mobile-bar-items,.sidebar-nav-mobile:not(#sticky-placeholder){display:block;}.main-navigation ul,.gen-sidebar-nav{display:none;}[class*="nav-float-"] .site-header .inside-header > *{float:none;clear:both;}}
.dynamic-author-image-rounded{border-radius:100%;}.dynamic-featured-image, .dynamic-author-image{vertical-align:middle;}.one-container.blog .dynamic-content-template:not(:last-child), .one-container.archive .dynamic-content-template:not(:last-child){padding-bottom:0px;}.dynamic-entry-excerpt > p:last-child{margin-bottom:0px;}
</style>
<style id="generate-google-fonts-css" media="all">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</style>
<style id='debloat-elementor-icons-css'>@font-face{font-family:eicons;src:url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/eicons/css/../fonts/eicons.eot?5.16.0");src:url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/eicons/css/../fonts/eicons.eot?5.16.0#iefix") format("embedded-opentype"),url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/eicons/css/../fonts/eicons.woff2?5.16.0") format("woff2"),url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/eicons/css/../fonts/eicons.woff?5.16.0") format("woff"),url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/eicons/css/../fonts/eicons.ttf?5.16.0") format("truetype"),url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/eicons/css/../fonts/eicons.svg?5.16.0#eicon") format("svg");font-weight:400;font-style:normal;}[class*=" eicon-"],[class^=eicon]{display:inline-block;font-family:eicons;font-size:inherit;font-weight:400;font-style:normal;font-variant:normal;line-height:1;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@keyframes a{0%{transform:rotate(0deg);}to{transform:rotate(359deg);}}</style><link rel="stylesheet" id="elementor-icons-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0" />
<style id='debloat-elementor-frontend-css'>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</style><link rel="stylesheet" id="elementor-frontend-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1664735687" />
<style id="elementor-post-222634-css" media="all">.elementor-kit-222634{--e-global-color-primary:#6EC1E4;--e-global-color-secondary:#54595F;--e-global-color-text:#7A7A7A;--e-global-color-accent:#61CE70;--e-global-color-7a85457d:#4054B2;--e-global-color-719b9483:#23A455;--e-global-color-57b9c564:#000;--e-global-color-2e66ab78:#FFF;--e-global-color-66ed6418:#020101;--e-global-color-4f4aaf1:#CCCC00;--e-global-color-633db742:#000000;--e-global-color-3df6e9:#CC0000;--e-global-color-7ca8630a:#000000;--e-global-typography-primary-font-family:"Roboto";--e-global-typography-primary-font-weight:600;--e-global-typography-secondary-font-family:"Roboto Slab";--e-global-typography-secondary-font-weight:400;--e-global-typography-text-font-family:"Roboto";--e-global-typography-text-font-weight:400;--e-global-typography-accent-font-family:"Roboto";--e-global-typography-accent-font-weight:500;}.elementor-section.elementor-section-boxed > .elementor-container{max-width:1140px;}.e-container{--container-max-width:1140px;}.elementor-widget:not(:last-child){margin-bottom:20px;}.elementor-element{--widgets-spacing:20px;}{}h1.entry-title{display:var(--page-title-display);}@media(max-width:1024px){.elementor-section.elementor-section-boxed > .elementor-container{max-width:1024px;}.e-container{--container-max-width:1024px;}}@media(max-width:480px){.elementor-section.elementor-section-boxed > .elementor-container{max-width:767px;}.e-container{--container-max-width:767px;}}</style>
<style id='debloat-lae-animate-css'>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</style><link rel="stylesheet" id="lae-animate-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/lib/animate.css?ver=7.2.3" />
<style id="lae-sliders-styles-css" media="all">.slick-slider{position:relative;display:block;-webkit-box-sizing:border-box;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-loading .slick-list{background:#fff url(https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/lib/./loader.gif) center center no-repeat}@media only screen and (max-width:1024px){.slick-slider{padding:0 10px}}.lae-container .slick-next,.lae-container .slick-prev{position:absolute;bottom:initial;left:initial;right:initial;top:50%;width:28px;height:28px;margin:-14px 0 0}.rtl .lae-container .slick-next,.rtl .lae-container .slick-prev{-webkit-transform:scaleX(-1);transform:scaleX(-1);direction:ltr}.lae-container .slick-next,.lae-container .slick-next:after,.lae-container .slick-next:before,.lae-container .slick-prev,.lae-container .slick-prev:after,.lae-container .slick-prev:before{text-shadow:none;background:0 0;border:none;padding:0;opacity:1;font-family:lae-icomoon!important;speak:none;font-style:normal;font-weight:400;font-variant:normal;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:24px;color:#aaa;overflow:hidden;-webkit-box-shadow:none;box-shadow:none;outline:0;text-indent:0;text-align:center;-webkit-transition:all .3s ease-in-out 0s;transition:all .3s ease-in-out 0s}.lae-container .slick-next:before,.lae-container .slick-prev:before{margin:2px;vertical-align:middle}.lae-container .slick-next:hover:after,.lae-container .slick-next:hover:before,.lae-container .slick-prev:hover:after,.lae-container .slick-prev:hover:before{color:#888}.lae-dark-bg .lae-container .slick-next:after,.lae-dark-bg .lae-container .slick-next:before,.lae-dark-bg .lae-container .slick-prev:after,.lae-dark-bg .lae-container .slick-prev:before{color:#888}.lae-dark-bg .lae-container .slick-next:hover:after,.lae-dark-bg .lae-container .slick-next:hover:before,.lae-dark-bg .lae-container .slick-prev:hover:after,.lae-dark-bg .lae-container .slick-prev:hover:before{color:#aaa;background:0 0}.lae-container .slick-prev{left:-40px}.lae-container .slick-prev:before{content:"\e904"}@media only screen and (max-width:1024px){.lae-container .slick-prev{left:-10px}}.lae-container .slick-next{right:-40px}.lae-container .slick-next:before{content:"\e905"}@media only screen and (max-width:1024px){.lae-container .slick-next{right:-10px}}.lae-container ul.slick-dots{width:100%;position:absolute;bottom:-30px;text-align:center;padding:0;margin:0}.lae-container ul.slick-dots li,.lae-container ul.slick-dots li:hover{margin:0 8px 0 0;padding:0;display:inline-block;font-size:0}.lae-container ul.slick-dots li button{padding:0;background:#aaa;border:1px solid #aaa;border-radius:50%;width:12px;height:12px;-webkit-box-shadow:none;box-shadow:none;-webkit-transition:background .3s ease-in-out 0s;transition:background .3s ease-in-out 0s;font-size:0;outline:0}.lae-container ul.slick-dots li button:before{display:none}.lae-dark-bg .lae-container ul.slick-dots li button{background:#888;border-color:#888}.lae-container ul.slick-dots li button:hover,.lae-container ul.slick-dots li.slick-active button{background:0 0;border-color:#aaa}.lae-container ul.slick-dots li.slick-active button{width:14px;height:14px}</style>
<style id='debloat-lae-icomoon-styles-css'>@font-face{font-family:"lae-icomoon";src:url("https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/fonts/lae-icomoon.ttf?7f8669") format("truetype"),url("https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/fonts/lae-icomoon.woff?7f8669") format("woff"),url("https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/fonts/lae-icomoon.svg?7f8669#lae-icomoon") format("svg");font-weight:normal;font-style:normal;font-display:block;}[class^="lae-icon-"],[class*=" lae-icon-"]{font-family:"lae-icomoon" !important;speak:never;font-style:normal;font-weight:normal;font-variant:normal;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><link rel="stylesheet" id="lae-icomoon-styles-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/icomoon.css?ver=7.2.3" />
<style id='debloat-lae-frontend-styles-css'>.lae-container,.lae-uber-grid-container,.lae-grid-container{-webkit-box-sizing:border-box;box-sizing:border-box;}.lae-container *,.lae-container *::after,.lae-container *::before,.lae-uber-grid-container *,.lae-uber-grid-container *::after,.lae-uber-grid-container *::before,.lae-grid-container *,.lae-grid-container *::after,.lae-grid-container *::before{-webkit-box-sizing:inherit;box-sizing:inherit;}.lae-container ol,.lae-container ul,.lae-container ol > li,.lae-container ul > li,.lae-container ol:hover,.lae-container ul:hover,.lae-container ul > li:hover,.lae-container ol > li:hover,.lae-container ol > li > a,.lae-container ul > li > a,.lae-container ol > li > a:hover,.lae-container ul > li > a:hover,.lae-container img,.lae-uber-grid-container ol,.lae-uber-grid-container ul,.lae-uber-grid-container ol > li,.lae-uber-grid-container ul > li,.lae-uber-grid-container ol:hover,.lae-uber-grid-container ul:hover,.lae-uber-grid-container ul > li:hover,.lae-uber-grid-container ol > li:hover,.lae-uber-grid-container ol > li > a,.lae-uber-grid-container ul > li > a,.lae-uber-grid-container ol > li > a:hover,.lae-uber-grid-container ul > li > a:hover,.lae-uber-grid-container img,.lae-grid-container ol,.lae-grid-container ul,.lae-grid-container ol > li,.lae-grid-container ul > li,.lae-grid-container ol:hover,.lae-grid-container ul:hover,.lae-grid-container ul > li:hover,.lae-grid-container ol > li:hover,.lae-grid-container ol > li > a,.lae-grid-container ul > li > a,.lae-grid-container ol > li > a:hover,.lae-grid-container ul > li > a:hover,.lae-grid-container img{padding:0;margin:0;border:none;-webkit-box-shadow:none;box-shadow:none;list-style:none;background:none;}.lae-container ol:before,.lae-container ol:after,.lae-container ul:before,.lae-container ul:after,.lae-container ol > li:before,.lae-container ol > li:after,.lae-container ul > li:before,.lae-container ul > li:after,.lae-container ol:hover:before,.lae-container ol:hover:after,.lae-container ul:hover:before,.lae-container ul:hover:after,.lae-container ul > li:hover:before,.lae-container ul > li:hover:after,.lae-container ol > li:hover:before,.lae-container ol > li:hover:after,.lae-container ol > li > a:before,.lae-container ol > li > a:after,.lae-container ul > li > a:before,.lae-container ul > li > a:after,.lae-container ol > li > a:hover:before,.lae-container ol > li > a:hover:after,.lae-container ul > li > a:hover:before,.lae-container ul > li > a:hover:after,.lae-container img:before,.lae-container img:after,.lae-uber-grid-container ol:before,.lae-uber-grid-container ol:after,.lae-uber-grid-container ul:before,.lae-uber-grid-container ul:after,.lae-uber-grid-container ol > li:before,.lae-uber-grid-container ol > li:after,.lae-uber-grid-container ul > li:before,.lae-uber-grid-container ul > li:after,.lae-uber-grid-container ol:hover:before,.lae-uber-grid-container ol:hover:after,.lae-uber-grid-container ul:hover:before,.lae-uber-grid-container ul:hover:after,.lae-uber-grid-container ul > li:hover:before,.lae-uber-grid-container ul > li:hover:after,.lae-uber-grid-container ol > li:hover:before,.lae-uber-grid-container ol > li:hover:after,.lae-uber-grid-container ol > li > a:before,.lae-uber-grid-container ol > li > a:after,.lae-uber-grid-container ul > li > a:before,.lae-uber-grid-container ul > li > a:after,.lae-uber-grid-container ol > li > a:hover:before,.lae-uber-grid-container ol > li > a:hover:after,.lae-uber-grid-container ul > li > a:hover:before,.lae-uber-grid-container ul > li > a:hover:after,.lae-uber-grid-container img:before,.lae-uber-grid-container img:after,.lae-grid-container ol:before,.lae-grid-container ol:after,.lae-grid-container ul:before,.lae-grid-container ul:after,.lae-grid-container ol > li:before,.lae-grid-container ol > li:after,.lae-grid-container ul > li:before,.lae-grid-container ul > li:after,.lae-grid-container ol:hover:before,.lae-grid-container ol:hover:after,.lae-grid-container ul:hover:before,.lae-grid-container ul:hover:after,.lae-grid-container ul > li:hover:before,.lae-grid-container ul > li:hover:after,.lae-grid-container ol > li:hover:before,.lae-grid-container ol > li:hover:after,.lae-grid-container ol > li > a:before,.lae-grid-container ol > li > a:after,.lae-grid-container ul > li > a:before,.lae-grid-container ul > li > a:after,.lae-grid-container ol > li > a:hover:before,.lae-grid-container ol > li > a:hover:after,.lae-grid-container ul > li > a:hover:before,.lae-grid-container ul > li > a:hover:after,.lae-grid-container img:before,.lae-grid-container img:after{display:none;}.lae-container a,.lae-uber-grid-container a,.lae-grid-container a{text-decoration:initial;}.lae-container img,.lae-uber-grid-container img,.lae-grid-container img{max-width:100%;width:auto;height:auto;}.lae-container{margin-left:auto;margin-right:auto;}.lae-container::after{clear:both;content:"";display:block;}</style><link rel="stylesheet" id="lae-frontend-styles-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/lae-frontend.css?ver=7.2.3" />
<style id='debloat-lae-grid-styles-css'>.lae-grid-container{margin-left:-20px;margin-right:-20px;width:calc(100% + 40px);}.lae-grid-container::after{clear:both;content:"";display:block;}.lae-grid-container .lae-grid-item{min-height:1px;}@media (min-width: 480px) and (max-width: 800px) { .lae-grid-container.lae-grid-tablet-2 .lae-grid-item:nth-child(2n+1){clear:left;} }@media only screen and (min-width: 801px) { .lae-grid-container.lae-grid-desktop-2 .lae-grid-item:nth-child(2n+1){clear:left;} }.lae-grid-container.lae-grid-mobile-1 .lae-grid-item{width:calc(100% - 40px);float:left;margin-left:20px;}@media only screen and (min-width: 480px) { .lae-grid-container.lae-grid-tablet-2 .lae-grid-item{width:calc(50% - 30px);float:left;margin-left:20px;} }@media only screen and (min-width: 801px) { .lae-grid-container.lae-grid-desktop-1 .lae-grid-item{width:calc(100% - 40px);float:left;margin-left:20px;}.lae-grid-container.lae-grid-desktop-2 .lae-grid-item{width:calc(50% - 30px);float:left;margin-left:20px;} }</style><link rel="stylesheet" id="lae-grid-styles-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/lae-grid.css?ver=7.2.3" />
<style id='debloat-fancybox-css'>@-webkit-keyframes fancybox-rotate{100%{-webkit-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes fancybox-rotate{100%{-webkit-transform:rotate(360deg);transform:rotate(360deg);}}</style><link rel="stylesheet" id="fancybox-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/premium/lib/jquery.fancybox.css?ver=7.2.3" />
<style id="powertip-css" media="all">#powerTip{cursor:default;background-color:#333;background-color:rgba(0,0,0,.8);border-radius:6px;color:#fff;display:none;padding:10px;position:absolute;white-space:nowrap;z-index:2147483647}#powerTip:before{content:"";position:absolute}#powerTip.n:before,#powerTip.s:before{border-right:5px solid transparent;border-left:5px solid transparent;left:50%;margin-left:-5px}#powerTip.e:before,#powerTip.w:before{border-bottom:5px solid transparent;border-top:5px solid transparent;margin-top:-5px;top:50%}#powerTip.n:before{border-top:10px solid #333;border-top:10px solid rgba(0,0,0,.8);bottom:-10px}#powerTip.e:before{border-right:10px solid #333;border-right:10px solid rgba(0,0,0,.8);left:-10px}#powerTip.s:before{border-bottom:10px solid #333;border-bottom:10px solid rgba(0,0,0,.8);top:-10px}#powerTip.w:before{border-left:10px solid #333;border-left:10px solid rgba(0,0,0,.8);right:-10px}#powerTip.ne:before,#powerTip.se:before{border-right:10px solid transparent;border-left:0;left:10px}#powerTip.nw:before,#powerTip.sw:before{border-left:10px solid transparent;border-right:0;right:10px}#powerTip.ne:before,#powerTip.nw:before{border-top:10px solid #333;border-top:10px solid rgba(0,0,0,.8);bottom:-10px}#powerTip.se:before,#powerTip.sw:before{border-bottom:10px solid #333;border-bottom:10px solid rgba(0,0,0,.8);top:-10px}#powerTip.nw-alt:before,#powerTip.ne-alt:before,#powerTip.sw-alt:before,#powerTip.se-alt:before{border-top:10px solid #333;border-top:10px solid rgba(0,0,0,.8);bottom:-10px;border-left:5px solid transparent;border-right:5px solid transparent;left:10px}#powerTip.ne-alt:before{left:auto;right:10px}#powerTip.sw-alt:before,#powerTip.se-alt:before{border-top:none;border-bottom:10px solid #333;border-bottom:10px solid rgba(0,0,0,.8);bottom:auto;top:-10px}#powerTip.se-alt:before{left:auto;right:10px}</style>
<style id="lae-premium-sliders-styles-css" media="all">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</style>
<style id='debloat-lae-blocks-styles-css'>@charset "UTF-8";.lae-block{position:relative;overflow:hidden;clear:both;}.lae-block .lae-block-inner{clear:both;}.lae-block .lae-block-row{overflow:hidden;}@-webkit-keyframes lae-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes lae-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);transform:rotate(360deg);}}.lae-module{display:block;position:relative;border:none;background:none;-webkit-box-shadow:none;box-shadow:none;padding-bottom:30px;}@media only screen and (max-width: 1024px) { .lae-module{padding-bottom:20px;} }.lae-module .lae-module-image{position:relative;overflow:hidden;margin:0 0 15px 0;}.lae-module .lae-module-image .lae-post-link:after{content:"";position:absolute;left:0;top:0;overflow:hidden;width:100%;height:100%;background:rgba(0,0,0,.4);-webkit-transition:opacity .4s ease-in-out 0s;transition:opacity .4s ease-in-out 0s;opacity:0;}.lae-module .lae-module-image:hover .lae-post-link:after{opacity:1;}.lae-module .lae-module-image img{display:block;width:100%;-webkit-transition:all .4s ease-in-out 0s;transition:all .4s ease-in-out 0s;}.lae-module .lae-module-image:hover > img{-webkit-filter:brightness(70%);filter:brightness(70%);}.lae-module .lae-module-thumb{position:relative;overflow:hidden;margin:0 0 15px 0;}.lae-module .lae-module-thumb img{display:block;width:100%;-webkit-transition:all .4s ease-in-out 0s;transition:all .4s ease-in-out 0s;}.lae-module .lae-module-thumb img:hover{-webkit-filter:brightness(70%);filter:brightness(70%);}.lae-module .entry-title,.lae-module .lae-entry-title{font-size:20px;line-height:28px;font-weight:normal;margin:0 0 10px 0;}.lae-module .entry-title:after,.lae-module .entry-title:before,.lae-module .lae-entry-title:after,.lae-module .lae-entry-title:before{display:none;}.lae-module .entry-title a,.lae-module .lae-entry-title a{-webkit-transition:all .4s ease-in-out 0s;transition:all .4s ease-in-out 0s;color:#333;}.lae-module .entry-title a:hover,.lae-module .lae-entry-title a:hover{color:#666;}.lae-module .lae-module-meta{font-size:12px;line-height:18px;margin:0 0 8px 0;}.lae-module .lae-module-meta span{display:inline-block;padding:0;margin:0;color:#999;}.lae-module .lae-module-meta span:after{content:"/";padding-left:6px;padding-right:2px;}.lae-module .lae-module-meta span:first-child{border:none;padding-left:0;}.lae-module .lae-module-meta span:last-child:after{display:none;}.lae-module .lae-module-meta span a{-webkit-transition:all .3s ease-in-out 0s;transition:all .3s ease-in-out 0s;font-style:normal;color:#444;}.lae-module .lae-module-meta span a:hover{color:#888;}.lae-module-3{padding-bottom:26px;}.lae-module-3 .lae-module-thumb{position:absolute;left:0;top:0;width:100px;}@media (min-width: 768px) and (max-width: 1024px) { .lae-module-3 .lae-module-thumb{width:80px;} }.lae-module-3 .lae-entry-details{margin-left:116px;min-height:70px;}@media (min-width: 768px) and (max-width: 1024px) { .lae-module-3 .lae-entry-details{margin-left:95px;min-height:55px;} }.lae-module-3 .entry-title{font-size:14px;line-height:20px;margin-bottom:4px;font-weight:500;}@media (min-width: 768px) and (max-width: 1140px) { .lae-module-3 .entry-title{font-size:12px;line-height:18px;} }.lae-module-3 .lae-module-meta{margin-bottom:0;min-height:0;}</style><link rel="stylesheet" id="lae-blocks-styles-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/premium/lae-blocks.css?ver=7.2.3" />
<style id='debloat-lae-widgets-styles-css'>@charset "UTF-8";@-webkit-keyframes lae-horizontal-scroll{0%{-webkit-transform:translateX(0);transform:translateX(0);}100%{-webkit-transform:translateX(-100%);transform:translateX(-100%);}}@keyframes lae-horizontal-scroll{0%{-webkit-transform:translateX(0);transform:translateX(0);}100%{-webkit-transform:translateX(-100%);transform:translateX(-100%);}}@-webkit-keyframes lae-horizontal-scroll-alt{0%{-webkit-transform:translateX(100%);transform:translateX(100%);}100%{-webkit-transform:translateX(0);transform:translateX(0);}}@keyframes lae-horizontal-scroll-alt{0%{-webkit-transform:translateX(100%);transform:translateX(100%);}100%{-webkit-transform:translateX(0);transform:translateX(0);}}@-webkit-keyframes lae-horizontal-reverse-scroll{0%{-webkit-transform:translateX(0);transform:translateX(0);}100%{-webkit-transform:translateX(100%);transform:translateX(100%);}}@keyframes lae-horizontal-reverse-scroll{0%{-webkit-transform:translateX(0);transform:translateX(0);}100%{-webkit-transform:translateX(100%);transform:translateX(100%);}}@-webkit-keyframes lae-horizontal-reverse-scroll-alt{0%{-webkit-transform:translateX(-100%);transform:translateX(-100%);}100%{-webkit-transform:translateX(0);transform:translateX(0);}}@keyframes lae-horizontal-reverse-scroll-alt{0%{-webkit-transform:translateX(-100%);transform:translateX(-100%);}100%{-webkit-transform:translateX(0);transform:translateX(0);}}</style><link rel="stylesheet" id="lae-widgets-styles-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/widgets/lae-widgets.min.css?ver=7.2.3" />
<style id='debloat-lae-premium-widgets-styles-css'>@-webkit-keyframes lae-text-slide1{0%{opacity:0;-webkit-transform:translate3d(0,40px,0);transform:translate3d(0,40px,0);}100%{opacity:1;-webkit-transform:none;transform:none;}}@keyframes lae-text-slide1{0%{opacity:0;-webkit-transform:translate3d(0,40px,0);transform:translate3d(0,40px,0);}100%{opacity:1;-webkit-transform:none;transform:none;}}@-webkit-keyframes lae-text-slide2{0%{opacity:0;-webkit-transform:translate3d(0,20px,0);transform:translate3d(0,20px,0);}100%{opacity:1;-webkit-transform:none;transform:none;}}@keyframes lae-text-slide2{0%{opacity:0;-webkit-transform:translate3d(0,20px,0);transform:translate3d(0,20px,0);}100%{opacity:1;-webkit-transform:none;transform:none;}}@-webkit-keyframes lae-fade{0%{opacity:0;}100%{opacity:1;}}@keyframes lae-fade{0%{opacity:0;}100%{opacity:1;}}</style><link rel="stylesheet" id="lae-premium-widgets-styles-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/premium/widgets/lae-widgets.min.css?ver=7.2.3" />
<style id='debloat-elementor-pro-css'>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</style><link rel="stylesheet" id="elementor-pro-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/uploads/elementor/css/custom-pro-frontend.min.css?ver=1664735687" />
<style id="elementor-post-272841-css" media="all">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</style>
<style id="jquery-lazyloadxt-fadein-css-css" media="all">.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{opacity:.2;background-color:#fff}figure.wp-block-image img.lazy-hidden{min-width:150px}.lazy-loaded{-webkit-transition:opacity 0.3s;-moz-transition:opacity 0.3s;-ms-transition:opacity 0.3s;-o-transition:opacity 0.3s;transition:opacity 0.3s;opacity:1!important}picture source[type="image/webp"]{display:block}</style>
<style id="a3a3_lazy_load-css" media="all">.clear{clear:both}.nobr{white-space:nowrap}.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{background-color:#fff}</style>
<style id="generatepress-dynamic-css" media="all">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</style>
<style id="generate-blog-images-css" media="all">.post-image-above-header .inside-article .featured-image,.post-image-above-header .inside-article .post-image{margin-top:0;margin-bottom:2em}.post-image-aligned-left .inside-article .featured-image,.post-image-aligned-left .inside-article .post-image{margin-top:0;margin-right:2em;float:left;text-align:left}.post-image-aligned-center .featured-image,.post-image-aligned-center .post-image{text-align:center}.post-image-aligned-right .inside-article .featured-image,.post-image-aligned-right .inside-article .post-image{margin-top:0;margin-left:2em;float:right;text-align:right}.post-image-below-header.post-image-aligned-center .inside-article .featured-image,.post-image-below-header.post-image-aligned-left .inside-article .featured-image,.post-image-below-header.post-image-aligned-left .inside-article .post-image,.post-image-below-header.post-image-aligned-right .inside-article .featured-image,.post-image-below-header.post-image-aligned-right .inside-article .post-image{margin-top:2em}.post-image-aligned-left>.featured-image,.post-image-aligned-right>.featured-image{float:none;margin-left:auto;margin-right:auto}.post-image-aligned-left .featured-image{text-align:left}.post-image-aligned-right .featured-image{text-align:right}.post-image-aligned-left .inside-article:after,.post-image-aligned-left .inside-article:before,.post-image-aligned-right .inside-article:after,.post-image-aligned-right .inside-article:before{content:"";display:table}.post-image-aligned-left .inside-article:after,.post-image-aligned-right .inside-article:after{clear:both}.post-image-aligned-left .inside-article,.post-image-aligned-right .inside-article{zoom:1}.one-container.post-image-above-header .no-featured-image-padding.generate-columns .inside-article .post-image,.one-container.post-image-above-header .page-header+.no-featured-image-padding .inside-article .post-image{margin-top:0}.one-container.both-right.post-image-aligned-center .no-featured-image-padding .featured-image,.one-container.both-right.post-image-aligned-center .no-featured-image-padding .post-image,.one-container.right-sidebar.post-image-aligned-center .no-featured-image-padding .featured-image,.one-container.right-sidebar.post-image-aligned-center .no-featured-image-padding .post-image{margin-right:0}.one-container.both-left.post-image-aligned-center .no-featured-image-padding .featured-image,.one-container.both-left.post-image-aligned-center .no-featured-image-padding .post-image,.one-container.left-sidebar.post-image-aligned-center .no-featured-image-padding .featured-image,.one-container.left-sidebar.post-image-aligned-center .no-featured-image-padding .post-image{margin-left:0}.one-container.both-sidebars.post-image-aligned-center .no-featured-image-padding .featured-image,.one-container.both-sidebars.post-image-aligned-center .no-featured-image-padding .post-image{margin-left:0;margin-right:0}.one-container.post-image-aligned-center .no-featured-image-padding.generate-columns .featured-image,.one-container.post-image-aligned-center .no-featured-image-padding.generate-columns .post-image{margin-left:0;margin-right:0}@media (max-width:768px){body:not(.post-image-aligned-center) .featured-image,body:not(.post-image-aligned-center) .inside-article .featured-image,body:not(.post-image-aligned-center) .inside-article .post-image{margin-right:0;margin-left:0;float:none;text-align:center}}</style>
<style id="generate-sticky-css" media="all">.sticky-enabled .gen-sidebar-nav.is_stuck .main-navigation{margin-bottom:0}.sticky-enabled .gen-sidebar-nav.is_stuck{z-index:500}.sticky-enabled .main-navigation.is_stuck{box-shadow:0 2px 2px -2px rgba(0,0,0,.2)}.sticky-enabled .fixfixed .is_stuck{position:relative!important}.navigation-stick:not(.gen-sidebar-nav){left:0;right:0;width:100%!important}.both-sticky-menu .main-navigation:not(#mobile-header).toggled .main-nav,.mobile-sticky-menu .main-navigation:not(#mobile-header).toggled .main-nav{clear:both}.both-sticky-menu .main-navigation:not(#mobile-header).toggled .main-nav>ul,.mobile-header-sticky #mobile-header.toggled .main-nav>ul,.mobile-sticky-menu .main-navigation:not(#mobile-header).toggled .main-nav>ul{position:absolute;left:0;right:0;z-index:999}#sticky-placeholder .navigation-branding,#sticky-placeholder.mobile-header-navigation .mobile-header-logo{display:none}.nav-float-right .is_stuck.main-navigation:not(.toggled) .menu>li{float:none;display:inline-block}.nav-float-right .is_stuck.main-navigation:not(.toggled) .menu>li.search-item,.nav-float-right .is_stuck.main-navigation:not(.toggled) .menu>li.slideout-toggle,.nav-float-right .is_stuck.main-navigation:not(.toggled) .menu>li.wc-menu-item{display:block;float:right}.nav-float-right .is_stuck.main-navigation:not(.toggled) ul{letter-spacing:-.31em;font-size:1em}.nav-float-right .is_stuck.main-navigation:not(.toggled) ul li{letter-spacing:normal}.nav-float-right .is_stuck.main-navigation:not(.toggled){text-align:right}.nav-float-right .is_stuck.main-navigation.has-branding:not(.toggled) ul,.nav-float-right .is_stuck.main-navigation.has-sticky-branding:not(.toggled) ul{letter-spacing:unset}.nav-float-right .is_stuck.main-navigation.has-branding:not(.toggled) .menu>li,.nav-float-right .is_stuck.main-navigation.has-sticky-branding:not(.toggled) .menu>li{display:block;float:left}</style>
<style id='debloat-generate-offside-css'>.slideout-overlay{z-index:100000;position:fixed;width:100%;height:100%;height:100vh;min-height:100%;top:0;right:0;bottom:0;left:0;background-color:rgba(0,0,0,.8);visibility:hidden;opacity:0;cursor:pointer;transition:visibility .2s ease,opacity .2s ease;}.slideout-overlay button.slideout-exit{position:fixed;top:0;background-color:transparent;color:#fff;font-size:30px;border:0;opacity:0;}button.slideout-exit:hover{background-color:transparent;}.slideout-navigation button.slideout-exit{background:0 0;width:100%;text-align:left;padding-top:20px;padding-bottom:20px;box-sizing:border-box;border:0;}.slideout-navigation .main-nav,.slideout-navigation .slideout-widget:not(:last-child){margin-bottom:40px;}.slideout-navigation:not(.do-overlay) .main-nav{width:100%;box-sizing:border-box;}.slideout-navigation .slideout-menu{display:block;}#generate-slideout-menu{z-index:100001;}#generate-slideout-menu .slideout-menu li{float:none;width:100%;clear:both;text-align:left;}#generate-slideout-menu.main-navigation ul ul{display:none;}#generate-slideout-menu .slideout-menu li.sfHover>ul,#generate-slideout-menu .slideout-menu li:hover>ul{display:none;}#generate-slideout-menu.main-navigation .main-nav ul ul{position:relative;top:0;left:0;width:100%;}.slide-opened .slideout-exit:not(.has-svg-icon):before,.slideout-navigation button.slideout-exit:not(.has-svg-icon):before{content:"";font-family:"GP Premium";line-height:1em;width:1.28571429em;text-align:center;display:inline-block;}.slideout-navigation .menu-item-has-children .dropdown-menu-toggle{float:right;}.slideout-navigation .sub-menu .dropdown-menu-toggle .gp-icon svg{transform:rotate(0);}@media (max-width:768px) { .slideout-overlay button.slideout-exit{font-size:20px;padding:10px;}.slideout-overlay{top:-100px;height:calc(100% + 100px);height:calc(100vh + 100px);min-height:calc(100% + 100px);} }</style><link rel="stylesheet" id="generate-offside-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/plugins/gp-premium/menu-plus/functions/css/offside.min.css?ver=2.1.2" />
<style id='generate-offside-inline-css'>
.slideout-navigation, .slideout-navigation a{color:#ffffff;}.slideout-navigation button.slideout-exit{color:#ffffff;padding-left:20px;padding-right:20px;}.slide-opened nav.toggled .menu-toggle:before{display:none;}@media (max-width: 1024px){.menu-bar-item.slideout-toggle{display:none;}}
</style>
<style id='debloat-generate-navigation-branding-css'>.navigation-branding,.site-logo.mobile-header-logo{display:flex;align-items:center;order:1;margin-right:auto;margin-left:10px;}.navigation-branding img,.site-logo.mobile-header-logo img{position:relative;vertical-align:middle;padding:10px 0;display:block;box-sizing:border-box;transition:height .3s ease;}.navigation-branding img{margin-right:10px;}.navigation-branding .main-title{transition:line-height .3s ease;margin-right:10px;}.navigation-branding .main-title a{font-family:inherit;font-size:inherit;font-weight:inherit;text-transform:unset;}.main-navigation:not(.grid-container):not(.mobile-header-navigation) .inside-navigation.grid-container .navigation-branding{margin-left:0;}#mobile-header .inside-navigation,.main-navigation.has-branding .inside-navigation,.main-navigation.has-sticky-branding.navigation-stick .inside-navigation{flex-wrap:wrap;display:flex;align-items:center;}.main-navigation .menu-toggle{flex-grow:1;width:auto;}.main-navigation.has-branding .menu-toggle,.main-navigation.has-sticky-branding.navigation-stick .menu-toggle{flex-grow:0;order:3;padding-right:20px;}.main-navigation.navigation-stick:not(.has-sticky-branding):not(.has-branding) .menu-toggle,.main-navigation:not(.slideout-navigation):not(.has-branding):not(.has-sticky-branding) .menu-toggle{order:1;flex-grow:1;}.main-navigation:not(.slideout-navigation) .main-nav{order:4;}.nav-aligned-center .navigation-branding,.nav-aligned-left .navigation-branding{margin-right:10px;}.nav-aligned-left .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{flex-grow:1;}</style><link rel="stylesheet" id="generate-navigation-branding-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=2.1.2" />
<style id='generate-navigation-branding-inline-css'>
.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 1110px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 1024px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>
<style id="eael-general-css" media="all">.clearfix::before,.clearfix::after{content:" ";display:table;clear:both}.eael-testimonial-slider.nav-top-left,.eael-testimonial-slider.nav-top-right,.eael-team-slider.nav-top-left,.eael-team-slider.nav-top-right,.eael-logo-carousel.nav-top-left,.eael-logo-carousel.nav-top-right,.eael-post-carousel.nav-top-left,.eael-post-carousel.nav-top-right,.eael-product-carousel.nav-top-left,.eael-product-carousel.nav-top-right{padding-top:40px}.eael-contact-form input[type=text],.eael-contact-form input[type=email],.eael-contact-form input[type=url],.eael-contact-form input[type=tel],.eael-contact-form input[type=date],.eael-contact-form input[type=number],.eael-contact-form textarea{background:#fff;box-shadow:none;-webkit-box-shadow:none;float:none;height:auto;margin:0;outline:0;width:100%}.eael-contact-form input[type=submit]{border:0;float:none;height:auto;margin:0;padding:10px 20px;width:auto;-webkit-transition:all .25s linear 0s;-o-transition:all .25s linear 0s;transition:all .25s linear 0s}.eael-contact-form.placeholder-hide input::-webkit-input-placeholder,.eael-contact-form.placeholder-hide textarea::-webkit-input-placeholder{opacity:0;visibility:hidden}.eael-contact-form.placeholder-hide input::-moz-placeholder,.eael-contact-form.placeholder-hide textarea::-moz-placeholder{opacity:0;visibility:hidden}.eael-contact-form.placeholder-hide input:-ms-input-placeholder,.eael-contact-form.placeholder-hide textarea:-ms-input-placeholder{opacity:0;visibility:hidden}.eael-contact-form.placeholder-hide input:-moz-placeholder,.eael-contact-form.placeholder-hide textarea:-moz-placeholder{opacity:0;visibility:hidden}.eael-custom-radio-checkbox input[type=checkbox],.eael-custom-radio-checkbox input[type=radio]{-webkit-appearance:none;-moz-appearance:none;border-style:solid;border-width:0;outline:none;min-width:1px;width:15px;height:15px;background:#ddd;padding:3px}.eael-custom-radio-checkbox input[type=checkbox]:before,.eael-custom-radio-checkbox input[type=radio]:before{content:"";width:100%;height:100%;padding:0;margin:0;display:block}.eael-custom-radio-checkbox input[type=checkbox]:checked:before,.eael-custom-radio-checkbox input[type=radio]:checked:before{background:#999;-webkit-transition:all .25s linear 0s;-o-transition:all .25s linear 0s;transition:all .25s linear 0s}.eael-custom-radio-checkbox input[type=radio]{border-radius:50%}.eael-custom-radio-checkbox input[type=radio]:before{border-radius:50%}.eael-post-elements-readmore-btn{font-size:12px;font-weight:500;-webkit-transition:all 300ms ease-in-out;-o-transition:all 300ms ease-in-out;transition:all 300ms ease-in-out;display:inline-block}.elementor-lightbox .dialog-widget-content{width:100%;height:100%}.eael-contact-form-align-left,.elementor-widget-eael-weform.eael-contact-form-align-left .eael-weform-container{margin:0 auto 0 0}.eael-contact-form-align-center,.elementor-widget-eael-weform.eael-contact-form-align-center .eael-weform-container{float:none;margin:0 auto}.eael-contact-form-align-right,.elementor-widget-eael-weform.eael-contact-form-align-right .eael-weform-container{margin:0 0 0 auto}.eael-force-hide{display:none !important}.theme-martfury .elementor-wc-products .woocommerce ul.products li.product .product-inner .mf-rating .eael-star-rating.star-rating{display:none}.theme-martfury .elementor-wc-products .woocommerce ul.products li.product .product-inner .mf-rating .eael-star-rating.star-rating~.count{display:none}
</style>
<style id="google-fonts-1-css" media="all">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</style>
<style id='debloat-elementor-icons-shared-0-css'>.fa,.fab,.fad,.fal,.far,.fas{-moz-osx-font-smoothing:grayscale;-webkit-font-smoothing:antialiased;display:inline-block;font-style:normal;font-variant:normal;text-rendering:auto;line-height:1;}@-webkit-keyframes fa-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg);}to{-webkit-transform:rotate(1turn);transform:rotate(1turn);}}@keyframes fa-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg);}to{-webkit-transform:rotate(1turn);transform:rotate(1turn);}}.fa-calendar:before{content:"";}.fa-envelope:before{content:"";}.fa-facebook:before{content:"";}.fa-instagram:before{content:"";}.fa-pen:before{content:"";}.fa-tags:before{content:"";}.fa-twitter:before{content:"";}.fa-whatsapp:before{content:"";}.fa-youtube:before{content:"";}</style><link rel="stylesheet" id="elementor-icons-shared-0-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3" />
<style id='debloat-elementor-icons-fa-solid-css'>@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:900;font-display:block;src:url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-solid-900.eot");src:url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-solid-900.woff2") format("woff2"),url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-solid-900.woff") format("woff"),url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-solid-900.ttf") format("truetype"),url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-solid-900.svg#fontawesome") format("svg");}.fa,.fas{font-family:"Font Awesome 5 Free";font-weight:900;}</style><link rel="stylesheet" id="elementor-icons-fa-solid-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3" />
<script id="jquery-core-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/d4b10bbc90321ccb58a487168dfd7901.js" defer></script>
<script id="jquery-migrate-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/01a8f95d831481010a372024e684133d.js" defer></script>
<script id="monsterinsights-frontend-script-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/05effc1d67364c8f8d31eb485fd18ee7.js" defer></script>
<script data-cfasync="false" data-wpfc-render="false" id="monsterinsights-frontend-script-js-extra">var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.thisisanfield.com","hash_tracking":"false","ua":"","v4_id":"G-Q3N0WGS2FT"};</script>
<link rel="https://api.w.org/" href="https://www.thisisanfield.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thisisanfield.com/wp-json/wp/v2/posts/274509" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thisisanfield.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thisisanfield.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.thisisanfield.com/?p=274509' />
<link rel="alternate" type="application/json+oembed" href="https://www.thisisanfield.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thisisanfield.com%2F2022%2F10%2Favailability-working-for-consistency-optimism-4-key-things-from-klopps-pre-ajax-press-conference%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thisisanfield.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thisisanfield.com%2F2022%2F10%2Favailability-working-for-consistency-optimism-4-key-things-from-klopps-pre-ajax-press-conference%2F&#038;format=xml" />
<script type="text/javascript">
            ( function () {
                window.lae_fs = { can_use_premium_code: true};
            } )();
        </script>
<meta property="fb:pages" content="9879150845" />
<script type="text/javascript">var daim_ajax_url = "https://www.thisisanfield.com/wp-admin/admin-ajax.php";var daim_nonce = "fa6d166236";</script> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.thisisanfield.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4dcc9271-b5e4-465c-8272-cdf72601317b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "This Is Anfield";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing!";
oneSignal_options['welcomeNotification']['url'] = "https://www.thisisanfield.com";
oneSignal_options['path'] = "https://www.thisisanfield.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5c6acdd7-2576-4d7e-9cb0-efba7bf8602e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "This Is Anfield would like to send you push notifications. You can unsubscribe at any time.";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#cc0000';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#cc0000';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#cc0000';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '100px';
oneSignal_options['notifyButton']['offset']['left'] = '0px';
oneSignal_options['notifyButton']['offset']['right'] = '5px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel='dns-prefetch' href='//tags-cdn.deployads.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.youtube.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//www.instagram.com' /><link rel='dns-prefetch' href='//thisisanfield.disqus.com' /><link rel='dns-prefetch' href='//go.arena.im' />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><meta name="keywords" content="Liverpool FC"><meta name="news_keywords" content="Liverpool FC"><meta name="Googlebot-News" content="noarchive">
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "http://www.thisisanfield.com",
      "logo": "https://www.thisisanfield.com/wp-content/uploads/logo192.png"
    }
    </script> <link rel="amphtml" href="https://www.thisisanfield.com/2022/10/availability-working-for-consistency-optimism-4-key-things-from-klopps-pre-ajax-press-conference/amp/"><link rel="icon" href="https://www.thisisanfield.com/wp-content/uploads/cropped-favicon-2-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.thisisanfield.com/wp-content/uploads/cropped-favicon-2-450x450.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://www.thisisanfield.com/wp-content/uploads/cropped-favicon-2-450x450.png" />
<link rel="preload" href="/wp-includes/js/wp-emoji-release.min.js?ver=6.0.3" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" as="script"><link rel="preload" href="/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.49" as="style"><link rel="preload" href="/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3" as="style"><link rel="preload" href="/wp-includes/css/dist/components/style.min.css?ver=6.0.3" as="style"><link rel="preload" href="/wp-includes/css/dist/block-editor/style.min.css?ver=6.0.3" as="style"><link rel="preload" href="/wp-includes/css/dist/nux/style.min.css?ver=6.0.3" as="style"><link rel="preload" href="/wp-includes/css/dist/reusable-blocks/style.min.css?ver=6.0.3" as="style"><link rel="preload" href="/wp-includes/css/dist/editor/style.min.css?ver=6.0.3" as="style"><link rel="preload" href="/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css" as="style"><link rel="preload" href="/wp-content/themes/generatepress/assets/css/all.min.css?ver=3.1.3" as="style"><link rel="preload" href="/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0" as="style"><link rel="preload" href="/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1664735687" as="style"><link rel="preload" href="/wp-content/uploads/elementor/css/post-222634.css?ver=1664735687" as="style"><link rel="preload" href="/wp-content/plugins/addons-for-elementor-premium/assets/css/lib/animate.css?ver=7.2.3" as="style"><link rel="preload" href="/wp-content/plugins/addons-for-elementor-premium/assets/css/lib/sliders.min.css?ver=7.2.3" as="style"><link rel="preload" href="/wp-content/plugins/addons-for-elementor-premium/assets/css/icomoon.css?ver=7.2.3" as="style"><link rel="preload" href="/wp-content/plugins/addons-for-elementor-premium/assets/css/lae-frontend.css?ver=7.2.3" as="style"><link rel="preload" href="/wp-content/plugins/addons-for-elementor-premium/assets/css/lae-grid.css?ver=7.2.3" as="style"><link rel="preload" href="/wp-content/plugins/addons-for-elementor-premium/assets/css/premium/lib/jquery.fancybox.css?ver=7.2.3" as="style"><link rel="preload" href="/wp-content/plugins/addons-for-elementor-premium/assets/css/premium/lib/powertip.css?ver=7.2.3" as="style"><link rel="preload" href="/wp-content/plugins/addons-for-elementor-premium/assets/css/premium/lib/sliders.min.css?ver=7.2.3" as="style"><link rel="preload" href="/wp-content/plugins/addons-for-elementor-premium/assets/css/premium/lae-blocks.css?ver=7.2.3" as="style"><link rel="preload" href="/wp-content/plugins/addons-for-elementor-premium/assets/css/widgets/lae-widgets.min.css?ver=7.2.3" as="style"><link rel="preload" href="/wp-content/plugins/addons-for-elementor-premium/assets/css/premium/widgets/lae-widgets.min.css?ver=7.2.3" as="style"> <style id="wp-custom-css">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</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-default {margin: 8px 0; clear: both;}
</style>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<style>
.qc-cmp-persistent-link { visibility: hidden !important; display: none !important; }
.qc-cmp2-persistent-link { width: 0px !important; }
.iLgUEF { display: none !important; }
</style>
</head>
<body class="post-template-default single single-post postid-274509 single-format-standard wp-embed-responsive post-image-above-header post-image-aligned-center slideout-enabled slideout-mobile sticky-menu-slide sticky-enabled both-sticky-menu right-sidebar nav-below-header separate-containers fluid-header active-footer-widgets-1 nav-aligned-left header-aligned-left dropdown-hover featured-image-active elementor-default elementor-template-full-width elementor-kit-222634 elementor-page-272841 full-width-content" itemtype="https://schema.org/Blog" itemscope>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a> <nav class="auto-hide-sticky has-branding main-navigation sub-menu-right" id="site-navigation" aria-label="Primary" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<div class="navigation-branding"><p class="main-title" itemprop="headline">
<a href="https://www.thisisanfield.com/" rel="home">
This Is Anfield
</a>
</p></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span> </button>
<div id="primary-menu" class="main-nav"><ul id="menu-top-menu" class=" menu sf-menu"><li id="menu-item-225781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225781"><a href="/">Home</a></li>
<li id="menu-item-32679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32679"><a title="Liverpool FC News" href="https://www.thisisanfield.com/liverpool-fc-news/">News<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-225777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225777"><a href="https://www.thisisanfield.com/liverpool-fc-news/liverpool-fc-transfer-rumours/">Transfer Rumours</a></li>
<li id="menu-item-225752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225752"><a href="https://www.thisisanfield.com/liverpool-fc/injuries/">Injury News</a></li>
<li id="menu-item-226972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226972"><a href="https://www.thisisanfield.com/liverpool-fc/lfc-loan-watch/">Loan Watch</a></li>
<li id="menu-item-225778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225778"><a href="https://www.thisisanfield.com/liverpool-fc-news/under-21s/">LFC Under-21s</a></li>
<li id="menu-item-225851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225851"><a href="https://www.thisisanfield.com/liverpool-fc/academy/">LFC Academy</a></li>
<li id="menu-item-225776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225776"><a href="https://www.thisisanfield.com/liverpool-fc-news/lfc-women/">LFC Women</a></li>
<li id="menu-item-225773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225773"><a href="https://www.thisisanfield.com/liverpool-fc-news/anfield-stadium/">Anfield Stadium</a></li>
<li id="menu-item-225775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225775"><a href="https://www.thisisanfield.com/liverpool-fc-news/hillsborough/">Hillsborough</a></li>
</ul>
</li>
<li id="menu-item-32680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32680"><a title="Liverpool FC Opinion" href="https://www.thisisanfield.com/liverpool-fc-opinion/">Opinion</a></li>
<li id="menu-item-192623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-192623"><a title="Liverpool FC Videos" href="https://www.thisisanfield.com/liverpool-fc-videos/">Video</a></li>
<li id="menu-item-273066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273066"><a href="/season">Season<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-267009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267009"><a href="https://www.thisisanfield.com/liverpool-fc-transfers-season-2022-23/">Transfers 2022/23</a></li>
<li id="menu-item-225751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225751"><a href="/season/liverpool-fc-squad/">Current Squad</a></li>
<li id="menu-item-225753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225753"><a href="https://www.thisisanfield.com/fixtures/">Fixtures</a></li>
<li id="menu-item-225754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225754"><a href="https://www.thisisanfield.com/liverpool-fc-match-reports/">Match Reports</a></li>
<li id="menu-item-225755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225755"><a href="https://www.thisisanfield.com/premier-league-table/">Premier League Table</a></li>
<li id="menu-item-225756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225756"><a href="https://www.thisisanfield.com/season/premier-league-away-ground-guide/">Away Ground Guide</a></li>
<li id="menu-item-225763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225763"><a href="https://www.thisisanfield.com/clubinfo/staff/">Coaching Staff</a></li>
</ul>
</li>
<li id="menu-item-203289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203289"><a href="https://www.thisisanfield.com/clubinfo/">Club<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-225758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225758"><a href="https://www.thisisanfield.com/clubinfo/directory/">Club Directory</a></li>
<li id="menu-item-254243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254243"><a href="https://www.thisisanfield.com/timeline/">Timeline</a></li>
<li id="menu-item-225764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225764"><a href="https://www.thisisanfield.com/clubinfo/managers/">Managers</a></li>
<li id="menu-item-225759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225759"><a href="https://www.thisisanfield.com/clubinfo/honours/">Honours List</a></li>
<li id="menu-item-225765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225765"><a href="https://www.thisisanfield.com/clubinfo/anfield/">Anfield Stadium Guide</a></li>
<li id="menu-item-225761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225761"><a href="https://www.thisisanfield.com/clubinfo/records/">Records &#038; Stats</a></li>
<li id="menu-item-254096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254096"><a href="https://www.thisisanfield.com/liverpool-fc/lfc-players/">Past Players</a></li>
<li id="menu-item-254099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254099"><a href="https://www.thisisanfield.com/clubinfo/season-reviews/">Season Reviews</a></li>
<li id="menu-item-225762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225762"><a href="https://www.thisisanfield.com/clubinfo/classicquotes/">Classic Quotes</a></li>
<li id="menu-item-225766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225766"><a href="https://www.thisisanfield.com/clubinfo/hillsborough/">Hillsborough Disaster</a></li>
</ul>
</li>
<li id="menu-item-32681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32681"><a title="Liverpool FC Features" href="https://www.thisisanfield.com/liverpool-fc-features/">Features<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-225768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225768"><a href="http://thisisanfield.com/quizzes/">Quizzes</a></li>
<li id="menu-item-225767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225767"><a href="https://www.thisisanfield.com/lineup/">Lineup Selector</a></li>
<li id="menu-item-225770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225770"><a href="https://www.thisisanfield.com/interviews/">Interviews</a></li>
<li id="menu-item-225896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225896"><a href="https://www.thisisanfield.com/liverpool-fc-features/greatest-moments/">Greatest Moments</a></li>
<li id="menu-item-225897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225897"><a href="https://www.thisisanfield.com/liverpool-fc/my-liverpool-life/">My Liverpool Life</a></li>
<li id="menu-item-225898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225898"><a href="https://www.thisisanfield.com/liverpool-fc/liverpool-fc-in-photos/">LFC In Photos</a></li>
<li id="menu-item-225769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225769"><a href="http://thisisanfield.com/tag/classic-match/">Classic Matches</a></li>
</ul>
</li>
<li id="menu-item-263061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263061"><a title="Liverpool FC Store &#8211; shop for LFC merchandise" href="https://www.thisisanfield.com/store/">LFC Store</a></li>
</ul></div> </div>
</nav>
<div data-elementor-type="section" data-elementor-id="253721" class="elementor elementor-253721">
<section class="elementor-section elementor-top-section elementor-element elementor-element-e59f678 elementor-section-height-min-height elementor-section-items-stretch elementor-section-content-middle elementor-section-boxed elementor-section-height-default" data-id="e59f678" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-fbda2d7" data-id="fbda2d7" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-d208dba elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-text-editor" data-id="d208dba" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<a href="/account" style="text-decoration: none !important;"><strong>★ PREMIUM</strong></a> </div>
</div>
<div class="elementor-element elementor-element-a80091a elementor-hidden-mobile elementor-widget elementor-widget-text-editor" data-id="a80091a" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<a href="/premium/signup" style="text-decoration: none !important;"><strong>★ THIS IS ANFIELD PREMIUM</strong></a> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-79dfd5e" data-id="79dfd5e" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-abd0603 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="abd0603" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<a href="/signin">LOG IN</a> </div>
</div>
<div class="elementor-element elementor-element-3b4c372 elementor-align-right elementor-mobile-align-right elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="3b4c372" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.thisisanfield.com/premium/signup/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">SUBSCRIBE</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class='code-block code-block-center code-block-27 ai-viewport-1 ai-viewport-2'>
<center>
<div style="margin: 10px auto 10px auto; min-height: 250px; display: flex; align-items: center; justify-content: center;">
<center>
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_Leader_ATF"></div>
<script data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</center>
</div></center>
</div>
<div class="site grid-container container hfeed grid-parent" id="page">
<div class="site-content" id="content">
<div data-elementor-type="single-post" data-elementor-id="272841" class="elementor elementor-272841 elementor-location-single post-274509 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-news category-liverpool-fc-videos category-featured tag-ajax tag-ajax-vs-liverpool tag-jurgen-klopp tag-press-conference no-featured-image-padding">
<section class="elementor-section elementor-top-section elementor-element elementor-element-c2703fe elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c2703fe" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-062d35e" data-id="062d35e" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-921702a elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="921702a" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1-600x400.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1-100x67.jpg 100w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1-350x233.jpg 350w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /> </div>
</div>
<div class="elementor-element elementor-element-525af75 elementor-widget-tablet__width-inherit elementor-hidden-tablet elementor-widget elementor-widget-wp-widget-bcn_widget" data-id="525af75" data-element_type="widget" data-widget_type="wp-widget-bcn_widget.default">
<div class="elementor-widget-container">
<div class="breadcrumbs" vocab="https://schema.org/" typeof="BreadcrumbList">
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Liverpool FC" href="https://www.thisisanfield.com" class="home"><span property="name">This Is Anfield</span></a><meta property="position" content="1"></span>&nbsp; • &nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Liverpool FC News category archives." href="https://www.thisisanfield.com/liverpool-fc-news/" class="taxonomy category"><span property="name">Liverpool FC News</span></a><meta property="position" content="2"></span>&nbsp; • &nbsp; </div> </div>
</div>
<div class="elementor-element elementor-element-c0e0eb6 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="c0e0eb6" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Availability, “working for consistency” &#038; optimism &#8211; 4 key things from Klopp&#8217;s pre-Ajax press conference</h1> </div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-7527fd9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7527fd9" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-5168595" data-id="5168595" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5be8660 elementor-tablet-align-center elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="5be8660" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-41cd70b elementor-inline-item" itemprop="datePublished">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
October 25, 2022 </span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-714f916 elementor-inline-item" itemprop="author">
<a href="https://www.thisisanfield.com/author/joannadurkan/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-pen"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Joanna Durkan </span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-f816fdd elementor-share-buttons--view-icon elementor-share-buttons--skin-minimal elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-share-buttons-mobile--align-left elementor-widget-mobile__width-auto elementor-grid-mobile-0 elementor-share-buttons-tablet--align-center elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="f816fdd" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Share on whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Share on email">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i> </span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-73bf800 elementor-hidden-desktop elementor-widget elementor-widget-wp-widget-ai_widget" data-id="73bf800" data-element_type="widget" data-widget_type="wp-widget-ai_widget.default">
<div class="elementor-widget-container">
<div class='code-block code-block-center code-block-24'>
<div style="min-height: 280px; display: flex; align-items: center; justify-content: center;">
<center>
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Above"></div>
<script data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</center>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-03d8adc elementor-widget elementor-widget-theme-post-content" data-id="03d8adc" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<div class='code-block code-block-default code-block-6'>
<center>
</center></div>
<p><strong><a data-ail="274509" target="_self" href="https://www.thisisanfield.com/liverpool-fc/jurgen-klopp/">Jurgen Klopp</a> was in a short and almost preoccupied head space when he fronted the media on Tuesday evening, looking ahead to Liverpool&#8217;s clash at Ajax.</strong></p>
<p><span class="oj"><iframe class="lazy lazy-hidden youtube-player" type="text/html" title="Thiago &quot;still out&quot; - Ajax vs. Liverpool | Virgil van Dijk &amp; Jurgen Klopp Press Conference" width="770" height="433" data-lazy-type="iframe" data-src="https://www.youtube.com/embed/9rksiTXlgv8?start=888&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><noscript><iframe class="youtube-player" type="text/html"  title="Thiago &quot;still out&quot; - Ajax vs. Liverpool | Virgil van Dijk &amp; Jurgen Klopp Press Conference" width="770" height="433" src="https://www.youtube.com/embed/9rksiTXlgv8?start=888&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></span></p>
<p><em>Here are four key points from the manager ahead of Wednesday&#8217;s match:</em></p>
<p>&nbsp;</p>
<h2>Who is available, who is not?</h2>
<p><img loading="lazy" src="//www.thisisanfield.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.thisisanfield.com/wp-content/uploads/P2022-10-19-Liverpool_West_Ham-43-600x400.jpg" alt="LIVERPOOL, ENGLAND - Wednesday, October 19, 2022: Liverpool&#039;s goal-scorer Darwin Núñez applauds the supporters as he is substituted during the FA Premier League match between Liverpool FC and West Ham United FC at Anfield. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="lazy lazy-hidden alignnone size-medium wp-image-274224" srcset="" data-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-10-19-Liverpool_West_Ham-43-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-19-Liverpool_West_Ham-43-100x67.jpg 100w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-19-Liverpool_West_Ham-43-350x233.jpg 350w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-19-Liverpool_West_Ham-43.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img loading="lazy" src="https://www.thisisanfield.com/wp-content/uploads/P2022-10-19-Liverpool_West_Ham-43-600x400.jpg" alt="LIVERPOOL, ENGLAND - Wednesday, October 19, 2022: Liverpool&#039;s goal-scorer Darwin Núñez applauds the supporters as he is substituted during the FA Premier League match between Liverpool FC and West Ham United FC at Anfield. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="alignnone size-medium wp-image-274224" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-10-19-Liverpool_West_Ham-43-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-19-Liverpool_West_Ham-43-100x67.jpg 100w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-19-Liverpool_West_Ham-43-350x233.jpg 350w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-19-Liverpool_West_Ham-43.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p>
<p>It&#8217;s been a rotating door policy in the medical room for Liverpool this season and, unfortunately, that has not changed.</p>
<p>There is good news where the squad is concerned at Ajax &#8211; but that too comes at the cost of <a data-ail="274509" target="_self" href="https://www.thisisanfield.com/liverpool-fc/thiago/" title="Thiago">Thiago</a> thanks to his ear infection.</p><div class='code-block code-block-center code-block-2 ai-viewport-2 ai-viewport-3'>
<div style="margin-bottom: 20px; min-height: 280px; display: flex; align-items: center; justify-content: center;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle2"></div>
<script data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</div></div>
<p>Here&#8217;s what Klopp had to say about three of his senior players:</p>
<ul>
<li><b><a data-ail="274509" target="_self" href="https://www.thisisanfield.com/liverpool-fc/thiago/" title="Thiago">Thiago</a>: &#8220;Still out. I hope not [a doubt for weekend], but who knows.”</b></li>
<li><b>Nunez: &#8220;Good, trained normal. In this moment, he&#8217;s available.&#8221;</b></li>
<li><b>Konate: &#8220;He trained now first day properly, not sure makes sense to [play] 95 minutes.&#8221;</b></li>
</ul>
<p>Perhaps <a data-ail="274509" target="_self" href="https://www.thisisanfield.com/liverpool-fc/darwin-nunez/" title="Darwin Nunez">Darwin Nunez</a> to start and Konate to get some minutes off the bench.</p>
<p>&nbsp;</p>
<h2>&#8220;Everybody told me they&#8217;d be out longer&#8221;</h2>
<p><img loading="lazy" src="//www.thisisanfield.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1-600x400.jpg" alt="" width="600" height="400" class="lazy lazy-hidden alignnone size-medium wp-image-274519" srcset="" data-srcset="https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1-100x67.jpg 100w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1-350x233.jpg 350w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img loading="lazy" src="https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1-600x400.jpg" alt="" width="600" height="400" class="alignnone size-medium wp-image-274519" srcset="https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1-100x67.jpg 100w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1-350x233.jpg 350w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p>
<p>Neither <a data-ail="274509" target="_self" href="https://www.thisisanfield.com/liverpool-fc/alex-oxlade-chamberlain/" title="Alex Oxlade-Chamberlain">Alex Oxlade-Chamberlain</a> nor <a data-ail="274509" target="_self" href="https://www.thisisanfield.com/liverpool-fc/naby-keita/" title="Naby Keita">Naby Keita</a> were named in Liverpool&#8217;s 24-man group stage squad back in September, with both on the comeback from serious injuries.</p>
<p>However, with two games to go both are back in training. And while the manager does not want to rush any players back into his team, he&#8217;s not particularly pleased with not even having the option.</p>
<p>“Same with Naby and Ox [not to bring them in straight away], they need to train,” Klopp explained.</p><div class='code-block code-block-center code-block-3 ai-viewport-2 ai-viewport-3'>
<div style="margin-bottom: 20px; min-height: 280px; display: flex; align-items: center; justify-content: center;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle3"></div>
<script data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</div></div>
<p>“They both aren’t in the <a data-ail="274509" target="_self" href="https://www.thisisanfield.com/liverpool-fc/champions-league">Champions League</a> squad anyways because everybody told me they would be out for longer.</p>
<p>&#8220;Good – not back to play but back to be around and play a few minutes.”</p>
<p>Not great, is it?</p>
<p>&nbsp;</p>
<h2>&#8220;Makes sense to be optimistic&#8221;</h2>
<p><img loading="lazy" src="//www.thisisanfield.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-5-600x400.jpg" alt="NOTTINGHAM, ENGLAND - Saturday, October 22, 2022: Liverpool&#039;s manager Jürgen Klopp arrives before the FA Premier League match between Nottingham Forest FC and Liverpool FC at the City Ground. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="lazy lazy-hidden alignnone size-medium wp-image-274415" srcset="" data-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-5-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-5-100x67.jpg 100w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-5-350x233.jpg 350w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-5.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img loading="lazy" src="https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-5-600x400.jpg" alt="NOTTINGHAM, ENGLAND - Saturday, October 22, 2022: Liverpool&#039;s manager Jürgen Klopp arrives before the FA Premier League match between Nottingham Forest FC and Liverpool FC at the City Ground. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="alignnone size-medium wp-image-274415" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-5-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-5-100x67.jpg 100w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-5-350x233.jpg 350w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-5.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p>
<p>The search for consistency is ongoing and it is not lost on the coaches or the players, but the fix isn&#8217;t going to magically appear.</p>
<p>That does not mean Klopp is not &#8220;optimistic&#8221; about his side&#8217;s fortunes &#8211; and there&#8217;s no need to be anything else, is there? Negativity gets you nowhere. </p><div class='code-block code-block-center code-block-4 ai-viewport-2 ai-viewport-3'>
<div style="margin-bottom: 20px; min-height: 280px; display: flex; align-items: center; justify-content: center;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle4"></div>
<script data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</div></div>
<p>&#8220;Do I expect us to play better consistently? Yes. Am I ready to make the necessary steps to get there? Yes,&#8221; Klopp said of the Reds&#8217; current form.</p>
<p>&#8220;Very good performances on a consistent level don’t fall off the trees, you have to work for it and you have to go for it in the long-term and that&#8217;s what we are doing. </p>
<p>&#8220;We are working and trying to turn each screw and will do that without being nervous or thinking something is going against us.</p>
<p>&#8220;I think it makes sense to be optimistic and that’s what I am.&#8221; </p>
<p>&nbsp;</p>
<h2>Last 16 in sight</h2>
<p><img loading="lazy" src="//www.thisisanfield.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.thisisanfield.com/wp-content/uploads/P2022-10-12-Rangers_Liverpool-17-600x400.jpg" alt="GLASGOW, SCOTLAND - Wednesday, October 12, 2022: Liverpool players line-up before the UEFA Champions League Group A matchday 4 game between Glasgow Rangers FC and Liverpool FC at Ibrox Stadium. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="lazy lazy-hidden alignnone size-medium wp-image-273756" srcset="" data-srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-10-12-Rangers_Liverpool-17-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-12-Rangers_Liverpool-17.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img loading="lazy" src="https://www.thisisanfield.com/wp-content/uploads/P2022-10-12-Rangers_Liverpool-17-600x400.jpg" alt="GLASGOW, SCOTLAND - Wednesday, October 12, 2022: Liverpool players line-up before the UEFA Champions League Group A matchday 4 game between Glasgow Rangers FC and Liverpool FC at Ibrox Stadium. (Pic by David Rawcliffe/Propaganda)" width="600" height="400" class="alignnone size-medium wp-image-273756" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-10-12-Rangers_Liverpool-17-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-12-Rangers_Liverpool-17.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p>
<p>Liverpool need to avoid defeat at Ajax to guarantee their place in the last 16 and Klopp is under no illusions that they will just be handed what they desire.</p><div class='code-block code-block-center code-block-5 ai-viewport-2 ai-viewport-3'>
<div class="ai-lazy" data-code="PGRpdiBzdHlsZT0ibWFyZ2luLWJvdHRvbTogMjBweDsgbWluLWhlaWdodDogMjgwcHg7IGRpc3BsYXk6IGZsZXg7IGFsaWduLWl0ZW1zOiBjZW50ZXI7IGp1c3RpZnktY29udGVudDogY2VudGVyOyI+Cgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtZXhwYW5kLXNpemU9ImJvdGgiIGRhdGEtYWQtbmFtZT0iVElBMjBfTW9iaWxlX0luYXJ0aWNsZTUiPjwvZGl2Pgo8c2NyaXB0IGRhdGEtY2Zhc3luYz0iZmFsc2UiPihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD4KCjwvZGl2Pg==" data-class="Y29kZS1ibG9jaw=="></div>
</div>
<p>Ajax, who have scored 11 goals across their last two games, will ask plenty of questions. </p>
<p>&#8220;It would be absolutely great, but I cannot sit here and tell you I feel it already as if we would be halfway through,&#8221; Klopp said.</p>
<p>&#8220;There is a game and 95 minutes in between – and if it happens then I can tell you it was really big and really important, but in this moment we just prepare for the game. </p>
<p>&#8220;After our start in the group stage, it was not that people thought it was likely this can happen, but it happened and now we have to try to close it for us, the group, and that’s what we’re here for.&#8221;</p>
<p>For once Liverpool, please do it the &#8216;easy&#8217; way!</p>

</div>
</div>
<div class="elementor-element elementor-element-15b2f1b elementor-widget elementor-widget-html" data-id="15b2f1b" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
</div>
</div>
<div class="elementor-element elementor-element-7c4caf2 elementor-align-left elementor-tablet-align-left elementor-widget elementor-widget-post-info" data-id="7c4caf2" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-6ea2141 elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-tags"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://www.thisisanfield.com/liverpool-fc/ajax/" class="elementor-post-info__terms-list-item">Ajax</a>, <a href="https://www.thisisanfield.com/liverpool-fc/ajax-vs-liverpool/" class="elementor-post-info__terms-list-item">Ajax vs Liverpool</a>, <a href="https://www.thisisanfield.com/liverpool-fc/jurgen-klopp/" class="elementor-post-info__terms-list-item">Jurgen Klopp</a>, <a href="https://www.thisisanfield.com/liverpool-fc/press-conference/" class="elementor-post-info__terms-list-item">Press Conference</a> </span>
</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-98b51eb elementor-share-buttons--view-icon elementor-share-buttons--skin-minimal elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-share-buttons-mobile--align-left elementor-widget-mobile__width-auto elementor-grid-mobile-0 elementor-share-buttons-tablet--align-center elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="98b51eb" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Share on whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> </span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Share on email">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i> </span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-46b150f elementor-hidden-mobile elementor-hidden-tablet elementor-widget elementor-widget-wp-widget-ai_widget" data-id="46b150f" data-element_type="widget" data-widget_type="wp-widget-ai_widget.default">
<div class="elementor-widget-container">
<div class='code-block code-block-default code-block-31'>

<center>
<div style="min-height: 250px; margin-top: -20px; display: flex; align-items: center; justify-content: center;">
<div class="ad-tag" data-ad-name="TIA20_Desktop_Underarticles1"></div>
<script data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</div>
</center>
</div>
</div>
</div>
<div class="elementor-element elementor-element-047554b elementor-hidden-desktop elementor-widget elementor-widget-wp-widget-ai_widget" data-id="047554b" data-element_type="widget" data-widget_type="wp-widget-ai_widget.default">
<div class="elementor-widget-container">
<div class='code-block code-block-default code-block-25'>
<center>
<div style="min-height: 280px; margin-top: -20px; display: flex; align-items: center; justify-content: center;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle10"></div>
<script data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</div>
</center>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-ce4090f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ce4090f" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-dc9f68d" data-id="dc9f68d" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-4d07b78 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="4d07b78" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">More from This Is Anfield</h2> </div>
</div>
<div class="elementor-element elementor-element-3513f4d elementor-widget__width-inherit morefromtia elementor-widget elementor-widget-lae-posts-block" data-id="3513f4d" data-element_type="widget" data-settings="{&quot;per_line2&quot;:&quot;2&quot;,&quot;per_line2_tablet&quot;:&quot;2&quot;,&quot;per_line2_mobile&quot;:&quot;1&quot;}" data-widget_type="lae-posts-block.default">
<div class="elementor-widget-container">
<div id="lae-block-uid-63584095a15cd" class="lae-container lae-block lae-block-posts lae-block-2 lae-block-header-1 moreontia lae-block-uid-63584095a15cd" data-block-uid='lae-block-uid-63584095a15cd' data-action='lae_load_posts_block' data-query='{"orderby":"date","order":"DESC","ignore_sticky_posts":1,"post_status":"publish","posts_per_page":4,"offset":0,"post_type":"post","tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"slug","terms":"blogs"},"1":{"taxonomy":"category","field":"slug","terms":"interviews"},"2":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-features"},"3":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-news"},"4":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-opinion"},"5":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-quizzes"},"6":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-videos"}},"paged":1}' data-settings='{"block_class":"moreontia","heading":"","heading_url":{"url":"","is_external":"true","nofollow":"","custom_attributes":""},"taxonomy_chosen":"category","header_template":"block_header_1","block_type":"block_2","grid_skin":"classic-skin","item_template":"","grid_template":"","display_title_on_thumbnail":true,"display_taxonomy_on_thumbnail":true,"display_title":true,"display_summary":false,"rich_text_excerpt":false,"display_excerpt_lightbox":false,"display_read_more":false,"read_more_text":"Read More","display_author":false,"display_post_date":false,"display_comments":false,"display_taxonomy":false,"display_product_quick_view":true,"display_product_price":true,"display_add_to_cart_button":true,"display_wish_list_button":true,"display_product_rating":true,"thumbnail_size_size":"small","thumbnail_size_custom_dimension":[],"filterable":false,"layout_mode":"fitRows","per_line":3,"per_line_tablet":2,"per_line_mobile":1,"per_line1":2,"per_line2":2,"per_line2_tablet":2,"per_line2_mobile":1,"image_linkable":true,"post_link_new_window":false,"excerpt_length":25,"enable_lightbox":false,"pagination":"none","show_remaining":true,"heading_tag":"h3","title_tag":"h3","entry_title_tag":"h3","taxonomies":["category"]}' data-taxonomies='["category"]' data-total='40009' data-current='1' data-maxpages='10003' data-filter-term='' data-filter-taxonomy=''><div class="lae-block-inner lae-grid-container  lae-grid-desktop-2 lae-grid-tablet-2 lae-grid-mobile-1"><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-274509 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-news category-liverpool-fc-videos category-featured tag-ajax tag-ajax-vs-liverpool tag-jurgen-klopp tag-press-conference no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2022/10/availability-working-for-consistency-optimism-4-key-things-from-klopps-pre-ajax-press-conference/"><img width="350" height="233" src="https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1-350x233.jpg" class="lae-image attachment-small size-small" alt="Copy of TIA &#8211; 4x collage (10)" loading="lazy" title="Copy of TIA - 4x collage (10)" srcset="https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1-350x233.jpg 350w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1-100x67.jpg 100w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/10/availability-working-for-consistency-optimism-4-key-things-from-klopps-pre-ajax-press-conference/" title="Availability, “working for consistency” &#038; optimism &#8211; 4 key things from Klopp&#8217;s pre-Ajax press conference" rel="bookmark">Availability, “working for consistency” &#038; optimism &#8211; 4 key things from Klopp&#8217;s pre-Ajax press conference</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-274518 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-news tag-alex-oxlade-chamberlain tag-champions-league tag-jurgen-klopp tag-naby-keita no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2022/10/klopp-laments-keita-ox-ineligibility-after-being-told-theyd-be-out-longer/"><img width="350" height="233" src="https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1-350x233.jpg" class="lae-image attachment-small size-small" alt="Klopp-Keita-Ox" loading="lazy" title="Klopp-Keita-Ox" srcset="https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1-350x233.jpg 350w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1-100x67.jpg 100w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/10/klopp-laments-keita-ox-ineligibility-after-being-told-theyd-be-out-longer/" title="Klopp laments Keita &#038; Ox ineligibility after being told “they’d be out longer”" rel="bookmark">Klopp laments Keita &#038; Ox ineligibility after being told “they’d be out longer”</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-274515 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-news tag-injuries tag-thiago no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2022/10/who-knows-jurgen-klopp-gives-very-little-away-on-timing-of-thiago-return/"><img width="350" height="233" src="https://www.thisisanfield.com/wp-content/uploads/2022-07-30-060-Liverpool_Man_City.jpg" class="lae-image attachment-small size-small" alt="Football &#8211; FA Community Shield &#8211; Liverpool FC v Manchester City FC" loading="lazy" title="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Thiago Alcântara lines-up before the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. Liverpool won 3-1. (Pic by David Rawcliffe/Propaganda)" srcset="https://www.thisisanfield.com/wp-content/uploads/2022-07-30-060-Liverpool_Man_City.jpg 1200w, https://www.thisisanfield.com/wp-content/uploads/2022-07-30-060-Liverpool_Man_City-600x400.jpg 600w" sizes="(max-width: 350px) 100vw, 350px" /></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/10/who-knows-jurgen-klopp-gives-very-little-away-on-timing-of-thiago-return/" title="&#8220;Who knows&#8221; &#8211; Jurgen Klopp gives very little away on timing of Thiago return" rel="bookmark">&#8220;Who knows&#8221; &#8211; Jurgen Klopp gives very little away on timing of Thiago return</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-274517 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-news tag-ajax-vs-liverpool tag-virgil-van-dijk no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2022/10/virgil-van-dijk-we-want-to-show-we-are-liverpool-vs-ajax/"><img width="350" height="233" src="https://www.thisisanfield.com/wp-content/uploads/Rangers-FC-v-Liverpool-FC-Group-A-UEFA-Champions-League-350x233.jpeg" class="lae-image attachment-small size-small" alt="Rangers FC v Liverpool FC: Group A &#8211; UEFA Champions League" loading="lazy" title="GLASGOW, SCOTLAND - OCTOBER 12: Virgil van Dijk of Liverpool is interviewed post match during the UEFA Champions League group A match between Rangers FC and Liverpool FC at Ibrox Stadium on October 12, 2022 in Glasgow, Scotland. (Photo by Jan Kruger - UEFA/UEFA via Getty Images)" srcset="https://www.thisisanfield.com/wp-content/uploads/Rangers-FC-v-Liverpool-FC-Group-A-UEFA-Champions-League-350x233.jpeg 350w, https://www.thisisanfield.com/wp-content/uploads/Rangers-FC-v-Liverpool-FC-Group-A-UEFA-Champions-League-600x400.jpeg 600w, https://www.thisisanfield.com/wp-content/uploads/Rangers-FC-v-Liverpool-FC-Group-A-UEFA-Champions-League-100x67.jpeg 100w, https://www.thisisanfield.com/wp-content/uploads/Rangers-FC-v-Liverpool-FC-Group-A-UEFA-Champions-League.jpeg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/10/virgil-van-dijk-we-want-to-show-we-are-liverpool-vs-ajax/" title="Virgil van Dijk: &#8220;We want to show we are Liverpool&#8221;" rel="bookmark">Virgil van Dijk: &#8220;We want to show we are Liverpool&#8221;</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div></div></div> </div>
</div>
<div class="elementor-element elementor-element-9c124ba elementor-hidden-mobile elementor-widget elementor-widget-wp-widget-ai_widget" data-id="9c124ba" data-element_type="widget" data-widget_type="wp-widget-ai_widget.default">
<div class="elementor-widget-container">
<div class='code-block code-block-default code-block-32'>
<div class="ai-lazy" data-code="PCEtLWRlc2stLT4KPGNlbnRlcj4KCjxkaXYgc3R5bGU9Im1pbi1oZWlnaHQ6IDI1MHB4OyBkaXNwbGF5OiBmbGV4OyBhbGlnbi1pdGVtczogY2VudGVyOyBqdXN0aWZ5LWNvbnRlbnQ6IGNlbnRlcjsiPgoKPGRpdiBjbGFzcz0iYWQtdGFnIiBkYXRhLWFkLW5hbWU9IlRJQTIwX0Rlc2t0b3BfVW5kZXJhcnRpY2xlczIiPjwvZGl2Pgo8c2NyaXB0IGRhdGEtY2Zhc3luYz0iZmFsc2UiPihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD4KCjwvZGl2PgoKICA8L2NlbnRlcj4KICAK" data-class="Y29kZS1ibG9jaw=="></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-b168570 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-wp-widget-ai_widget" data-id="b168570" data-element_type="widget" data-widget_type="wp-widget-ai_widget.default">
<div class="elementor-widget-container">
<div class='code-block code-block-default code-block-26'>
<div class="ai-lazy" data-code="CjxjZW50ZXI+Cgo8ZGl2IHN0eWxlPSJtaW4taGVpZ2h0OiAyODBweDsgZGlzcGxheTogZmxleDsgYWxpZ24taXRlbXM6IGNlbnRlcjsganVzdGlmeS1jb250ZW50OiBjZW50ZXI7Ij4KCjxkaXYgY2xhc3M9ImFkLXRhZyIgZGF0YS1hZC1leHBhbmQtc2l6ZT0iYm90aCIgZGF0YS1hZC1uYW1lPSJUSUEyMF9Nb2JpbGVfSW5hcnRpY2xlMTEiPjwvZGl2Pgo8c2NyaXB0IGRhdGEtY2Zhc3luYz0iZmFsc2UiPihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD4KCjwvZGl2PgoKICA8L2NlbnRlcj4KICAK" data-class="Y29kZS1ibG9jaw=="></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-b76ffd6 elementor-widget elementor-widget-post-comments" data-id="b76ffd6" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<h2 style="border-bottom: 3px #CC0000 solid; display: inline; font-size: 30px;">Fan Comments</h2>
<div style="margin-top: 8px; width: 100%;">
<div id="disqus_thread"></div>
<script defer src="data:text/javascript;base64,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"></script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-811f695 elementor-hidden-tablet elementor-hidden-mobile" data-id="811f695" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-e301e8e elementor-widget elementor-widget-template" data-id="e301e8e" data-element_type="widget" data-widget_type="template.default">
<div class="elementor-widget-container">
<div class="elementor-template">
<div data-elementor-type="section" data-elementor-id="272982" class="elementor elementor-272982 elementor-location-single">
<section class="elementor-section elementor-top-section elementor-element elementor-element-120e24f elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="120e24f" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8abbbf7" data-id="8abbbf7" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-628d544 elementor-widget elementor-widget-wp-widget-ai_widget" data-id="628d544" data-element_type="widget" data-widget_type="wp-widget-ai_widget.default">
<div class="elementor-widget-container">
<div class='code-block code-block-default code-block-11'>
<div style="margin-top: -5px; min-height: 600px;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_MPU1"></div>
<script data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</div>
<center><div class="newsnow" style="margin:2px 0px 0px 0px;width:290px;padding:0;border:0px solid #ccc;background:#555;color:#fff;font-size:11px;line-height:14px;font-family:Verdana,Arial,Helvetica,Sans-serif;font-weight:bold;">
<div style="margin:0;padding:0;border:0px solid #fff;background:#555;">
<div style="margin:0;padding:0;border:0;width:150px;height:50px;float:left;">
<a href="http://www.newsnow.co.uk/h/Sport/Football/Premier+League/Liverpool" target="newsnow" title="Click here for more Liverpool news from NewsNow" style="border:0;text-decoration:none;" rel="nofollow">
<img src="//thisisanfield.com/wp-content/uploads/newsnow.gif" alt="As featured on NewsNow: Liverpool news" style="display:block;margin:0;padding:0;border:0;width:150px;height:50px;"></a>
</div><div style="padding:0;border:0;margin:0 0 0 140px;text-align:center;">
<span style="margin:0;padding:0;border:0;display:inline-block;vertical-align:middle;text-align:center;width:120px;">
<a href="http://www.newsnow.co.uk/h/Sport/Football/Premier+League/Liverpool" target="newsnow" title="Click here for more Liverpool news from NewsNow" style="border:0;color:#fff;text-decoration:none;" rel="nofollow">
</a><a href="http://www.newsnow.co.uk/h/Sport/Football/Premier+League/Liverpool" target="newsnow" title="Click here for more Liverpool news from NewsNow" style="border:0;color:#fff;text-decoration:none;" rel="nofollow">Liverpool News</a>
<a href="http://www.newsnow.co.uk/h/Sport/Football/Premier+League/Liverpool" target="newsnow" title="Click here for more Liverpool news from NewsNow" style="border:0;color:#fff;text-decoration:none;" rel="nofollow"> 24/7</a></span>
<span style="margin:0;padding:0;border:0;display:inline-block;height:50px;width:1px;vertical-align:middle;line-height:50px;font-size:1px;">&nbsp;</span></div></div></div>
</center>
</div>
</div>
</div>
<div class="elementor-element elementor-element-649a0f5 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="649a0f5" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.thisisanfield.com/liverpool-fc-news/">LFC News</a></h3> </div>
</div>
<div class="elementor-element elementor-element-819f577 elementor-widget elementor-widget-lae-posts-block" data-id="819f577" data-element_type="widget" data-settings="{&quot;per_line2&quot;:&quot;1&quot;,&quot;per_line2_mobile&quot;:&quot;1&quot;}" data-widget_type="lae-posts-block.default">
<div class="elementor-widget-container">
<div id="lae-block-uid-63584095abb85" class="lae-container lae-block lae-block-posts lae-block-4 lae-block-header-1 block-2 lae-block-uid-63584095abb85" data-block-uid='lae-block-uid-63584095abb85' data-action='lae_load_posts_block' data-query='{"orderby":"date","order":"DESC","ignore_sticky_posts":1,"post_status":"publish","posts_per_page":6,"offset":0,"post_type":"post","tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-news"}},"paged":1}' data-settings='{"block_class":"block-2","heading":"","heading_url":{"url":"","is_external":"true","nofollow":"","custom_attributes":""},"taxonomy_chosen":"category","header_template":"block_header_1","block_type":"block_4","grid_skin":"classic-skin","item_template":"","grid_template":"","display_title_on_thumbnail":true,"display_taxonomy_on_thumbnail":true,"display_title":true,"display_summary":false,"rich_text_excerpt":false,"display_excerpt_lightbox":false,"display_read_more":true,"read_more_text":"","display_author":false,"display_post_date":false,"display_comments":false,"display_taxonomy":false,"display_product_quick_view":true,"display_product_price":true,"display_add_to_cart_button":true,"display_wish_list_button":true,"display_product_rating":true,"thumbnail_size_size":"thumnbnail","thumbnail_size_custom_dimension":[],"filterable":false,"layout_mode":"fitRows","per_line":3,"per_line_tablet":2,"per_line_mobile":1,"per_line1":2,"per_line2":1,"per_line2_tablet":false,"per_line2_mobile":1,"image_linkable":true,"post_link_new_window":false,"excerpt_length":25,"enable_lightbox":false,"pagination":"none","show_remaining":true,"heading_tag":"h3","title_tag":"h3","entry_title_tag":"h3","taxonomies":["category"]}' data-taxonomies='["category"]' data-total='32038' data-current='1' data-maxpages='5340' data-filter-term='' data-filter-taxonomy=''><div class="lae-block-inner lae-grid-container  lae-grid-desktop-1 lae-grid-tablet- lae-grid-mobile-1"><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
<div class="lae-module-3 lae-small-thumb lae-module">
<div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2022/10/availability-working-for-consistency-optimism-4-key-things-from-klopps-pre-ajax-press-conference/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1-600x400.jpg" class="lae-image wp-post-image" alt="" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1-100x67.jpg 100w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1-350x233.jpg 350w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
<div class="lae-entry-details">
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/10/availability-working-for-consistency-optimism-4-key-things-from-klopps-pre-ajax-press-conference/" title="Availability, “working for consistency” &#038; optimism &#8211; 4 key things from Klopp&#8217;s pre-Ajax press conference" rel="bookmark">Availability, “working for consistency” &#038; optimism &#8211; 4 key things from Klopp&#8217;s pre-Ajax press conference</a></h3>
<div class="lae-module-meta">
</div>
</div>
</div>
</div></div><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
<div class="lae-module-3 lae-small-thumb lae-module">
<div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2022/10/klopp-laments-keita-ox-ineligibility-after-being-told-theyd-be-out-longer/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1-600x400.jpg" class="lae-image wp-post-image" alt="" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1-100x67.jpg 100w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1-350x233.jpg 350w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-Featured-with-circle-3-1.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
<div class="lae-entry-details">
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/10/klopp-laments-keita-ox-ineligibility-after-being-told-theyd-be-out-longer/" title="Klopp laments Keita &#038; Ox ineligibility after being told “they’d be out longer”" rel="bookmark">Klopp laments Keita &#038; Ox ineligibility after being told “they’d be out longer”</a></h3>
<div class="lae-module-meta">
</div>
</div>
</div>
</div></div><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
<div class="lae-module-3 lae-small-thumb lae-module">
<div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2022/10/who-knows-jurgen-klopp-gives-very-little-away-on-timing-of-thiago-return/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/2022-07-30-060-Liverpool_Man_City-600x400.jpg" class="lae-image wp-post-image" alt="LEICESTER, ENGLAND - Saturday, July 30, 2022: Liverpool&#039;s Thiago Alcântara lines-up before the FA Community Shield friendly match between Liverpool FC and Manchester City FC at the King Power Stadium. Liverpool won 3-1. (Pic by David Rawcliffe/Propaganda)" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/2022-07-30-060-Liverpool_Man_City-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/2022-07-30-060-Liverpool_Man_City.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
<div class="lae-entry-details">
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/10/who-knows-jurgen-klopp-gives-very-little-away-on-timing-of-thiago-return/" title="&#8220;Who knows&#8221; &#8211; Jurgen Klopp gives very little away on timing of Thiago return" rel="bookmark">&#8220;Who knows&#8221; &#8211; Jurgen Klopp gives very little away on timing of Thiago return</a></h3>
<div class="lae-module-meta">
</div>
</div>
</div>
</div></div><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
<div class="lae-module-3 lae-small-thumb lae-module">
<div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2022/10/virgil-van-dijk-we-want-to-show-we-are-liverpool-vs-ajax/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/Rangers-FC-v-Liverpool-FC-Group-A-UEFA-Champions-League-600x400.jpeg" class="lae-image wp-post-image" alt="GLASGOW, SCOTLAND - OCTOBER 12: Virgil van Dijk of Liverpool is interviewed post match during the UEFA Champions League group A match between Rangers FC and Liverpool FC at Ibrox Stadium on October 12, 2022 in Glasgow, Scotland. (Photo by Jan Kruger - UEFA/UEFA via Getty Images)" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/Rangers-FC-v-Liverpool-FC-Group-A-UEFA-Champions-League-600x400.jpeg 600w, https://www.thisisanfield.com/wp-content/uploads/Rangers-FC-v-Liverpool-FC-Group-A-UEFA-Champions-League-100x67.jpeg 100w, https://www.thisisanfield.com/wp-content/uploads/Rangers-FC-v-Liverpool-FC-Group-A-UEFA-Champions-League-350x233.jpeg 350w, https://www.thisisanfield.com/wp-content/uploads/Rangers-FC-v-Liverpool-FC-Group-A-UEFA-Champions-League.jpeg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
<div class="lae-entry-details">
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/10/virgil-van-dijk-we-want-to-show-we-are-liverpool-vs-ajax/" title="Virgil van Dijk: &#8220;We want to show we are Liverpool&#8221;" rel="bookmark">Virgil van Dijk: &#8220;We want to show we are Liverpool&#8221;</a></h3>
<div class="lae-module-meta">
</div>
</div>
</div>
</div></div><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
<div class="lae-module-3 lae-small-thumb lae-module">
<div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2022/10/10-key-things-to-know-ahead-of-ajax-vs-liverpool/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/AjaxPreviewEDIT-600x400.jpg" class="lae-image wp-post-image" alt="" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/AjaxPreviewEDIT-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/AjaxPreviewEDIT-100x67.jpg 100w, https://www.thisisanfield.com/wp-content/uploads/AjaxPreviewEDIT-350x233.jpg 350w, https://www.thisisanfield.com/wp-content/uploads/AjaxPreviewEDIT.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
<div class="lae-entry-details">
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/10/10-key-things-to-know-ahead-of-ajax-vs-liverpool/" title="10 key things to know ahead of Ajax vs. Liverpool" rel="bookmark">10 key things to know ahead of Ajax vs. Liverpool</a></h3>
<div class="lae-module-meta">
</div>
</div>
</div>
</div></div><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
<div class="lae-module-3 lae-small-thumb lae-module">
<div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2022/10/losing-ground-on-bellingham-3-reds-back-in-training-latest-liverpool-fc-news/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/TIA-3-x-collage-65-1-600x400.jpg" class="lae-image wp-post-image" alt="" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/TIA-3-x-collage-65-1-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/TIA-3-x-collage-65-1-100x67.jpg 100w, https://www.thisisanfield.com/wp-content/uploads/TIA-3-x-collage-65-1-350x233.jpg 350w, https://www.thisisanfield.com/wp-content/uploads/TIA-3-x-collage-65-1.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
<div class="lae-entry-details">
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/10/losing-ground-on-bellingham-3-reds-back-in-training-latest-liverpool-fc-news/" title="&#8216;Losing ground&#8217; on Bellingham &#038; 3 Reds back in training &#8211; Latest Liverpool FC News" rel="bookmark">&#8216;Losing ground&#8217; on Bellingham &#038; 3 Reds back in training &#8211; Latest Liverpool FC News</a></h3>
<div class="lae-module-meta">
</div>
</div>
</div>
</div></div></div></div> </div>
</div>
<div class="elementor-element elementor-element-6136e42 elementor-widget elementor-widget-wp-widget-ai_widget" data-id="6136e42" data-element_type="widget" data-widget_type="wp-widget-ai_widget.default">
<div class="elementor-widget-container">
<div class='code-block code-block-default code-block-12'>
<div style="min-height: 600px;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_MPU2"></div>
<script data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-b740ab9 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="b740ab9" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.thisisanfield.com/opinion/">Opinion & Analysis</a></h3> </div>
</div>
<div class="elementor-element elementor-element-0c10987 elementor-widget elementor-widget-lae-posts-block" data-id="0c10987" data-element_type="widget" data-settings="{&quot;per_line2&quot;:&quot;1&quot;,&quot;per_line2_mobile&quot;:&quot;1&quot;}" data-widget_type="lae-posts-block.default">
<div class="elementor-widget-container">
<div id="lae-block-uid-63584095b0d2c" class="lae-container lae-block lae-block-posts lae-block-2 lae-block-header-1 block-3 lae-block-uid-63584095b0d2c" data-block-uid='lae-block-uid-63584095b0d2c' data-action='lae_load_posts_block' data-query='{"orderby":"date","order":"DESC","ignore_sticky_posts":1,"post_status":"publish","posts_per_page":4,"offset":0,"post_type":"post","tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-opinion"}},"paged":1}' data-settings='{"block_class":"block-3","heading":"","heading_url":{"url":"","is_external":"true","nofollow":"","custom_attributes":""},"taxonomy_chosen":"category","header_template":"block_header_1","block_type":"block_2","grid_skin":"classic-skin","item_template":"","grid_template":"","display_title_on_thumbnail":true,"display_taxonomy_on_thumbnail":true,"display_title":true,"display_summary":false,"rich_text_excerpt":false,"display_excerpt_lightbox":false,"display_read_more":false,"read_more_text":"Read More","display_author":false,"display_post_date":false,"display_comments":false,"display_taxonomy":false,"display_product_quick_view":true,"display_product_price":true,"display_add_to_cart_button":true,"display_wish_list_button":true,"display_product_rating":true,"thumbnail_size_size":"small","thumbnail_size_custom_dimension":[],"filterable":false,"layout_mode":"fitRows","per_line":3,"per_line_tablet":2,"per_line_mobile":1,"per_line1":2,"per_line2":1,"per_line2_tablet":false,"per_line2_mobile":1,"image_linkable":true,"post_link_new_window":false,"excerpt_length":5,"enable_lightbox":false,"pagination":"none","show_remaining":true,"heading_tag":"h3","title_tag":"h3","entry_title_tag":"h3","taxonomies":["category"]}' data-taxonomies='["category"]' data-total='6824' data-current='1' data-maxpages='1706' data-filter-term='' data-filter-taxonomy=''><div class="lae-block-inner lae-grid-container  lae-grid-desktop-1 lae-grid-tablet- lae-grid-mobile-1"><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-274457 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-darwin-nunez no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2022/10/darwin-nunez-liverpool-fc-striker-gareth-roberts/"><img width="350" height="233" src="https://www.thisisanfield.com/wp-content/uploads/DarwinNunez-350x233.jpg" class="lae-image attachment-small size-small" alt="DarwinNunez" loading="lazy" title="DarwinNunez" srcset="https://www.thisisanfield.com/wp-content/uploads/DarwinNunez-350x233.jpg 350w, https://www.thisisanfield.com/wp-content/uploads/DarwinNunez-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/DarwinNunez-100x67.jpg 100w, https://www.thisisanfield.com/wp-content/uploads/DarwinNunez.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/10/darwin-nunez-liverpool-fc-striker-gareth-roberts/" title="Darwin Nunez: Judging a Liverpool striker &#8211; how soon is now?" rel="bookmark">Darwin Nunez: Judging a Liverpool striker &#8211; how soon is now?</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-274410 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-jurgen-klopp tag-midfield no-featured-image-padding">
<div class="lae-module-image">
 <a class="lae-post-link" href="https://www.thisisanfield.com/2022/10/jurgen-klopp-has-to-solve-liverpools-biggest-issue-now-he-must-understand-it/"><img width="350" height="233" src="https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-49-350x233.jpg" class="lae-image attachment-small size-small" alt="Football &#8211; FA Premier League &#8211; Nottingham Forest FC v Liverpool FC" loading="lazy" title="NOTTINGHAM, ENGLAND - Saturday, October 22, 2022: Liverpool&#039;s manager Jürgen Klopp during the FA Premier League match between Nottingham Forest FC and Liverpool FC at the City Ground. (Pic by David Rawcliffe/Propaganda)" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-49-350x233.jpg 350w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-49-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-49-100x67.jpg 100w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-49.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/10/jurgen-klopp-has-to-solve-liverpools-biggest-issue-now-he-must-understand-it/" title="Jurgen Klopp has to solve Liverpool&#8217;s biggest issue &#8211; now he must &#8220;understand it&#8221;" rel="bookmark">Jurgen Klopp has to solve Liverpool&#8217;s biggest issue &#8211; now he must &#8220;understand it&#8221;</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-274421 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-nottingham-forest tag-nottingham-forest-vs-liverpool no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2022/10/liverpool-left-to-educate-as-public-silence-on-offensive-chants-is-deafening/"><img width="350" height="233" src="https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-62-350x233.jpg" class="lae-image attachment-small size-small" alt="Football &#8211; FA Premier League &#8211; Nottingham Forest FC v Liverpool FC" loading="lazy" title="NOTTINGHAM, ENGLAND - Saturday, October 22, 2022: Liverpool supporters during the FA Premier League match between Nottingham Forest FC and Liverpool FC at the City Ground. (Pic by David Rawcliffe/Propaganda)" srcset="https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-62-350x233.jpg 350w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-62-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-62-100x67.jpg 100w, https://www.thisisanfield.com/wp-content/uploads/P2022-10-22-Notts_Forest_Liverpool-62.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/10/liverpool-left-to-educate-as-public-silence-on-offensive-chants-is-deafening/" title="Liverpool left to educate as public silence on offensive chants is deafening" rel="bookmark">Liverpool left to educate as public silence on offensive chants is deafening</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-274301 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-debate tag-nottingham-forest tag-nottingham-forest-vs-liverpool no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2022/10/the-bad-the-abysmal-concerned-about-klopp-last-word-on-forest-1-0-liverpool/"><img width="350" height="233" src="https://www.thisisanfield.com/wp-content/uploads/LFCNFFCDbt-350x233.jpg" class="lae-image attachment-small size-small" alt="LFCNFFCDbt" loading="lazy" title="LFCNFFCDbt" srcset="https://www.thisisanfield.com/wp-content/uploads/LFCNFFCDbt-350x233.jpg 350w, https://www.thisisanfield.com/wp-content/uploads/LFCNFFCDbt-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/LFCNFFCDbt-100x67.jpg 100w, https://www.thisisanfield.com/wp-content/uploads/LFCNFFCDbt.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/10/the-bad-the-abysmal-concerned-about-klopp-last-word-on-forest-1-0-liverpool/" title="The bad, the abysmal &#038; concerned about Klopp? &#8211; Last word on Forest 1-0 Liverpool" rel="bookmark">The bad, the abysmal &#038; concerned about Klopp? &#8211; Last word on Forest 1-0 Liverpool</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div></div></div> </div>
</div>
<div class="elementor-element elementor-element-d732e7c elementor-widget elementor-widget-wp-widget-ai_widget" data-id="d732e7c" data-element_type="widget" data-widget_type="wp-widget-ai_widget.default">
<div class="elementor-widget-container">
<div class='code-block code-block-default code-block-13'>
<div style="min-height: 600px;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_MPU3"></div>
<script data-cfasync="false">(deployads = window.deployads || []).push({});</script>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-ae6a610 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="ae6a610" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.thisisanfield.com/featured/">Editor's Picks</a></h3> </div>
</div>
<div class="elementor-element elementor-element-6071afc elementor-widget elementor-widget-lae-posts-block" data-id="6071afc" data-element_type="widget" data-settings="{&quot;per_line2&quot;:&quot;1&quot;,&quot;per_line2_mobile&quot;:&quot;1&quot;}" data-widget_type="lae-posts-block.default">
<div class="elementor-widget-container">
<div id="lae-block-uid-63584095b604e" class="lae-container lae-block lae-block-posts lae-block-2 lae-block-header-1 block-4 lae-block-uid-63584095b604e" data-block-uid='lae-block-uid-63584095b604e' data-action='lae_load_posts_block' data-query='{"orderby":"date","order":"DESC","ignore_sticky_posts":1,"post_status":"publish","posts_per_page":2,"offset":0,"post_type":"post","tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"slug","terms":"featured"}},"paged":1}' data-settings='{"block_class":"block-4","heading":"","heading_url":{"url":"","is_external":"true","nofollow":"","custom_attributes":""},"taxonomy_chosen":"category","header_template":"block_header_1","block_type":"block_2","grid_skin":"classic-skin","item_template":"","grid_template":"","display_title_on_thumbnail":true,"display_taxonomy_on_thumbnail":true,"display_title":true,"display_summary":false,"rich_text_excerpt":false,"display_excerpt_lightbox":false,"display_read_more":false,"read_more_text":"Read More","display_author":false,"display_post_date":false,"display_comments":false,"display_taxonomy":false,"display_product_quick_view":true,"display_product_price":true,"display_add_to_cart_button":true,"display_wish_list_button":true,"display_product_rating":true,"thumbnail_size_size":"small","thumbnail_size_custom_dimension":[],"filterable":false,"layout_mode":"fitRows","per_line":3,"per_line_tablet":2,"per_line_mobile":1,"per_line1":2,"per_line2":1,"per_line2_tablet":false,"per_line2_mobile":1,"image_linkable":true,"post_link_new_window":false,"excerpt_length":25,"enable_lightbox":false,"pagination":"none","show_remaining":true,"heading_tag":"h3","title_tag":"h3","entry_title_tag":"h3","taxonomies":["category"]}' data-taxonomies='["category"]' data-total='9731' data-current='1' data-maxpages='4866' data-filter-term='' data-filter-taxonomy=''><div class="lae-block-inner lae-grid-container  lae-grid-desktop-1 lae-grid-tablet- lae-grid-mobile-1"><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-274509 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-news category-liverpool-fc-videos category-featured tag-ajax tag-ajax-vs-liverpool tag-jurgen-klopp tag-press-conference no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2022/10/availability-working-for-consistency-optimism-4-key-things-from-klopps-pre-ajax-press-conference/"><img width="350" height="233" src="https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1-350x233.jpg" class="lae-image attachment-small size-small" alt="Copy of TIA &#8211; 4x collage (10)" loading="lazy" title="Copy of TIA - 4x collage (10)" srcset="https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1-350x233.jpg 350w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1-100x67.jpg 100w, https://www.thisisanfield.com/wp-content/uploads/Copy-of-TIA-4x-collage-10-1.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/10/availability-working-for-consistency-optimism-4-key-things-from-klopps-pre-ajax-press-conference/" title="Availability, “working for consistency” &#038; optimism &#8211; 4 key things from Klopp&#8217;s pre-Ajax press conference" rel="bookmark">Availability, “working for consistency” &#038; optimism &#8211; 4 key things from Klopp&#8217;s pre-Ajax press conference</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-274483 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-news category-matchpreview category-featured tag-ajax tag-ajax-vs-liverpool tag-champions-league no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2022/10/10-key-things-to-know-ahead-of-ajax-vs-liverpool/"><img width="350" height="233" src="https://www.thisisanfield.com/wp-content/uploads/AjaxPreviewEDIT-350x233.jpg" class="lae-image attachment-small size-small" alt="AjaxPreviewEDIT" loading="lazy" title="AjaxPreviewEDIT" srcset="https://www.thisisanfield.com/wp-content/uploads/AjaxPreviewEDIT-350x233.jpg 350w, https://www.thisisanfield.com/wp-content/uploads/AjaxPreviewEDIT-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/AjaxPreviewEDIT-100x67.jpg 100w, https://www.thisisanfield.com/wp-content/uploads/AjaxPreviewEDIT.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2022/10/10-key-things-to-know-ahead-of-ajax-vs-liverpool/" title="10 key things to know ahead of Ajax vs. Liverpool" rel="bookmark">10 key things to know ahead of Ajax vs. Liverpool</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div></div></div> </div>
</div>
<div class="elementor-element elementor-element-b301970 elementor-widget elementor-widget-wp-widget-ai_widget" data-id="b301970" data-element_type="widget" data-widget_type="wp-widget-ai_widget.default">
<div class="elementor-widget-container">
<div class='code-block code-block-default code-block-14'>
<div class="ai-lazy" data-code="CjxkaXYgc3R5bGU9Im1pbi1oZWlnaHQ6IDYwMHB4OyI+Cgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtZXhwYW5kLXNpemU9ImJvdGgiIGRhdGEtYWQtbmFtZT0iVElBMjBfRGVza3RvcF9NUFU0Ij48L2Rpdj4KPHNjcmlwdCBkYXRhLWNmYXN5bmM9ImZhbHNlIj4oZGVwbG95YWRzID0gd2luZG93LmRlcGxveWFkcyB8fCBbXSkucHVzaCh7fSk7PC9zY3JpcHQ+Cgo8L2Rpdj4KCgo=" data-class="Y29kZS1ibG9jaw=="></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="site-footer">
<div id="footer-widgets" class="site footer-widgets">
<div class="footer-widgets-container grid-container grid-parent">
<div class="inside-footer-widgets">
<div class="footer-widget-1 grid-parent grid-100 tablet-grid-50 mobile-grid-100">
<aside id="elementor-library-3" class="widget inner-padding widget_elementor-library"> <div data-elementor-type="section" data-elementor-id="222648" class="elementor elementor-222648">
<section class="elementor-section elementor-top-section elementor-element elementor-element-654394f2 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="654394f2" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-446d5448" data-id="446d5448" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-877fab9 elementor-shape-circle elementor-widget__width-auto elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="877fab9" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-pulse-grow elementor-repeater-item-f1ae42c" href="https://www.facebook.com/thisisanfield" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-pulse-grow elementor-repeater-item-a274157" href="https://twitter.com/thisisanfield" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-fb89a5c elementor-widget-mobile__width-auto elementor-widget__width-auto elementor-widget elementor-widget-wp-widget-media_image" data-id="fb89a5c" data-element_type="widget" data-widget_type="wp-widget-media_image.default">
<div class="elementor-widget-container">
<a href="https://www.thisisanfield.com"><img width="60" height="60" src="//www.thisisanfield.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.thisisanfield.com/wp-content/uploads/tia_circle_png-80x80.png" class="lazy lazy-hidden image wp-image-210420  attachment-60x60 size-60x60" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="" data-srcset="https://www.thisisanfield.com/wp-content/uploads/tia_circle_png-80x80.png 80w, https://www.thisisanfield.com/wp-content/uploads/tia_circle_png.png 200w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="60" src="https://www.thisisanfield.com/wp-content/uploads/tia_circle_png-80x80.png" class="image wp-image-210420  attachment-60x60 size-60x60" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.thisisanfield.com/wp-content/uploads/tia_circle_png-80x80.png 80w, https://www.thisisanfield.com/wp-content/uploads/tia_circle_png.png 200w" sizes="(max-width: 60px) 100vw, 60px" /></noscript></a> </div>
</div>
<div class="elementor-element elementor-element-faa47e2 elementor-shape-circle elementor-widget__width-auto elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="faa47e2" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-pulse-grow elementor-repeater-item-0d48c12" href="https://www.instagram.com/thisisanfield" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-pulse-grow elementor-repeater-item-a274157" href="https://www.youtube.com/thisisanfield" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-a4106bc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a4106bc" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-30491fd" data-id="30491fd" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-246e1d3 elementor-widget elementor-widget-image" data-id="246e1d3" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://apps.apple.com/gb/app/this-is-anfield/id939358567">
<img width="125" height="37" src="//www.thisisanfield.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.thisisanfield.com/wp-content/uploads/appstore-compressor.png" class="lazy lazy-hidden elementor-animation-pulse-grow attachment-medium size-medium" alt="" loading="lazy" /><noscript><img width="125" height="37" src="https://www.thisisanfield.com/wp-content/uploads/appstore-compressor.png" class="elementor-animation-pulse-grow attachment-medium size-medium" alt="" loading="lazy" /></noscript> </a>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-9ce1126" data-id="9ce1126" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-e8630dc elementor-widget elementor-widget-image" data-id="e8630dc" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://play.google.com/store/apps/details?id=com.goodbarber.thisisanfield1">
<img width="125" height="37" src="//www.thisisanfield.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.thisisanfield.com/wp-content/uploads/googleplay-compressor.png" class="lazy lazy-hidden elementor-animation-pulse-grow attachment-medium size-medium" alt="" loading="lazy" /><noscript><img width="125" height="37" src="https://www.thisisanfield.com/wp-content/uploads/googleplay-compressor.png" class="elementor-animation-pulse-grow attachment-medium size-medium" alt="" loading="lazy" /></noscript> </a>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-746aeea elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="746aeea" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-811f083" data-id="811f083" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5019531 elementor-widget elementor-widget-image" data-id="5019531" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://www.thisisanfield.com">
<img class="lazy lazy-hidden" src="//www.thisisanfield.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.thisisanfield.com/wp-content/uploads/elementor/thumbs/thisisanfield_text-pco6e1iqnwuzooe8w2ll5uxjb6v59ue8cnu7i243dk.png" title="thisisanfield_text" alt="thisisanfield_text" /><noscript><img src="https://www.thisisanfield.com/wp-content/uploads/elementor/thumbs/thisisanfield_text-pco6e1iqnwuzooe8w2ll5uxjb6v59ue8cnu7i243dk.png" title="thisisanfield_text" alt="thisisanfield_text" /></noscript> </a>
</div>
</div>
<div class="elementor-element elementor-element-82c3fc1 elementor-widget elementor-widget-text-editor" data-id="82c3fc1" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p style="text-align: center;"><a href="/site/">About</a>      <a href="/advertising">Advertising</a>     <a href="/site/contact/">Contact</a>     <a href="/site/privacy-policy/">Privacy</a>     <a href="/terms/">Terms</a></p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-cb7bb9a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cb7bb9a" data-element_type="section">
<div class="elementor-container elementor-column-gap-narrow">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-28bef85" data-id="28bef85" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-f9562cc elementor-widget elementor-widget-image" data-id="f9562cc" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://www.thisisanfield.com/living-wage-employer/">
<img class="lazy lazy-hidden" src="//www.thisisanfield.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.thisisanfield.com/images/livingwageemployer.png" title="" alt="This Is Anfield is a Living Wage Employer" /><noscript><img src="https://www.thisisanfield.com/images/livingwageemployer.png" title="" alt="This Is Anfield is a Living Wage Employer" /></noscript> </a>
</div>
</div>
<div class="elementor-element elementor-element-a6fbb0c elementor-widget elementor-widget-text-editor" data-id="a6fbb0c" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><a href="https://www.thisisanfield.com/living-wage-employer/">We&#8217;re a Living Wage Employer.</a></p> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-84e1323" data-id="84e1323" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5913b6b elementor-widget elementor-widget-image" data-id="5913b6b" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://www.thisisanfield.com/site/">
<img class="lazy lazy-hidden" src="//www.thisisanfield.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.thisisanfield.com/wp-content/uploads/elementor/thumbs/IPSO-Mark-PNG-ptu3i7zkt2h5cqt62r1uxsw9d0csi45l85n7o3j18g.png" title="IPSO Mark PNG" alt="IPSO Mark PNG" /><noscript><img src="https://www.thisisanfield.com/wp-content/uploads/elementor/thumbs/IPSO-Mark-PNG-ptu3i7zkt2h5cqt62r1uxsw9d0csi45l85n7o3j18g.png" title="IPSO Mark PNG" alt="IPSO Mark PNG" /></noscript> </a>
</div>
</div>
<div class="elementor-element elementor-element-c8643c2 elementor-widget elementor-widget-text-editor" data-id="c8643c2" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><a href="https://www.thisisanfield.com/site/">We&#8217;re a member of IPSO</a>.</p> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</aside> </div>
</div>
</div>
</div>
<footer class="site-info" aria-label="Site" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent">
<div class="copyright-bar">
&copy; Copyright This Is Anfield 2022 </div>
</div>
</footer>
</div>
<nav id="generate-slideout-menu" class="main-navigation slideout-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;">
<div class="inside-navigation grid-container grid-parent">
<div class="main-nav"><ul id="menu-top-menu-1" class=" slideout-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225781"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32679"><a title="Liverpool FC News" href="https://www.thisisanfield.com/liverpool-fc-news/">News<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225777"><a href="https://www.thisisanfield.com/liverpool-fc-news/liverpool-fc-transfer-rumours/">Transfer Rumours</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225752"><a href="https://www.thisisanfield.com/liverpool-fc/injuries/">Injury News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226972"><a href="https://www.thisisanfield.com/liverpool-fc/lfc-loan-watch/">Loan Watch</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225778"><a href="https://www.thisisanfield.com/liverpool-fc-news/under-21s/">LFC Under-21s</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225851"><a href="https://www.thisisanfield.com/liverpool-fc/academy/">LFC Academy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225776"><a href="https://www.thisisanfield.com/liverpool-fc-news/lfc-women/">LFC Women</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225773"><a href="https://www.thisisanfield.com/liverpool-fc-news/anfield-stadium/">Anfield Stadium</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225775"><a href="https://www.thisisanfield.com/liverpool-fc-news/hillsborough/">Hillsborough</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32680"><a title="Liverpool FC Opinion" href="https://www.thisisanfield.com/liverpool-fc-opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-192623"><a title="Liverpool FC Videos" href="https://www.thisisanfield.com/liverpool-fc-videos/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273066"><a href="/season">Season<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267009"><a href="https://www.thisisanfield.com/liverpool-fc-transfers-season-2022-23/">Transfers 2022/23</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225751"><a href="/season/liverpool-fc-squad/">Current Squad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225753"><a href="https://www.thisisanfield.com/fixtures/">Fixtures</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225754"><a href="https://www.thisisanfield.com/liverpool-fc-match-reports/">Match Reports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225755"><a href="https://www.thisisanfield.com/premier-league-table/">Premier League Table</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225756"><a href="https://www.thisisanfield.com/season/premier-league-away-ground-guide/">Away Ground Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225763"><a href="https://www.thisisanfield.com/clubinfo/staff/">Coaching Staff</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203289"><a href="https://www.thisisanfield.com/clubinfo/">Club<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225758"><a href="https://www.thisisanfield.com/clubinfo/directory/">Club Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254243"><a href="https://www.thisisanfield.com/timeline/">Timeline</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225764"><a href="https://www.thisisanfield.com/clubinfo/managers/">Managers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225759"><a href="https://www.thisisanfield.com/clubinfo/honours/">Honours List</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225765"><a href="https://www.thisisanfield.com/clubinfo/anfield/">Anfield Stadium Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225761"><a href="https://www.thisisanfield.com/clubinfo/records/">Records &#038; Stats</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254096"><a href="https://www.thisisanfield.com/liverpool-fc/lfc-players/">Past Players</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254099"><a href="https://www.thisisanfield.com/clubinfo/season-reviews/">Season Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225762"><a href="https://www.thisisanfield.com/clubinfo/classicquotes/">Classic Quotes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225766"><a href="https://www.thisisanfield.com/clubinfo/hillsborough/">Hillsborough Disaster</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32681"><a title="Liverpool FC Features" href="https://www.thisisanfield.com/liverpool-fc-features/">Features<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225768"><a href="http://thisisanfield.com/quizzes/">Quizzes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225767"><a href="https://www.thisisanfield.com/lineup/">Lineup Selector</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225770"><a href="https://www.thisisanfield.com/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225896"><a href="https://www.thisisanfield.com/liverpool-fc-features/greatest-moments/">Greatest Moments</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225897"><a href="https://www.thisisanfield.com/liverpool-fc/my-liverpool-life/">My Liverpool Life</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225898"><a href="https://www.thisisanfield.com/liverpool-fc/liverpool-fc-in-photos/">LFC In Photos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225769"><a href="http://thisisanfield.com/tag/classic-match/">Classic Matches</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263061"><a title="Liverpool FC Store &#8211; shop for LFC merchandise" href="https://www.thisisanfield.com/store/">LFC Store</a></li>
</ul></div> </div>
</nav>
<div class="slideout-overlay">
<button class="slideout-exit has-svg-icon">
<span class="gp-icon pro-close">
<svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
</svg>
</span> <span class="screen-reader-text">Close</span>
</button>
</div>
<script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script><script type="text/javascript" defer src="data:text/javascript;base64,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"></script><style id="elementor-post-253721-css" media="all">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</style>
<style id='debloat-elementor-icons-fa-regular-css'>@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:400;font-display:block;src:url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-regular-400.eot");src:url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-regular-400.woff2") format("woff2"),url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-regular-400.woff") format("woff"),url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-regular-400.ttf") format("truetype"),url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-regular-400.svg#fontawesome") format("svg");}</style><link rel="stylesheet" id="elementor-icons-fa-regular-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3" />
<style id='debloat-elementor-icons-fa-brands-css'>@font-face{font-family:"Font Awesome 5 Brands";font-style:normal;font-weight:400;font-display:block;src:url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-brands-400.eot");src:url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-brands-400.woff2") format("woff2"),url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-brands-400.woff") format("woff"),url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-brands-400.ttf") format("truetype"),url("https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/../webfonts/fa-brands-400.svg#fontawesome") format("svg");}.fab{font-family:"Font Awesome 5 Brands";font-weight:400;}</style><link rel="stylesheet" id="elementor-icons-fa-brands-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3" />
<style id="elementor-post-272982-css" media="all">.elementor-272982 .elementor-element.elementor-element-120e24f{padding:0px 0px 0px 0px;}.elementor-272982 .elementor-element.elementor-element-649a0f5 .elementor-heading-title{color:#54595F;}.elementor-272982 .elementor-element.elementor-element-649a0f5 > .elementor-widget-container{margin:0px 0px 20px 0px;border-style:solid;border-width:0px 0px 4px 0px;border-color:#CC0000;}.elementor-272982 .elementor-element.elementor-element-649a0f5{width:auto;max-width:auto;}.elementor-272982 .elementor-element.elementor-element-819f577 .lae-block .lae-module .entry-title a{color:#CC0000;font-size:15px;}.elementor-272982 .elementor-element.elementor-element-b740ab9 .elementor-heading-title{color:#54595F;}.elementor-272982 .elementor-element.elementor-element-b740ab9 > .elementor-widget-container{margin:0px 0px 20px 0px;border-style:solid;border-width:0px 0px 4px 0px;border-color:#CC0000;}.elementor-272982 .elementor-element.elementor-element-b740ab9{width:auto;max-width:auto;}.elementor-272982 .elementor-element.elementor-element-0c10987 .lae-block .lae-module .entry-title a{color:#CC0000;}.elementor-272982 .elementor-element.elementor-element-0c10987 .lae-block .lae-module .entry-title a:hover{color:#800000;}.elementor-272982 .elementor-element.elementor-element-0c10987 > .elementor-widget-container{margin:0px 0px -60px 0px;}.elementor-272982 .elementor-element.elementor-element-ae6a610 .elementor-heading-title{color:#54595F;}.elementor-272982 .elementor-element.elementor-element-ae6a610 > .elementor-widget-container{margin:0px 0px 20px 0px;border-style:solid;border-width:0px 0px 4px 0px;border-color:#CC0000;}.elementor-272982 .elementor-element.elementor-element-ae6a610{width:auto;max-width:auto;}.elementor-272982 .elementor-element.elementor-element-6071afc .lae-block .lae-module .entry-title a{color:#CC0000;}.elementor-272982 .elementor-element.elementor-element-6071afc .lae-block .lae-module .entry-title a:hover{color:#800000;}.elementor-272982 .elementor-element.elementor-element-6071afc > .elementor-widget-container{margin:0px 0px -60px 0px;}@media(max-width:1024px){.elementor-272982 .elementor-element.elementor-element-6071afc > .elementor-widget-container{margin:0px 0px -60px 0px;}}@media(min-width:481px){.elementor-272982 .elementor-element.elementor-element-8abbbf7{width:100%;}}@media(max-width:480px){.elementor-272982 .elementor-element.elementor-element-649a0f5{width:auto;max-width:auto;}.elementor-272982 .elementor-element.elementor-element-b740ab9{width:auto;max-width:auto;}.elementor-272982 .elementor-element.elementor-element-ae6a610{width:auto;max-width:auto;}.elementor-272982 .elementor-element.elementor-element-6071afc > .elementor-widget-container{margin:0px 0px -60px 0px;}}</style>
<style id="elementor-post-222648-css" media="all">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</style>
<style id='debloat-e-animations-css'>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</style><link rel="stylesheet" id="e-animations-css" media="all" data-debloat-delay data-href="https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.8" />
<script id="generate-sticky-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/c6de5f82f4357744f2bd6a8093a5ec92.js" defer></script>
<script id="generate-offside-js-extra">
var offSide = {"side":"right"};
</script>
<script id="generate-offside-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/fb33c7858050ef14818f0d28b5c55e18.js" defer></script>
<script id="generate-smooth-scroll-js-extra">
var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};
</script>
<script id="generate-smooth-scroll-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/6b199fa25879cc596758b0715a9464f6.js" defer></script>
<script id="superpwa-register-sw-js-extra">
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
</script>
<script id="superpwa-register-sw-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/b85ff8a3d48d7a0fedcaa8d4d9435f2d.js" defer></script>
<!--[if lte IE 11]>
<script id="generate-classlist-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/97989178bc32d31f505e83533499656e.js" defer></script>
<![endif]-->
<script id="generate-menu-js-extra">
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Submenu","closeSubMenuLabel":"Close Submenu"};
</script>
<script id="generate-menu-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/15938a7796614906749d7a4cbf0f2f67.js" defer></script>
<script id="jquery-lazyloadxt-js-extra">
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
</script>
<script id="jquery-lazyloadxt-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/d925a915860f75991ecc18d90126101b.js" defer></script>
<script id="jquery-lazyloadxt-srcset-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/c0f81bc60064b73f6ad3fa8848f9b605.js" defer></script>
<script id="jquery-lazyloadxt-extend-js-extra">
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
</script>
<script id="jquery-lazyloadxt-extend-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/2b5ec47b9ef6d605ec7d82c2387201ff.js" defer></script>
<script id="eael-general-js-extra">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</script>
<script id="eael-general-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/de35e32a6351d18172359d047da50683.js" defer></script>
<script id="remote_sdk-js" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.3" async></script>
<script id="jquery-fancybox-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/20748d3bb7ef4d3afa92d7badbe37ef0.js" defer></script>
<script id="imagesloaded.pkgd-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/ba5649b0f40e32de06e9c8581c0bc631.js" defer></script>
<script id="lae-waypoints-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/974f3c7b2c4512c543ac5e431ba57e3a.js" defer></script>
<script id="lae-frontend-scripts-js-extra">
var lae_ajax_object = {"ajax_url":"https:\/\/www.thisisanfield.com\/wp-admin\/admin-ajax.php","block_nonce":"b8df41115a"};
var lae_js_vars = {"custom_css":""};
</script>
<script id="lae-frontend-scripts-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/66a3a5b1f24d64a61d09e3e04702b023.js" defer></script>
<script id="lae-blocks-scripts-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/f9f895b2d6f5effe9b0ea06677c4b637.js" defer></script>
<script id="elementor-webpack-runtime-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/8b52a71a32043eb590e23b6dd6179a68.js" defer></script>
<script id="elementor-frontend-modules-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/6db00cbc4dd2e2032d889a28e9c1cdec.js" defer></script>
<script id="elementor-waypoints-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/3b50e28576c89f241620c4f2bd2b8fc5.js" defer></script>
<script id="jquery-ui-core-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/ad6a55e5a2eacd31623b6af9c2d36f2a.js" defer></script>
<script id="swiper-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/29d9b8dad0f27fe0933ce6d3b4c8acb7.js" defer></script>
<script id="share-link-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/f9e77b7afcb6f48c28f1abb095f5f382.js" defer></script>
<script id="elementor-dialog-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/7c1a5a61a0ced3964f2b33e5e99317e6.js" defer></script>
<script id="elementor-frontend-js-before" defer src="data:text/javascript;base64,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"></script>
<script id="elementor-frontend-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/a0e077f9387a6f9226997724b10227ae.js" defer></script>
<script id="lae-posts-block-scripts-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/124029e47c0551ce12bb20e8a60f867e.js" defer></script>
<script id="elementor-pro-webpack-runtime-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/2d9302384c88df4d680b5f069b8b354b.js" defer></script>
<script id="regenerator-runtime-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/a995940095e469b34f6fbfb11dbba44b.js" defer></script>
<script id="wp-polyfill-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/5cf393c32a57676429b50ee484211d30.js" defer></script>
<script id="wp-hooks-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/d04b6dfbfea251dbdd7b3caade858a22.js" defer></script>
<script id="wp-i18n-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/0cbe20a83c1d8af636471c91b0576a5f.js" defer></script>
<script id="wp-i18n-js-after" defer src="data:text/javascript;base64,CndwLmkxOG4uc2V0TG9jYWxlRGF0YSggeyAndGV4dCBkaXJlY3Rpb25cdTAwMDRsdHInOiBbICdsdHInIF0gfSApOwo="></script>
<script id="elementor-pro-frontend-js-before" defer src="data:text/javascript;base64,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"></script>
<script id="elementor-pro-frontend-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/329a8764f214653e989279239844cbc2.js" defer></script>
<script id="pro-preloaded-elements-handlers-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/da1b42f43030aed1e178f12ab24e3225.js" defer></script>
<script id="preloaded-modules-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/ba904ff3810d6079500b31a5b033ac90.js" defer></script>
<script id="e-sticky-js" src="https://www.thisisanfield.com/wp-content/cache/debloat/js/2f4d1cea4c0e156fdd0b8cab8dbb1452.js" defer></script>
<script defer src="data:text/javascript;base64,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"></script>
<link rel="prefetch" href="https://www.thisisanfield.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/themes/generatepress/assets/css/all.min.css?ver=3.1.3" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1664735687" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/lib/animate.css?ver=7.2.3" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/icomoon.css?ver=7.2.3" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/lae-frontend.css?ver=7.2.3" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/lae-grid.css?ver=7.2.3" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/premium/lib/jquery.fancybox.css?ver=7.2.3" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/premium/lae-blocks.css?ver=7.2.3" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/widgets/lae-widgets.min.css?ver=7.2.3" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/premium/widgets/lae-widgets.min.css?ver=7.2.3" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/uploads/elementor/css/custom-pro-frontend.min.css?ver=1664735687" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/plugins/gp-premium/menu-plus/functions/css/offside.min.css?ver=2.1.2" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=2.1.2" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3" as="style" media="all" /><link rel="prefetch" href="https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.8" as="style" media="all" /><script>var debloatConfig = {"cssDelayType":"interact","jsDelayType":"interact","jsDelayMax":"5"};</script><script data-cfasync="false">"use strict";(()=>{if([...document.querySelectorAll("script[defer]")].length&&"complete"!==document.readyState){let t=document.readyState;Object.defineProperty(document,"readyState",{configurable:!0,get(){return t},set(e){return t=e}});let e=!1;document.addEventListener("DOMContentLoaded",()=>{t="interactive",e=!0,document.dispatchEvent(new Event("readystatechange")),e=!1}),document.addEventListener("readystatechange",()=>{e||"interactive"!==t||(t="complete")})}})();</script><script type="text/javascript" src="https://www.thisisanfield.com/wp-content/plugins/debloat/inc/delay-load/js/delay-load.min.js?ver=1.2.1" data-cfasync="false"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"75fee39da923818c","token":"0d22c46de9f04368ac590c8f31c956c0","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>


