<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#cc0000">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.thisisanfield.com/wp-content/uploads/logo192-1.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.thisisanfield.com/wp-content/uploads/logo512.png">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Jota aims to leave nothing to chance and “win every single game until the end” - Liverpool FC - This Is Anfield</title>
<link rel="canonical" href="https://www.thisisanfield.com/2021/04/jota-aims-to-leave-nothing-to-chance-and-win-every-single-game-until-the-end/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Win every single game&#039; - Jota aims to leave nothing to chance" />
<meta property="og:description" content="The No. 20 knows the top-four race is a tight one." />
<meta property="og:url" content="https://www.thisisanfield.com/2021/04/jota-aims-to-leave-nothing-to-chance-and-win-every-single-game-until-the-end/" />
<meta property="og:site_name" content="This Is Anfield" />
<meta property="article:publisher" content="https://www.facebook.com/thisisanfieldlfc" />
<meta property="article:published_time" content="2021-04-04T14:00:59+00:00" />
<meta property="article:modified_time" content="2021-04-04T14:04:32+00:00" />
<meta property="og:image" content="https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-49.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="846" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="&#039;Win every single game&#039; - Jota aims to leave nothing to chance" />
<meta name="twitter:description" content="The No. 20 knows the top-four race is a tight one." />
<meta name="twitter:creator" content="@thisisanfield" />
<meta name="twitter:site" content="@thisisanfield" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Press Association">
<meta name="twitter:label2" content="Estimated reading time">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="This Is Anfield &raquo; Feed" href="https://www.thisisanfield.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="This Is Anfield &raquo; Comments Feed" href="https://www.thisisanfield.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="This Is Anfield &raquo; Jota aims to leave nothing to chance and “win every single game until the end” Comments Feed" href="https://www.thisisanfield.com/2021/04/jota-aims-to-leave-nothing-to-chance-and-win-every-single-game-until-the-end/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-4020145-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-4020145-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-4020145-1', {
						use_amp_client_id:true,forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thisisanfield.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id="generate-fonts-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/opensans/v18/memnYaGs126MiZpBA-UFUKWyV9hrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdcg.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/opensans/v18/memnYaGs126MiZpBA-UFUKXGUdhrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/opensans/v18/memnYaGs126MiZpBA-UFUKWiUNhrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 800;
  src: url(/fonts.gstatic.com/s/opensans/v18/memnYaGs126MiZpBA-UFUKW-U9hrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN_r8OUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 800;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN8rsOUuhs.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='mp-theme-css' href='https://www.thisisanfield.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.12' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.thisisanfield.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://www.thisisanfield.com/wp-includes/css/dist/components/style.min.css?ver=5.7' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://www.thisisanfield.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.7' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://www.thisisanfield.com/wp-includes/css/dist/nux/style.min.css?ver=5.7' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://www.thisisanfield.com/wp-includes/css/dist/editor/style.min.css?ver=5.7' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css' href='https://www.thisisanfield.com/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css' href='https://www.thisisanfield.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.7' media='all' />
<link rel='stylesheet' id='generate-style-css' href='https://www.thisisanfield.com/wp-content/themes/generatepress/assets/css/all.min.css?ver=3.0.3' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-font-icons-css' href='https://www.thisisanfield.com/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=3.0.3' media='all' />
<link rel='stylesheet' id='generate-blog-images-css' href='https://www.thisisanfield.com/wp-content/plugins/gp-premium/blog/functions/css/featured-images.min.css?ver=1.12.3' media='all' />
<link rel='stylesheet' id='generate-sticky-css' href='https://www.thisisanfield.com/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.12.3' media='all' />
<link rel='stylesheet' id='generate-offside-css' href='https://www.thisisanfield.com/wp-content/plugins/gp-premium/menu-plus/functions/css/offside.min.css?ver=1.12.3' media='all' />
<style id='generate-offside-inline-css'>
.slideout-navigation.main-navigation .main-nav ul li a{font-weight:normal;text-transform:none;}.slideout-navigation, .slideout-navigation a{color:#ffffff;}.slideout-navigation button.slideout-exit{color:#ffffff;padding-left:20px;padding-right:20px;}.slideout-navigation .dropdown-menu-toggle:before{content:"\f107";}.slideout-navigation .sfHover > a .dropdown-menu-toggle:before{content:"\f106";}
</style>
<link rel='stylesheet' id='gp-premium-icons-css' href='https://www.thisisanfield.com/wp-content/plugins/gp-premium/general/icons/icons.min.css?ver=1.12.3' media='all' />
<link rel='stylesheet' id='generate-navigation-branding-css' href='https://www.thisisanfield.com/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=1.12.3' media='all' />
<style id='generate-navigation-branding-inline-css'>
@media (max-width: 1024px){.site-header, #site-navigation, #sticky-navigation{display:none !important;opacity:0.0;}#mobile-header{display:block !important;width:100% !important;}#mobile-header .main-nav > ul{display:none;}#mobile-header.toggled .main-nav > ul, #mobile-header .menu-toggle, #mobile-header .mobile-bar-items{display:block;}#mobile-header .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4;}}.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 1110px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 1024px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>
<script src='https://www.thisisanfield.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.thisisanfield.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.thisisanfield.com","hash_tracking":"false","ua":"UA-4020145-1"};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://www.thisisanfield.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thisisanfield.com/wp-json/wp/v2/posts/247992" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thisisanfield.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thisisanfield.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.thisisanfield.com/?p=247992' />
<link rel="alternate" type="application/json+oembed" href="https://www.thisisanfield.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thisisanfield.com%2F2021%2F04%2Fjota-aims-to-leave-nothing-to-chance-and-win-every-single-game-until-the-end%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thisisanfield.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thisisanfield.com%2F2021%2F04%2Fjota-aims-to-leave-nothing-to-chance-and-win-every-single-game-until-the-end%2F&#038;format=xml" />
<script type="text/javascript">
            ( function () {
                window.lae_fs = { can_use_premium_code: true};
            } )();
        </script>
<script type="text/javascript">var daim_ajax_url = "https://www.thisisanfield.com/wp-admin/admin-ajax.php";var daim_nonce = "a3ac006636";</script><meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.thisisanfield.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4dcc9271-b5e4-465c-8272-cdf72601317b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "This Is Anfield";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing!";
oneSignal_options['welcomeNotification']['url'] = "https://www.thisisanfield.com";
oneSignal_options['path'] = "https://www.thisisanfield.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5c6acdd7-2576-4d7e-9cb0-efba7bf8602e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "This Is Anfield would like to send you push notifications. You can unsubscribe at any time.";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#cc0000';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#cc0000';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#cc0000';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '100px';
oneSignal_options['notifyButton']['offset']['left'] = '0px';
oneSignal_options['notifyButton']['offset']['right'] = '5px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><meta name="keywords" content="Liverpool FC"><meta name="news_keywords" content="Liverpool FC"><meta name="Googlebot-News" content="noarchive">
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "http://www.thisisanfield.com",
      "logo": "https://www.thisisanfield.com/wp-content/uploads/logo192.png"
    }
    </script> <link rel="amphtml" href="https://www.thisisanfield.com/2021/04/jota-aims-to-leave-nothing-to-chance-and-win-every-single-game-until-the-end/amp/"><link rel="icon" href="https://www.thisisanfield.com/wp-content/uploads/cropped-favicon-2-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.thisisanfield.com/wp-content/uploads/cropped-favicon-2-450x450.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://www.thisisanfield.com/wp-content/uploads/cropped-favicon-2-450x450.png" />
<link rel="preload" href="/wp-includes/js/wp-emoji-release.min.js?ver=5.7" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.17.0" as="script"><link rel="preload" href="/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.12" as="style"><link rel="preload" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.7" as="style"><link rel="preload" href="/wp-includes/css/dist/components/style.min.css?ver=5.7" as="style"><link rel="preload" href="/wp-includes/css/dist/block-editor/style.min.css?ver=5.7" as="style"><link rel="preload" href="/wp-includes/css/dist/nux/style.min.css?ver=5.7" as="style"><link rel="preload" href="/wp-includes/css/dist/editor/style.min.css?ver=5.7" as="style"><link rel="preload" href="/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css" as="style"><link rel="preload" href="/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.7" as="style"><link rel="preload" href="/wp-content/themes/generatepress/assets/css/all.min.css?ver=3.0.3" as="style"><link rel="preload" href="/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=3.0.3" as="style"><link rel="preload" href="/wp-content/plugins/gp-premium/blog/functions/css/featured-images.min.css?ver=1.12.3" as="style"><link rel="preload" href="/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.12.3" as="style"><link rel="preload" href="/wp-content/plugins/gp-premium/menu-plus/functions/css/offside.min.css?ver=1.12.3" as="style"><link rel="preload" href="/wp-content/plugins/gp-premium/general/icons/icons.min.css?ver=1.12.3" as="style"><link rel="preload" href="/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=1.12.3" as="style"> <style id="wp-custom-css">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</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-default {margin: 8px 0; clear: both;}
</style>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<script data-cfasync="false" src="//tags-cdn.deployads.com/a/thisisanfield.com.js" async></script>
<style>
.qc-cmp-persistent-link { display: none !important; }
.qc-cmp2-persistent-link { width: 0px !important; }
.iLgUEF { display: none !important; }
</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-247992 single-format-standard wp-embed-responsive post-image-above-header post-image-aligned-center slideout-enabled slideout-both sticky-menu-slide sticky-enabled both-sticky-menu mobile-header mobile-header-sticky right-sidebar nav-below-header separate-containers fluid-header active-footer-widgets-3 nav-aligned-left header-aligned-left dropdown-hover featured-image-active elementor-default elementor-kit-222634" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a> <nav id="mobile-header" data-auto-hide-sticky=&quot;true&quot; class="main-navigation mobile-header-navigation has-branding has-sticky-branding" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<div class="navigation-branding"><p class="main-title" itemprop="headline">
<a href="https://www.thisisanfield.com/" rel="home">
This Is Anfield
</a>
</p></div> <button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">
<span class="mobile-menu">MENU</span> </button>
<div id="mobile-menu" class="main-nav"><ul id="menu-top-menu" class=" menu sf-menu"><li id="menu-item-225781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225781"><a href="/">Home</a></li>
<li id="menu-item-32679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32679"><a title="Liverpool FC News" href="https://www.thisisanfield.com/liverpool-fc-news/">News<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-225777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225777"><a href="https://www.thisisanfield.com/liverpool-fc-news/liverpool-fc-transfer-rumours/">Transfer Rumours</a></li>
<li id="menu-item-225752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225752"><a href="https://www.thisisanfield.com/liverpool-fc/injuries/">Injury News</a></li>
<li id="menu-item-226972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226972"><a href="https://www.thisisanfield.com/liverpool-fc/lfc-loan-watch/">Loan Watch</a></li>
<li id="menu-item-225778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225778"><a href="https://www.thisisanfield.com/liverpool-fc-news/under-23s/">LFC Under-23s</a></li>
<li id="menu-item-225851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225851"><a href="https://www.thisisanfield.com/liverpool-fc/academy/">LFC Academy</a></li>
<li id="menu-item-225776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225776"><a href="https://www.thisisanfield.com/liverpool-fc-news/lfc-women/">LFC Women</a></li>
<li id="menu-item-225773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225773"><a href="https://www.thisisanfield.com/liverpool-fc-news/anfield-expansion/">Anfield Stadium</a></li>
<li id="menu-item-225775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225775"><a href="https://www.thisisanfield.com/liverpool-fc-news/hillsborough/">Hillsborough</a></li>
</ul>
</li>
<li id="menu-item-32680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32680"><a title="Liverpool FC Opinion" href="https://www.thisisanfield.com/liverpool-fc-opinion/">Opinion</a></li>
<li id="menu-item-192623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192623"><a title="Liverpool FC Videos" href="https://www.thisisanfield.com/liverpool-fc-videos/">Video</a></li>
<li id="menu-item-32694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32694"><a title="Season" href="https://www.thisisanfield.com/season/">Season<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-231647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231647"><a href="https://www.thisisanfield.com/liverpool-fc-transfers-season-2020-21/">Transfers</a></li>
<li id="menu-item-225751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225751"><a href="https://www.thisisanfield.com/liverpoolfc-squad/">Current Squad</a></li>
<li id="menu-item-225753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225753"><a href="https://www.thisisanfield.com/fixtures/">Fixtures</a></li>
<li id="menu-item-225754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225754"><a href="https://www.thisisanfield.com/liverpool-fc-match-reports/">Match Reports</a></li>
<li id="menu-item-225755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225755"><a href="https://www.thisisanfield.com/premier-league-table/">Premier League Table</a></li>
<li id="menu-item-225756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225756"><a href="https://www.thisisanfield.com/season/premier-league-away-ground-guide/">Away Ground Guide</a></li>
<li id="menu-item-225763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225763"><a href="https://www.thisisanfield.com/clubinfo/staff/">Coaching Staff</a></li>
<li id="menu-item-225757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225757"><a title="LFC Players" href="/players/">Players</a></li>
</ul>
</li>
<li id="menu-item-203289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203289"><a href="https://www.thisisanfield.com/clubinfo/">Club<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-225758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225758"><a href="https://www.thisisanfield.com/clubinfo/directory/">Club Directory</a></li>
<li id="menu-item-225764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225764"><a href="https://www.thisisanfield.com/clubinfo/managers/">Managers</a></li>
<li id="menu-item-225759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225759"><a href="https://www.thisisanfield.com/clubinfo/honours/">Honours List</a></li>
<li id="menu-item-225760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225760"><a href="https://www.thisisanfield.com/timeline/">Club Timeline</a></li>
<li id="menu-item-225765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225765"><a href="https://www.thisisanfield.com/clubinfo/anfield/">Anfield Stadium Guide</a></li>
<li id="menu-item-225761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225761"><a href="https://www.thisisanfield.com/clubinfo/records/">Records &#038; Stats</a></li>
<li id="menu-item-225762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225762"><a href="https://www.thisisanfield.com/clubinfo/classicquotes/">Classic Quotes</a></li>
<li id="menu-item-225766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225766"><a href="https://www.thisisanfield.com/clubinfo/hillsborough/">Hillsborough Disaster</a></li>
</ul>
</li>
<li id="menu-item-32681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32681"><a title="Liverpool FC Features" href="https://www.thisisanfield.com/liverpool-fc-features/">Features<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-247684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247684"><a title="This Is Anfield Podcast" href="https://www.thisisanfield.com/podcast/">Podcast</a></li>
<li id="menu-item-225768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225768"><a href="http://thisisanfield.com/quizzes/">Quizzes</a></li>
<li id="menu-item-225767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225767"><a href="https://www.thisisanfield.com/lineup/">Lineup Selector</a></li>
<li id="menu-item-225770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225770"><a href="https://www.thisisanfield.com/interviews/">Interviews</a></li>
<li id="menu-item-225897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225897"><a href="https://www.thisisanfield.com/liverpool-fc/my-liverpool-life/">My Liverpool Life</a></li>
<li id="menu-item-225896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225896"><a href="https://www.thisisanfield.com/liverpool-fc-features/greatest-moments/">Greatest Moments</a></li>
<li id="menu-item-225898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225898"><a href="https://www.thisisanfield.com/liverpool-fc/liverpool-fc-in-photos/">LFC In Photos</a></li>
<li id="menu-item-225769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225769"><a href="http://thisisanfield.com/tag/classic-match/">Classic Matches</a></li>
<li id="menu-item-225771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225771"><a href="http://thisisanfield.com/kids/">Kids Content</a></li>
</ul>
</li>
<li id="menu-item-229296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229296"><a href="https://store.thisisanfield.com/products/liverpool-mishmash-poster?utm_source=thisisanfield&#038;utm_medium=menu&#038;utm_campaign=store"><font color="yellow">Mishmash</font></a></li>
<li id="menu-item-222717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222717"><a href="/account"><strong>THIS IS ANFIELD PREMIUM</strong></a></li>
<li id="menu-item-222718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222718"><a href="https://www.thisisanfield.com/premium/signup">Start Free Trial</a></li>
<li id="menu-item-222719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222719"><a href="https://www.thisisanfield.com/signin">Log In</a></li>
<li id="menu-item-222722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222722"><a href="https://www.thisisanfield.com/help">Help</a></li>
<li id="menu-item-222747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-222747"><a href="/account"><strong>THIS IS ANFIELD PREMIUM</strong><span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-222749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222749"><a href="https://www.thisisanfield.com/premium/signup">Start Free Trial</a></li>
<li id="menu-item-222750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222750"><a href="https://www.thisisanfield.com/signin">Log In</a></li>
<li id="menu-item-222754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222754"><a href="https://www.thisisanfield.com/help">Help</a></li>
</ul>
</li>
<li class="slideout-toggle menu-item-align-right "><a href="#"><span class="off-canvas-toggle-label">PREMIUM</span></a></li></ul></div> </div>
</nav>
<nav id="site-navigation" class="auto-hide-sticky has-branding main-navigation sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<div class="navigation-branding"><p class="main-title" itemprop="headline">
<a href="https://www.thisisanfield.com/" rel="home">
This Is Anfield
</a>
</p></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="mobile-menu">MENU</span> </button>
<div id="primary-menu" class="main-nav"><ul id="menu-top-menu-1" class=" menu sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225781"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32679"><a title="Liverpool FC News" href="https://www.thisisanfield.com/liverpool-fc-news/">News<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225777"><a href="https://www.thisisanfield.com/liverpool-fc-news/liverpool-fc-transfer-rumours/">Transfer Rumours</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225752"><a href="https://www.thisisanfield.com/liverpool-fc/injuries/">Injury News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226972"><a href="https://www.thisisanfield.com/liverpool-fc/lfc-loan-watch/">Loan Watch</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225778"><a href="https://www.thisisanfield.com/liverpool-fc-news/under-23s/">LFC Under-23s</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225851"><a href="https://www.thisisanfield.com/liverpool-fc/academy/">LFC Academy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225776"><a href="https://www.thisisanfield.com/liverpool-fc-news/lfc-women/">LFC Women</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225773"><a href="https://www.thisisanfield.com/liverpool-fc-news/anfield-expansion/">Anfield Stadium</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225775"><a href="https://www.thisisanfield.com/liverpool-fc-news/hillsborough/">Hillsborough</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32680"><a title="Liverpool FC Opinion" href="https://www.thisisanfield.com/liverpool-fc-opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192623"><a title="Liverpool FC Videos" href="https://www.thisisanfield.com/liverpool-fc-videos/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32694"><a title="Season" href="https://www.thisisanfield.com/season/">Season<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231647"><a href="https://www.thisisanfield.com/liverpool-fc-transfers-season-2020-21/">Transfers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225751"><a href="https://www.thisisanfield.com/liverpoolfc-squad/">Current Squad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225753"><a href="https://www.thisisanfield.com/fixtures/">Fixtures</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225754"><a href="https://www.thisisanfield.com/liverpool-fc-match-reports/">Match Reports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225755"><a href="https://www.thisisanfield.com/premier-league-table/">Premier League Table</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225756"><a href="https://www.thisisanfield.com/season/premier-league-away-ground-guide/">Away Ground Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225763"><a href="https://www.thisisanfield.com/clubinfo/staff/">Coaching Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225757"><a title="LFC Players" href="/players/">Players</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203289"><a href="https://www.thisisanfield.com/clubinfo/">Club<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225758"><a href="https://www.thisisanfield.com/clubinfo/directory/">Club Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225764"><a href="https://www.thisisanfield.com/clubinfo/managers/">Managers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225759"><a href="https://www.thisisanfield.com/clubinfo/honours/">Honours List</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225760"><a href="https://www.thisisanfield.com/timeline/">Club Timeline</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225765"><a href="https://www.thisisanfield.com/clubinfo/anfield/">Anfield Stadium Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225761"><a href="https://www.thisisanfield.com/clubinfo/records/">Records &#038; Stats</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225762"><a href="https://www.thisisanfield.com/clubinfo/classicquotes/">Classic Quotes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225766"><a href="https://www.thisisanfield.com/clubinfo/hillsborough/">Hillsborough Disaster</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32681"><a title="Liverpool FC Features" href="https://www.thisisanfield.com/liverpool-fc-features/">Features<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247684"><a title="This Is Anfield Podcast" href="https://www.thisisanfield.com/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225768"><a href="http://thisisanfield.com/quizzes/">Quizzes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225767"><a href="https://www.thisisanfield.com/lineup/">Lineup Selector</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225770"><a href="https://www.thisisanfield.com/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225897"><a href="https://www.thisisanfield.com/liverpool-fc/my-liverpool-life/">My Liverpool Life</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225896"><a href="https://www.thisisanfield.com/liverpool-fc-features/greatest-moments/">Greatest Moments</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225898"><a href="https://www.thisisanfield.com/liverpool-fc/liverpool-fc-in-photos/">LFC In Photos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225769"><a href="http://thisisanfield.com/tag/classic-match/">Classic Matches</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225771"><a href="http://thisisanfield.com/kids/">Kids Content</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229296"><a href="https://store.thisisanfield.com/products/liverpool-mishmash-poster?utm_source=thisisanfield&#038;utm_medium=menu&#038;utm_campaign=store"><font color="yellow">Mishmash</font></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222717"><a href="/account"><strong>THIS IS ANFIELD PREMIUM</strong></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222718"><a href="https://www.thisisanfield.com/premium/signup">Start Free Trial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222719"><a href="https://www.thisisanfield.com/signin">Log In</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222722"><a href="https://www.thisisanfield.com/help">Help</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-222747"><a href="/account"><strong>THIS IS ANFIELD PREMIUM</strong><span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222749"><a href="https://www.thisisanfield.com/premium/signup">Start Free Trial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222750"><a href="https://www.thisisanfield.com/signin">Log In</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222754"><a href="https://www.thisisanfield.com/help">Help</a></li>
</ul>
</li>
<li class="slideout-toggle menu-item-align-right "><a href="#"><span class="off-canvas-toggle-label">PREMIUM</span></a></li></ul></div> </div>
</nav>
<div class='code-block-center ai-viewport-1 ai-viewport-2'>
<center>
<div style="margin: 10px auto 10px auto;">
<center>
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_Leader_ATF"></div>
<script>(deployads = window.deployads || []).push({});</script>
</center>
</div></center>
</div>
<div id="page" class="site grid-container container hfeed grid-parent">
<div id="content" class="site-content">
<div id="primary" class="content-area grid-parent mobile-grid-100 grid-70 tablet-grid-70">
<main id="main" class="site-main">
<article id="post-247992" class="post-247992 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-news tag-arsenal-vs-liverpool tag-diogo-jota no-featured-image-padding" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<div class="featured-image  page-header-image-single ">
<img width="1200" height="846" src="https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-49.jpeg" class="attachment-full size-full" alt="LONDON, ENGLAND - Saturday, April 3, 2021: Liverpool&#039;s Diogo Jota (L) celebrates after scoring the third goal during the FA Premier League match between Arsenal FC and Liverpool FC at the Emirates Stadium. (Pic by David Rawcliffe/Propaganda)" loading="lazy" itemprop="image" srcset="https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-49.jpeg 1200w, https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-49-600x423.jpeg 600w" sizes="(max-width: 1200px) 100vw, 1200px" />
</div> <header class="entry-header">
<div data-elementor-type="section" data-elementor-id="226692" class="elementor elementor-226692" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-192fc34 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="192fc34" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1d8824f" data-id="1d8824f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-169e40b elementor-widget elementor-widget-wp-widget-bcn_widget" data-id="169e40b" data-element_type="widget" data-widget_type="wp-widget-bcn_widget.default">
<div class="elementor-widget-container">
<div class="breadcrumbs" vocab="https://schema.org/" typeof="BreadcrumbList">
<a href="/"><img src="https://www.thisisanfield.com/images/tialogo16x16.png" class="bclogo"></a> <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Liverpool FC" href="https://www.thisisanfield.com" class="home"><span property="name">This Is Anfield</span></a><meta property="position" content="1"></span>&nbsp; • &nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Liverpool FC News category archives." href="https://www.thisisanfield.com/liverpool-fc-news/" class="taxonomy category"><span property="name">Liverpool FC News</span></a><meta property="position" content="2"></span>&nbsp; • &nbsp; </div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<h1 class="entry-title" itemprop="headline">Jota aims to leave nothing to chance and “win every single game until the end”</h1> <div data-elementor-type="page" data-elementor-id="222639" class="elementor elementor-222639" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-3e460b27 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3e460b27" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-62c194f0" data-id="62c194f0" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2c30bfde elementor-widget elementor-widget-post-info" data-id="2c30bfde" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-41cd70b elementor-inline-item" itemprop="datePublished">
<a href="https://www.thisisanfield.com/2021/04/04/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
April 4, 2021 </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-714f916 elementor-inline-item" itemprop="author">
<a href="https://www.thisisanfield.com/author/pasport/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-pen"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Press Association </span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-7ba8965 elementor-share-buttons--view-icon elementor-share-buttons--skin-minimal elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-share-buttons-mobile--align-left elementor-widget-mobile__width-auto elementor-grid-mobile-0 elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="7ba8965" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_email">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on email</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</header>
<div class='code-block-center ai-viewport-2 ai-viewport-3'>
<div style="margin-top: -15px; margin-bottom: 30px;">
<center>
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Above"></div>
<script>(deployads = window.deployads || []).push({});</script>
</center>
</div>
</div>
<div class="entry-content" itemprop="text">
<div class='code-block-default'>
<center>
</center></div>
<p><strong><a data-ail="247992" target="_self" href="https://www.thisisanfield.com/liverpool-fc/diogo-jota/" title="Diogo Jota">Diogo Jota</a> came off the bench to score twice in Liverpool’s win over <a data-ail="247992" target="_self" href="https://www.thisisanfield.com/liverpool-fc/arsenal">Arsenal</a> – a victory the forward believes is crucial in the fight to finish in the <a data-ail="247992" target="_self" href="https://www.thisisanfield.com/liverpool-fc/premier-league">Premier League</a> top four.</strong></p>
<p>The reigning <a data-ail="247992" target="_self" href="https://www.thisisanfield.com/liverpool-fc/premier-league">Premier League</a> champions will not retain their crown this season but remain in the race for a <a data-ail="247992" target="_self" href="https://www.thisisanfield.com/liverpool-fc/champions-league">Champions League</a> spot following a convincing 3-0 success at the Emirates Stadium.</p><div class='code-block-center ai-viewport-1'>

<div style="margin-bottom: 20px;">
<div class="ad-tag" data-ad-name="TIA20_Desktop_Inarticle1"></div>
<script>(deployads = window.deployads || []).push({});</script>
</div></div>
<div class='code-block-center ai-viewport-2 ai-viewport-3'>
<div style="margin-bottom: 20px;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle1"></div>
<script>(deployads = window.deployads || []).push({});</script>
</div></div>
<p>Liverpool dominated proceedings but did not break the deadlock until after Jota’s introduction on the hour.</p>
<p>The Portugal international headed in <a data-ail="247992" target="_self" href="https://www.thisisanfield.com/liverpool-fc/trent-alexander-arnold/" title="Trent Alexander-Arnold">Trent Alexander-Arnold</a>’s cross before wrapping up the points after <a data-ail="247992" target="_self" href="https://www.thisisanfield.com/liverpool-fc/mohamed-salah/" title="Mohamed Salah">Mohamed Salah</a> had doubled Liverpool’s advantage.</p>
<p>They are now two points off the top four and Jota is targeting victory in all of the remaining league games to makes sure a top-four finish is assured.</p>
<p>“Very important,” he replied when asked how important the result was in the race for the top four.</p>
<p>“I said after the last game, to think about higher spots in the table we need to do our job which is to win every single game until the end.</p><div class='code-block-center ai-viewport-2 ai-viewport-3'>
<div style="margin-bottom: 20px;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle2"></div>
<script>(deployads = window.deployads || []).push({});</script>
</div></div>
<p><img loading="lazy" src="https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-35-600x419.jpeg" alt="LONDON, ENGLAND - Saturday, April 3, 2021: Liverpool&#039;s Diogo Jota (R) celebrates after scoring the first goal with team-mate Roberto Firmino during the FA Premier League match between Arsenal FC and Liverpool FC at the Emirates Stadium. (Pic by David Rawcliffe/Propaganda)" width="600" height="419" class="alignnone size-medium wp-image-247961" srcset="https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-35-600x419.jpeg 600w, https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-35.jpeg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>“If we do that I think we have a chance to be there…I think if we do our job we have a high chance to be there because it is very hard to win in the <a data-ail="247992" target="_self" href="https://www.thisisanfield.com/liverpool-fc/premier-league">Premier League</a>. Saturday we did our job, let’s go to the next one.”</p>
<p>Jota also feels the result and performance were the perfect way to prepare for Tuesday night’s <a data-ail="247992" target="_self" href="https://www.thisisanfield.com/liverpool-fc/champions-league">Champions League</a> quarter-final first-leg clash with Real Madrid.</p>
<p>“It’s really important,” he told the club’s official website.</p>
<p>“It’s another clean sheet, which is really important as well. Everyone is working hard and well and now we have that hard game against Real and we want to do that as well.”</p>
<p><a data-ail="247992" target="_self" href="https://www.thisisanfield.com/liverpool-fc/arsenal">Arsenal</a> never looked like winning the contest and sorely missed the likes of Bukayo Saka, Granit Xhaka and Emile Smith Rowe – all out through a mixture of illness and injury.</p>
<p><img loading="lazy" src="https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-38-600x366.jpeg" alt="LONDON, ENGLAND - Saturday, April 3, 2021: Liverpool&#039;s Mohamed Salah celebrates after scoring the second goal throughg the legs of Arsenal&#039;s goalkeeper Bernd Leno during the FA Premier League match between Arsenal FC and Liverpool FC at the Emirates Stadium. (Pic by David Rawcliffe/Propaganda)" width="600" height="366" class="alignnone size-medium wp-image-247962" srcset="https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-38-600x366.jpeg 600w, https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-38.jpeg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></p><div class='code-block-center ai-viewport-2 ai-viewport-3'>
<div style="margin-bottom: 20px;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle3"></div>
<script>(deployads = window.deployads || []).push({});</script>
</div></div>
<p>Manager Mikel Arteta said his side were “extremely poor” and the Spaniard has now demanded a reaction in their <a data-ail="247992" target="_self" href="https://www.thisisanfield.com/liverpool-fc/europa-league">Europa League</a> quarter-final tie with Slavia Prague.</p>
<p>Asked if he expected his players to show a statement of intent against the Czech Republic outfit, Arteta said: “Absolutely.</p>
<p>“This is the minimum that we can do, to perform at a completely different level on Thursday.</p>
<p>“What we do is talk on the pitch. To talk now on the cameras and say we’re going to do this or that, to try to find excuses because we don’t have this player or the international break cost us, it’s not good enough. It’s time to talk on the pitch on Thursday.”</p>

</div>
<br> <div data-elementor-type="section" data-elementor-id="247936" class="elementor elementor-247936" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-9c3d49a elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="9c3d49a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b818fd7" data-id="b818fd7" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-00ee2ec elementor-widget elementor-widget-image" data-id="00ee2ec" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.thisisanfield.com/premium/signup/">
<img src="https://www.thisisanfield.com/wp-content/uploads/elementor/thumbs/logo_with_border-1-os7e78g0smhbjh6obkxjpbmwreepp16ecw2a64kzam.png" title="logo_with_border.png" alt="logo_with_border.png" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-21063ad elementor-widget elementor-widget-text-editor" data-id="21063ad" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">Upgrade to <strong><a href="https://www.thisisanfield.com/premium/signup/" style="color: #FFFFFF;"><u>This Is Anfield Premium</u></a></strong> and support our independent Liverpool FC content.</p></div>
</div>
</div>
<div class="elementor-element elementor-element-51fe0ef elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="51fe0ef" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i> </span>
<span class="elementor-icon-list-text">No adverts!</span>
</li>
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i> </span>
<span class="elementor-icon-list-text">Exclusive competitions</span>
</li>
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i> </span>
<span class="elementor-icon-list-text">LFC roundups to your inbox</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-cc32e7d elementor-align-center elementor-widget elementor-widget-button" data-id="cc32e7d" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.thisisanfield.com/premium/signup/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-left">
<i aria-hidden="true" class="far fa-arrow-alt-circle-right"></i> </span>
<span class="elementor-button-text">TRY 30 DAYS FREE</span>
</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2e67bd5 elementor-widget elementor-widget-text-editor" data-id="2e67bd5" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">Already registered? <a style="color: #ffffff;" href="https://www.thisisanfield.com/signin"><u>Sign in here.</u></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="section" data-elementor-id="222643" class="elementor elementor-222643" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-46c31a7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="46c31a7" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e4edaac" data-id="e4edaac" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-cf1583b elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="cf1583b" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-47a3ebb8 elementor-share-buttons--shape-circle elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="47a3ebb8" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_email">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on email</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<footer class="entry-meta">
<span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://www.thisisanfield.com/liverpool-fc/arsenal-vs-liverpool/" rel="tag">Arsenal vs Liverpool</a>, <a href="https://www.thisisanfield.com/liverpool-fc/diogo-jota/" rel="tag">Diogo Jota</a></span> </footer>
<div class='code-block-default ai-viewport-2 ai-viewport-3'>
<center>
<div style="margin-top: 80px; margin-bottom: -80px;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle10"></div>
<script>(deployads = window.deployads || []).push({});</script>
</div>
</center>
</div>
<div class='code-block-default ai-viewport-1'>

<center>
<div style="margin-top: 80px; margin-bottom: -80px;">
<div class="ad-tag" data-ad-name="TIA20_Desktop_Underarticles1"></div>
<script>(deployads = window.deployads || []).push({});</script>
</div>
</center>
</div>
<div data-elementor-type="section" data-elementor-id="222641" class="elementor elementor-222641" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-559926d9 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="559926d9" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3c67ea1c" data-id="3c67ea1c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-c1cef89 elementor-widget elementor-widget-spacer" data-id="c1cef89" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-731523f4 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="731523f4" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">More from This Is Anfield</h2> </div>
</div>
<div class="elementor-element elementor-element-1fb9d48d elementor-widget__width-inherit morefromtia elementor-widget elementor-widget-lae-posts-block" data-id="1fb9d48d" data-element_type="widget" data-settings="{&quot;per_line2&quot;:&quot;2&quot;,&quot;per_line2_tablet&quot;:&quot;2&quot;,&quot;per_line2_mobile&quot;:&quot;1&quot;}" data-widget_type="lae-posts-block.default">
<div class="elementor-widget-container">
<div id="lae-block-uid-6069c78084008" class="lae-container lae-block lae-block-posts lae-block-2 lae-block-header-1 moreontia lae-block-uid-6069c78084008" data-block-uid='lae-block-uid-6069c78084008' data-action='lae_load_posts_block' data-query='{"orderby":"date","order":"DESC","ignore_sticky_posts":1,"post_status":"publish","posts_per_page":4,"offset":0,"post_type":"post","tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"slug","terms":"blogs"},"1":{"taxonomy":"category","field":"slug","terms":"interviews"},"2":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-features"},"3":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-news"},"4":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-opinion"},"5":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-quizzes"},"6":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-videos"}},"paged":1}' data-settings='{"block_class":"moreontia","heading":"","heading_url":{"url":"","is_external":"true","nofollow":"","custom_attributes":""},"taxonomy_chosen":"category","header_template":"block_header_1","block_type":"block_2","grid_skin":"classic-skin","item_template":"","grid_template":"","display_title_on_thumbnail":true,"display_taxonomy_on_thumbnail":true,"display_title":true,"display_summary":false,"rich_text_excerpt":false,"display_excerpt_lightbox":false,"display_read_more":false,"read_more_text":"Read More","display_author":false,"display_post_date":false,"display_comments":false,"display_taxonomy":false,"display_product_quick_view":true,"display_product_price":true,"display_add_to_cart_button":true,"display_wish_list_button":true,"display_product_rating":true,"thumbnail_size_size":"medium","thumbnail_size_custom_dimension":[],"filterable":false,"layout_mode":"fitRows","per_line":3,"per_line_tablet":2,"per_line_mobile":1,"per_line1":2,"per_line2":2,"per_line2_tablet":2,"per_line2_mobile":1,"image_linkable":true,"post_link_new_window":false,"excerpt_length":25,"enable_lightbox":false,"pagination":"none","show_remaining":true,"heading_tag":"h3","title_tag":"h3","entry_title_tag":"h3","taxonomies":["category"]}' data-taxonomies='["category"]' data-total='32670' data-current='1' data-maxpages='8168' data-filter-term='' data-filter-taxonomy=''><div class="lae-block-inner lae-grid-container  lae-grid-desktop-2 lae-grid-tablet-2 lae-grid-mobile-1"><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-247992 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-news tag-arsenal-vs-liverpool tag-diogo-jota no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2021/04/jota-aims-to-leave-nothing-to-chance-and-win-every-single-game-until-the-end/"><img width="600" height="423" src="https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-49-600x423.jpeg" class="lae-image attachment-medium size-medium" alt="Football &#8211; FA Premier League &#8211; Arsenal FC v Liverpool FC" loading="lazy" title="LONDON, ENGLAND - Saturday, April 3, 2021: Liverpool&#039;s Diogo Jota (L) celebrates after scoring the third goal during the FA Premier League match between Arsenal FC and Liverpool FC at the Emirates Stadium. (Pic by David Rawcliffe/Propaganda)" srcset="https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-49-600x423.jpeg 600w, https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-49.jpeg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/04/jota-aims-to-leave-nothing-to-chance-and-win-every-single-game-until-the-end/" title="Jota aims to leave nothing to chance and “win every single game until the end”" rel="bookmark">Jota aims to leave nothing to chance and “win every single game until the end”</a></h3>
<div class="lae-module-meta">

</div>
<div class="lae-excerpt">
</div>
</article>
</div><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-247986 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-news category-under-23s tag-academy tag-under-23s tag-owen-beck no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2021/04/owen-beck-the-master-of-the-comeback-in-liverpool-u23s-victory/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/2020-11-28-014-Liverpool_U23_Man_City_U23-600x400.jpg" class="lae-image attachment-medium size-medium" alt="Football &#8211; Premier League 2 Division 1 &#8211; Liverpool FC v Manchester City FC" loading="lazy" title="KIRKBY, ENGLAND - Saturday, November 28, 2020: Liverpool&#039;s Owen Beck during the Premier League 2 Division 1 match between Liverpool FC Under-23&#039;s and Manchester City FC Under-23&#039;s at the Liverpool Academy. (Pic by David Rawcliffe/Propaganda)" srcset="https://www.thisisanfield.com/wp-content/uploads/2020-11-28-014-Liverpool_U23_Man_City_U23-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/2020-11-28-014-Liverpool_U23_Man_City_U23.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/04/owen-beck-the-master-of-the-comeback-in-liverpool-u23s-victory/" title="Owen Beck the master of the comeback in Liverpool U23s victory" rel="bookmark">Owen Beck the master of the comeback in Liverpool U23s victory</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-247985 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-arsenal-vs-liverpool tag-debate tag-diogo-jota tag-premier-league tag-roberto-firmino no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2021/04/the-good-the-great-jota-or-firmino-at-real-debating-arsenal-0-3-liverpool/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/AFCLFC-600x400.jpg" class="lae-image attachment-medium size-medium" alt="AFCLFC" loading="lazy" title="AFCLFC" srcset="https://www.thisisanfield.com/wp-content/uploads/AFCLFC-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/AFCLFC.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/04/the-good-the-great-jota-or-firmino-at-real-debating-arsenal-0-3-liverpool/" title="The good, the great &#038; Jota or Firmino at Real? &#8211; Debating Arsenal 0-3 Liverpool" rel="bookmark">The good, the great &#038; Jota or Firmino at Real? &#8211; Debating Arsenal 0-3 Liverpool</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-247987 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-news category-featured tag-alisson tag-arsenal-vs-liverpool tag-premier-league tag-social-media tag-trent-alexander-arnold no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2021/04/odegaard-chat-trents-statement-5-things-fans-are-talking-about-after-arsenal-0-3-liverpool/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/AFCLFC5Things-600x400.jpg" class="lae-image attachment-medium size-medium" alt="AFCLFC5Things" loading="lazy" title="AFCLFC5Things" srcset="https://www.thisisanfield.com/wp-content/uploads/AFCLFC5Things-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/AFCLFC5Things.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/04/odegaard-chat-trents-statement-5-things-fans-are-talking-about-after-arsenal-0-3-liverpool/" title="Odegaard chat &#038; Trent’s statement &#8211; 5 things fans are talking about after Arsenal 0-3 Liverpool" rel="bookmark">Odegaard chat &#038; Trent’s statement &#8211; 5 things fans are talking about after Arsenal 0-3 Liverpool</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div></div></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</article>
<div class='code-block-default ai-viewport-2 ai-viewport-3'>
<center>
<div style="margin-top: -90px; margin-bottom: 70px;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle11"></div>
<script>(deployads = window.deployads || []).push({});</script>
</div>
</center>
</div>
<div class='code-block-default ai-viewport-1'>

<center>
<div style="margin-top: -90px; margin-bottom: 70px;">
<div class="ad-tag" data-ad-name="TIA20_Desktop_Underarticles2"></div>
<script>(deployads = window.deployads || []).push({});</script>
</div>
</center>
</div>
<div class="comments-area">
<div data-elementor-type="section" data-elementor-id="222649" class="elementor elementor-222649" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-13dd2a57 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="13dd2a57" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-43c1114e" data-id="43c1114e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-65a70c38 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="65a70c38" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Fan Comments</h2> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div style="margin-top: 8px; width: 100%;">
<div id="disqus_thread"></div>
<script>
    
var disqus_config = function () {
this.page.url = 'https://www.thisisanfield.com/2021/04/jota-aims-to-leave-nothing-to-chance-and-win-every-single-game-until-the-end/';
this.page.identifier = 'https://www.thisisanfield.com/2021/04/jota-aims-to-leave-nothing-to-chance-and-win-every-single-game-until-the-end/';
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://thisisanfield.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</main>
</div>
<div id="right-sidebar" class="widget-area sidebar is-right-sidebar grid-30 tablet-grid-30 grid-parent" itemtype="https://schema.org/WPSideBar" itemscope>
<div class="inside-right-sidebar">
<aside id="ai_widget-9" class="widget inner-padding ai_widget ai-viewport-1"><div class='code-block-default'>
<div style="margin-top: -5px;">
<center>
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_MPU1"></div>
<script>(deployads = window.deployads || []).push({});</script>
</center>
</div>
<div class="newsnow" style="margin:2px 0px 0px 0px;width:290px;padding:0;border:0px solid #ccc;background:#555;color:#fff;font-size:11px;line-height:14px;font-family:Verdana,Arial,Helvetica,Sans-serif;font-weight:bold;">
<div style="margin:0;padding:0;border:0px solid #fff;background:#555;">
<div style="margin:0;padding:0;border:0;width:150px;height:50px;float:left;">
<a href="http://www.newsnow.co.uk/h/Sport/Football/Premier+League/Liverpool" target="newsnow" title="Click here for more Liverpool news from NewsNow" style="border:0;text-decoration:none;" rel="nofollow">
<img src="//thisisanfield.com/wp-content/uploads/newsnow.gif" alt="As featured on NewsNow: Liverpool news" style="display:block;margin:0;padding:0;border:0;width:150px;height:50px;"></a>
</div><div style="padding:0;border:0;margin:0 0 0 140px;text-align:center;">
<span style="margin:0;padding:0;border:0;display:inline-block;vertical-align:middle;text-align:center;width:120px;">
<a href="http://www.newsnow.co.uk/h/Sport/Football/Premier+League/Liverpool" target="newsnow" title="Click here for more Liverpool news from NewsNow" style="border:0;color:#fff;text-decoration:none;" rel="nofollow">
</a><a href="http://www.newsnow.co.uk/h/Sport/Football/Premier+League/Liverpool" target="newsnow" title="Click here for more Liverpool news from NewsNow" style="border:0;color:#fff;text-decoration:none;" rel="nofollow">Liverpool News</a>
<a href="http://www.newsnow.co.uk/h/Sport/Football/Premier+League/Liverpool" target="newsnow" title="Click here for more Liverpool news from NewsNow" style="border:0;color:#fff;text-decoration:none;" rel="nofollow"> 24/7</a></span>
<span style="margin:0;padding:0;border:0;display:inline-block;height:50px;width:1px;vertical-align:middle;line-height:50px;font-size:1px;">&nbsp;</span></div></div></div>
</div>
</aside><aside id="elementor-library-4" class="widget inner-padding widget_elementor-library"> <div data-elementor-type="section" data-elementor-id="222646" class="elementor elementor-222646" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-46d0bbec elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="46d0bbec" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-500a134e" data-id="500a134e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2709dc24 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="2709dc24" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.thisisanfield.com/liverpool-fc-news/">LFC News</a></h3> </div>
</div>
<div class="elementor-element elementor-element-3dbca78 elementor-widget elementor-widget-lae-posts-block" data-id="3dbca78" data-element_type="widget" data-settings="{&quot;per_line2&quot;:&quot;1&quot;,&quot;per_line2_tablet&quot;:&quot;2&quot;,&quot;per_line2_mobile&quot;:&quot;1&quot;}" data-widget_type="lae-posts-block.default">
<div class="elementor-widget-container">
<div id="lae-block-uid-6069c78088667" class="lae-container lae-block lae-block-posts lae-block-4 lae-block-header-1 block-2 lae-block-uid-6069c78088667" data-block-uid='lae-block-uid-6069c78088667' data-action='lae_load_posts_block' data-query='{"orderby":"date","order":"DESC","ignore_sticky_posts":1,"post_status":"publish","posts_per_page":6,"offset":0,"post_type":"post","tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-news"}},"paged":1}' data-settings='{"block_class":"block-2","heading":"","heading_url":{"url":"","is_external":"true","nofollow":"","custom_attributes":""},"taxonomy_chosen":"category","header_template":"block_header_1","block_type":"block_4","grid_skin":"classic-skin","item_template":"","grid_template":"","display_title_on_thumbnail":true,"display_taxonomy_on_thumbnail":true,"display_title":true,"display_summary":false,"rich_text_excerpt":false,"display_excerpt_lightbox":false,"display_read_more":true,"read_more_text":"","display_author":false,"display_post_date":false,"display_comments":false,"display_taxonomy":false,"display_product_quick_view":true,"display_product_price":true,"display_add_to_cart_button":true,"display_wish_list_button":true,"display_product_rating":true,"thumbnail_size_size":"medium","thumbnail_size_custom_dimension":[],"filterable":false,"layout_mode":"fitRows","per_line":3,"per_line_tablet":2,"per_line_mobile":1,"per_line1":2,"per_line2":1,"per_line2_tablet":2,"per_line2_mobile":1,"image_linkable":true,"post_link_new_window":false,"excerpt_length":25,"enable_lightbox":false,"pagination":"none","show_remaining":true,"heading_tag":"h3","title_tag":"h3","entry_title_tag":"h3","taxonomies":["category"]}' data-taxonomies='["category"]' data-total='25413' data-current='1' data-maxpages='4236' data-filter-term='' data-filter-taxonomy=''><div class="lae-block-inner lae-grid-container  lae-grid-desktop-1 lae-grid-tablet-2 lae-grid-mobile-1"><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
<div class="lae-module-3 lae-small-thumb lae-module">
<div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2021/04/jota-aims-to-leave-nothing-to-chance-and-win-every-single-game-until-the-end/"><img width="600" height="423" src="https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-49-600x423.jpeg" class="lae-image wp-post-image" alt="LONDON, ENGLAND - Saturday, April 3, 2021: Liverpool&#039;s Diogo Jota (L) celebrates after scoring the third goal during the FA Premier League match between Arsenal FC and Liverpool FC at the Emirates Stadium. (Pic by David Rawcliffe/Propaganda)" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-49-600x423.jpeg 600w, https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-49.jpeg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
<div class="lae-entry-details">
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/04/jota-aims-to-leave-nothing-to-chance-and-win-every-single-game-until-the-end/" title="Jota aims to leave nothing to chance and “win every single game until the end”" rel="bookmark">Jota aims to leave nothing to chance and “win every single game until the end”</a></h3>
<div class="lae-module-meta">
</div>
</div>
</div>
</div></div><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
<div class="lae-module-3 lae-small-thumb lae-module">
<div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2021/04/owen-beck-the-master-of-the-comeback-in-liverpool-u23s-victory/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/2020-11-28-014-Liverpool_U23_Man_City_U23-600x400.jpg" class="lae-image wp-post-image" alt="KIRKBY, ENGLAND - Saturday, November 28, 2020: Liverpool&#039;s Owen Beck during the Premier League 2 Division 1 match between Liverpool FC Under-23&#039;s and Manchester City FC Under-23&#039;s at the Liverpool Academy. (Pic by David Rawcliffe/Propaganda)" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/2020-11-28-014-Liverpool_U23_Man_City_U23-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/2020-11-28-014-Liverpool_U23_Man_City_U23.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
<div class="lae-entry-details">
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/04/owen-beck-the-master-of-the-comeback-in-liverpool-u23s-victory/" title="Owen Beck the master of the comeback in Liverpool U23s victory" rel="bookmark">Owen Beck the master of the comeback in Liverpool U23s victory</a></h3>
<div class="lae-module-meta">
</div>
</div>
</div>
</div></div><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
<div class="lae-module-3 lae-small-thumb lae-module">
<div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2021/04/odegaard-chat-trents-statement-5-things-fans-are-talking-about-after-arsenal-0-3-liverpool/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/AFCLFC5Things-600x400.jpg" class="lae-image wp-post-image" alt="" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/AFCLFC5Things-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/AFCLFC5Things.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
<div class="lae-entry-details">
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/04/odegaard-chat-trents-statement-5-things-fans-are-talking-about-after-arsenal-0-3-liverpool/" title="Odegaard chat &#038; Trent’s statement &#8211; 5 things fans are talking about after Arsenal 0-3 Liverpool" rel="bookmark">Odegaard chat &#038; Trent’s statement &#8211; 5 things fans are talking about after Arsenal 0-3 Liverpool</a></h3>
<div class="lae-module-meta">
</div>
</div>
</div>
</div></div><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
<div class="lae-module-3 lae-small-thumb lae-module">
<div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2021/04/liverpool-not-taking-foot-off-gas-with-valuable-clean-sheet-run-trent-on-fire/"><img width="600" height="446" src="https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-52-600x446.jpeg" class="lae-image wp-post-image" alt="LONDON, ENGLAND - Saturday, April 3, 2021: Liverpool&#039;s manager Jürgen Klopp (R) and Trent Alexander-Arnold during the FA Premier League match between Arsenal FC and Liverpool FC at the Emirates Stadium. (Pic by David Rawcliffe/Propaganda)" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-52-600x446.jpeg 600w, https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-52.jpeg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
<div class="lae-entry-details">
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/04/liverpool-not-taking-foot-off-gas-with-valuable-clean-sheet-run-trent-on-fire/" title="Liverpool not taking foot off gas with valuable clean sheet run &#038; Trent ‘on fire’" rel="bookmark">Liverpool not taking foot off gas with valuable clean sheet run &#038; Trent ‘on fire’</a></h3>
 <div class="lae-module-meta">
</div>
</div>
</div>
</div></div><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
<div class="lae-module-3 lae-small-thumb lae-module">
<div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2021/04/complete-performance-puts-top-four-rivals-on-notice-media-on-arsenal-0-3-liverpool/"><img width="600" height="442" src="https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-41-600x442.jpeg" class="lae-image wp-post-image" alt="" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-41-600x442.jpeg 600w, https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-41.jpeg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
<div class="lae-entry-details">
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/04/complete-performance-puts-top-four-rivals-on-notice-media-on-arsenal-0-3-liverpool/" title="“Complete performance” puts top-four rivals “on notice” &#8211; Media on Arsenal 0-3 Liverpool" rel="bookmark">“Complete performance” puts top-four rivals “on notice” &#8211; Media on Arsenal 0-3 Liverpool</a></h3>
<div class="lae-module-meta">
</div>
</div>
</div>
</div></div><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
<div class="lae-module-3 lae-small-thumb lae-module">
<div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2021/04/jurgen-klopp-hails-very-important-statement-in-liverpools-top-four-pursuit/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/P2021-02-03-Liverpool_Brighton-27-600x400.jpg" class="lae-image wp-post-image" alt="LIVERPOOL, ENGLAND - Wednesday, February 3, 2021: Liverpool&#039;s manager Jürgen Klopp during the pre-match warm-up before the FA Premier League match between Liverpool FC and Brighton &amp; Hove Albion FC at Anfield. (Pic by David Rawcliffe/Propaganda)" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/P2021-02-03-Liverpool_Brighton-27-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2021-02-03-Liverpool_Brighton-27.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
<div class="lae-entry-details">
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/04/jurgen-klopp-hails-very-important-statement-in-liverpools-top-four-pursuit/" title="Jurgen Klopp hails &#8220;very important statement&#8221; in Liverpool&#8217;s top-four pursuit" rel="bookmark">Jurgen Klopp hails &#8220;very important statement&#8221; in Liverpool&#8217;s top-four pursuit</a></h3>
<div class="lae-module-meta">
</div>
</div>
</div>
</div></div></div></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</aside><aside id="ai_widget-10" class="widget inner-padding ai_widget ai-viewport-1"><div class='code-block-default'>
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_MPU2"></div>
<script>(deployads = window.deployads || []).push({});</script>
</div>
</aside><aside id="elementor-library-5" class="widget inner-padding widget_elementor-library"> <div data-elementor-type="section" data-elementor-id="222637" class="elementor elementor-222637" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-6a2ddf8f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6a2ddf8f" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-616e6787" data-id="616e6787" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-44677b elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="44677b" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.thisisanfield.com/opinion/">Opinion & Analysis</a></h3> </div>
</div>
<div class="elementor-element elementor-element-71dca4ac elementor-grid-1 elementor-posts--align-left elementor-posts__hover-none elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-posts--show-avatar elementor-widget elementor-widget-posts" data-id="71dca4ac" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:41,&quot;sizes&quot;:[]},&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.cards">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
<article class="elementor-post elementor-grid-item post-247985 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-arsenal-vs-liverpool tag-debate tag-diogo-jota tag-premier-league tag-roberto-firmino no-featured-image-padding">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.thisisanfield.com/2021/04/the-good-the-great-jota-or-firmino-at-real-debating-arsenal-0-3-liverpool/">
<div class="elementor-post__thumbnail"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/AFCLFC-600x400.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/AFCLFC-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/AFCLFC.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></div>
</a>
<div class="elementor-post__avatar">
<img src="https://www.thisisanfield.com/wp-content/uploads/JD.jpg" width="90" height="89" alt="Joanna Durkan" class="avatar avatar-128 wp-user-avatar wp-user-avatar-128 alignnone photo" /> </div>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.thisisanfield.com/2021/04/the-good-the-great-jota-or-firmino-at-real-debating-arsenal-0-3-liverpool/">
The good, the great &#038; Jota or Firmino at Real? &#8211; Debating Arsenal 0-3 Liverpool </a>
</h3>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-247954 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-arsenal tag-arsenal-vs-liverpool tag-diogo-jota tag-fabinho tag-talking-points no-featured-image-padding">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.thisisanfield.com/2021/04/dio-goals-lighthouses-and-real-reds-5-talking-points-from-arsenal-0-3-liverpool/">
<div class="elementor-post__thumbnail"><img width="600" height="410" src="https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-39-600x410.jpeg" class="attachment-medium size-medium" alt="LONDON, ENGLAND - Saturday, April 3, 2021: Liverpool&#039;s Mohamed Salah (L) celebrates after scoring the second goal with team-mates Fabio Henrique Tavares &#039;Fabinho&#039; (C) and Thiago Alcantara (R) during the FA Premier League match between Arsenal FC and Liverpool FC at the Emirates Stadium. (Pic by David Rawcliffe/Propaganda)" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-39-600x410.jpeg 600w, https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-39.jpeg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></div>
</a>
<div class="elementor-post__avatar">
<img src="https://secure.gravatar.com/avatar/95d23d112a12e197af5c995cd7b95a84?s=128&#038;d=blank&#038;r=g" width="128" height="128" alt="James Nalton" class="avatar avatar-128 wp-user-avatar wp-user-avatar-128 photo avatar-default" /> </div>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.thisisanfield.com/2021/04/dio-goals-lighthouses-and-real-reds-5-talking-points-from-arsenal-0-3-liverpool/">
Dio-goals, Lighthouses and Real Reds &#8211; 5 talking points from Arsenal 0-3 Liverpool </a>
</h3>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-247955 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-ratings category-featured tag-arsenal tag-arsenal-vs-liverpool tag-premier-league no-featured-image-padding">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.thisisanfield.com/2021/04/arsenal-0-3-liverpool-player-ratings/">
<div class="elementor-post__thumbnail"><img width="591" height="450" src="https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-42-591x450.jpeg" class="attachment-medium size-medium" alt="LONDON, ENGLAND - Saturday, April 3, 2021: Liverpool&#039;s Mohamed Salah (C) celebrates after scoring the second goal during the FA Premier League match between Arsenal FC and Liverpool FC at the Emirates Stadium. (Pic by David Rawcliffe/Propaganda)" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-42-591x450.jpeg 591w, https://www.thisisanfield.com/wp-content/uploads/P2021-04-03-Arsenal_Liverpool-42.jpeg 1200w" sizes="(max-width: 591px) 100vw, 591px" /></div>
</a>
<div class="elementor-post__avatar">
<img src="https://www.thisisanfield.com/wp-content/uploads/new-small.jpg" width="90" height="90" alt="This Is Anfield" class="avatar avatar-128 wp-user-avatar wp-user-avatar-128 alignnone photo" /> </div>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.thisisanfield.com/2021/04/arsenal-0-3-liverpool-player-ratings/">
Arsenal 0-3 Liverpool &#8211; Player Ratings </a>
</h3>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-247894 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-injury-analysis tag-jurgen-klopp no-featured-image-padding">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.thisisanfield.com/2021/04/liverpools-injury-hit-season-the-causes-and-could-it-have-been-avoided/">
<div class="elementor-post__thumbnail"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/injuries-2021-600x400.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/injuries-2021-600x400.jpeg 600w, https://www.thisisanfield.com/wp-content/uploads/injuries-2021.jpeg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></div>
</a>
<div class="elementor-post__avatar">
<img src="https://www.thisisanfield.com/wp-content/uploads/lW1pztO2_400x400.jpg" width="128" height="128" alt="Dr. Rajpal Brar" class="avatar avatar-128 wp-user-avatar wp-user-avatar-128 alignnone photo" /> </div>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.thisisanfield.com/2021/04/liverpools-injury-hit-season-the-causes-and-could-it-have-been-avoided/">
Liverpool&#8217;s injury-hit season: The causes and could it have been avoided? </a>
</h3>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</aside><aside id="ai_widget-11" class="widget inner-padding ai_widget ai-viewport-1"><div class='code-block-default'>
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_MPU3"></div>
<script>(deployads = window.deployads || []).push({});</script>
</div>
</aside><aside id="elementor-library-6" class="widget inner-padding widget_elementor-library"> <div data-elementor-type="section" data-elementor-id="222642" class="elementor elementor-222642" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-577928cf elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="577928cf" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-69abf4a1" data-id="69abf4a1" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-599614d8 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="599614d8" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.thisisanfield.com/featured/">Editor's Picks</a></h3> </div>
</div>
<div class="elementor-element elementor-element-71ce5832 elementor-widget elementor-widget-lae-posts-block" data-id="71ce5832" data-element_type="widget" data-settings="{&quot;per_line2&quot;:&quot;1&quot;,&quot;per_line2_tablet&quot;:&quot;2&quot;,&quot;per_line2_mobile&quot;:&quot;1&quot;}" data-widget_type="lae-posts-block.default">
<div class="elementor-widget-container">
<div id="lae-block-uid-6069c7808f1c9" class="lae-container lae-block lae-block-posts lae-block-2 lae-block-header-1 block-3 lae-block-uid-6069c7808f1c9" data-block-uid='lae-block-uid-6069c7808f1c9' data-action='lae_load_posts_block' data-query='{"orderby":"date","order":"DESC","ignore_sticky_posts":1,"post_status":"publish","posts_per_page":2,"offset":0,"post_type":"post","tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"slug","terms":"featured"}},"paged":1}' data-settings='{"block_class":"block-3","heading":"","heading_url":{"url":"","is_external":"true","nofollow":"","custom_attributes":""},"taxonomy_chosen":"category","header_template":"block_header_1","block_type":"block_2","grid_skin":"classic-skin","item_template":"","grid_template":"","display_title_on_thumbnail":true,"display_taxonomy_on_thumbnail":true,"display_title":true,"display_summary":false,"rich_text_excerpt":false,"display_excerpt_lightbox":false,"display_read_more":false,"read_more_text":"Read More","display_author":false,"display_post_date":false,"display_comments":false,"display_taxonomy":false,"display_product_quick_view":true,"display_product_price":true,"display_add_to_cart_button":true,"display_wish_list_button":true,"display_product_rating":true,"thumbnail_size_size":"medium","thumbnail_size_custom_dimension":[],"filterable":false,"layout_mode":"fitRows","per_line":3,"per_line_tablet":2,"per_line_mobile":1,"per_line1":2,"per_line2":1,"per_line2_tablet":2,"per_line2_mobile":1,"image_linkable":true,"post_link_new_window":false,"excerpt_length":25,"enable_lightbox":false,"pagination":"none","show_remaining":true,"heading_tag":"h3","title_tag":"h3","entry_title_tag":"h3","taxonomies":["category"]}' data-taxonomies='["category"]' data-total='7881' data-current='1' data-maxpages='3941' data-filter-term='' data-filter-taxonomy=''><div class="lae-block-inner lae-grid-container  lae-grid-desktop-1 lae-grid-tablet-2 lae-grid-mobile-1"><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-247985 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-arsenal-vs-liverpool tag-debate tag-diogo-jota tag-premier-league tag-roberto-firmino no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2021/04/the-good-the-great-jota-or-firmino-at-real-debating-arsenal-0-3-liverpool/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/AFCLFC-600x400.jpg" class="lae-image attachment-medium size-medium" alt="AFCLFC" loading="lazy" title="AFCLFC" srcset="https://www.thisisanfield.com/wp-content/uploads/AFCLFC-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/AFCLFC.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/04/the-good-the-great-jota-or-firmino-at-real-debating-arsenal-0-3-liverpool/" title="The good, the great &#038; Jota or Firmino at Real? &#8211; Debating Arsenal 0-3 Liverpool" rel="bookmark">The good, the great &#038; Jota or Firmino at Real? &#8211; Debating Arsenal 0-3 Liverpool</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div><div class="lae-block-column lae-grid-item">
<article class="lae-module-1 lae-module post-247987 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-news category-featured tag-alisson tag-arsenal-vs-liverpool tag-premier-league tag-social-media tag-trent-alexander-arnold no-featured-image-padding">
<div class="lae-module-image">
<a class="lae-post-link" href="https://www.thisisanfield.com/2021/04/odegaard-chat-trents-statement-5-things-fans-are-talking-about-after-arsenal-0-3-liverpool/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/AFCLFC5Things-600x400.jpg" class="lae-image attachment-medium size-medium" alt="AFCLFC5Things" loading="lazy" title="AFCLFC5Things" srcset="https://www.thisisanfield.com/wp-content/uploads/AFCLFC5Things-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/AFCLFC5Things.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a>
</div>
<h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/04/odegaard-chat-trents-statement-5-things-fans-are-talking-about-after-arsenal-0-3-liverpool/" title="Odegaard chat &#038; Trent’s statement &#8211; 5 things fans are talking about after Arsenal 0-3 Liverpool" rel="bookmark">Odegaard chat &#038; Trent’s statement &#8211; 5 things fans are talking about after Arsenal 0-3 Liverpool</a></h3>
<div class="lae-module-meta">
</div>
<div class="lae-excerpt">
</div>
</article>
</div></div></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</aside><aside id="elementor-library-7" class="widget inner-padding widget_elementor-library"> <div data-elementor-type="section" data-elementor-id="222769" class="elementor elementor-222769" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-cd1eeb5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cd1eeb5" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-98d6492" data-id="98d6492" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-110fa84 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="110fa84" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.thisisanfield.com/subscribe">Morning Briefing</a></h3> </div>
</div>
<div class="elementor-element elementor-element-7c01f9f elementor-widget elementor-widget-html" data-id="7c01f9f" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div style="font-size: 14px; max-width: 300px; margin-bottom: 10px;">Enter your e-mail address below to receive a <a href="/subscribe"><strong>Morning Briefing</strong></a> of <a href="https://www.thisisanfield.com">Liverpool news</a>, opinion and videos to your inbox.
<div style="height: 20px;">
</div>

<div id="mc_embed_signup">
<form action="https://thisisanfield.us4.list-manage.com/subscribe/post?u=42990cd2d4cbd8681261caac8&amp;id=ed3bf23b2d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<input style="width: 100%" type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_42990cd2d4cbd8681261caac8_ed3bf23b2d" tabindex="-1" value=""></div>
<input type="submit" value="Subscribe" style="margin-top: 5px; background-color: #CC0000;" name="subscribe" id="mc-embedded-subscribe" class="button">
</div>
</form>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</aside><aside id="ai_widget-12" class="widget inner-padding ai_widget ai-viewport-1 ai-sticky-widget"><div class='code-block-default'>
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_MPU4"></div>
<script>(deployads = window.deployads || []).push({});</script>
</div>
</aside> </div>
</div>
</div>
</div>
<div class='code-block-center ai-viewport-1'>
<div style="margin-top: -30px;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_Leader_BTF"></div>
<script>(deployads = window.deployads || []).push({});</script>
</div>
</div>
<div class="site-footer">
<div id="footer-widgets" class="site footer-widgets">
<div class="footer-widgets-container grid-container grid-parent">
<div class="inside-footer-widgets">
<div class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
<aside id="custom_html-58" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="/"><img class="footer_image" style="margin-bottom: -25px; margin-top: 10px;" src="https://www.thisisanfield.com/images/footer_mobile3.png" width="300" height="99" /></a>
</center></div></aside><aside id="elementor-library-2" class="widget inner-padding widget_elementor-library"> <div data-elementor-type="section" data-elementor-id="222647" class="elementor elementor-222647" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-8474f79 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8474f79" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6727076d" data-id="6727076d" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-b7b9d36 elementor-widget elementor-widget-text-editor" data-id="b7b9d36" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;"><a href="/site/">About</a>      <a href="/advertising">Advertising</a>     <a href="/site/contact/">Contact</a>     <a href="/search">Search</a>     <a href="/site/privacy-policy/">Privacy</a></p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</aside> </div>
<div class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
<aside id="custom_html-11" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div style="font-size: 14px; max-width: 300px; margin-bottom: 10px;">Enter your e-mail address below to receive a <a href="/subscribe"><strong>Morning Briefing</strong></a> of Liverpool FC news, opinion and videos to your inbox.
<div style="height: 20px;">
</div>

<div id="mc_embed_signup">
<form action="https://thisisanfield.us4.list-manage.com/subscribe/post?u=42990cd2d4cbd8681261caac8&amp;id=ed3bf23b2d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_42990cd2d4cbd8681261caac8_ed3bf23b2d" tabindex="-1" value=""></div>
<input type="submit" value="Subscribe" style="margin-top: 5px; background-color: #CC0000;" name="subscribe" id="mc-embedded-subscribe" class="button">
</div>
</form>
</div>
</div></center></div></aside> </div>
<div class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
<aside id="elementor-library-3" class="widget inner-padding widget_elementor-library"> <div data-elementor-type="section" data-elementor-id="222648" class="elementor elementor-222648" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-654394f2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="654394f2" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-446d5448" data-id="446d5448" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-faa47e2 elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="faa47e2" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-f1ae42c" href="https://www.facebook.com/thisisanfieldlfc" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-a274157" href="https://twitter.com/thisisanfield" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-bc118f2" href="https://www.youtube.com/thisisanfield" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-0d48c12" href="https://www.instagram.com/thisisanfieldlfc" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</aside><aside id="custom_html-56" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><center><div style="width: 300px;"><a href="https://apps.apple.com/gb/app/this-is-anfield/id939358567" target="_blank" rel="noopener"><img class="footer_image" src="https://www.thisisanfield.com/images/tia_footer_appstore.png" alt="Get This Is Anfield on the App Store" style="width: 140px; height: 42px; padding-right: 10px;" width="140" height="42" /></a> <a href="https://play.google.com/store/apps/details?id=com.goodbarber.thisisanfield1" target="_blank" rel="noopener"><img class="footer_image" src="https://www.thisisanfield.com/images/tia_footer_googleplay.png" alt="Get This Is Anfield on the Play Store" style="padding-top: 2px; width: 140px; height: 42px;" width="140" height="42" /></a></div></center></div></aside> </div>
</div>
</div>
</div>
<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent">
<div class="copyright-bar">
&copy; Copyright This Is Anfield 2021 </div>
</div>
</footer>
</div>
<nav id="generate-slideout-menu" class="main-navigation slideout-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;">
<div class="inside-navigation grid-container grid-parent">
<div class="main-nav"><ul id="menu-top-menu-2" class=" slideout-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225781"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32679"><a title="Liverpool FC News" href="https://www.thisisanfield.com/liverpool-fc-news/">News<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225777"><a href="https://www.thisisanfield.com/liverpool-fc-news/liverpool-fc-transfer-rumours/">Transfer Rumours</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225752"><a href="https://www.thisisanfield.com/liverpool-fc/injuries/">Injury News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226972"><a href="https://www.thisisanfield.com/liverpool-fc/lfc-loan-watch/">Loan Watch</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225778"><a href="https://www.thisisanfield.com/liverpool-fc-news/under-23s/">LFC Under-23s</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225851"><a href="https://www.thisisanfield.com/liverpool-fc/academy/">LFC Academy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225776"><a href="https://www.thisisanfield.com/liverpool-fc-news/lfc-women/">LFC Women</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225773"><a href="https://www.thisisanfield.com/liverpool-fc-news/anfield-expansion/">Anfield Stadium</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225775"><a href="https://www.thisisanfield.com/liverpool-fc-news/hillsborough/">Hillsborough</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32680"><a title="Liverpool FC Opinion" href="https://www.thisisanfield.com/liverpool-fc-opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192623"><a title="Liverpool FC Videos" href="https://www.thisisanfield.com/liverpool-fc-videos/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32694"><a title="Season" href="https://www.thisisanfield.com/season/">Season<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231647"><a href="https://www.thisisanfield.com/liverpool-fc-transfers-season-2020-21/">Transfers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225751"><a href="https://www.thisisanfield.com/liverpoolfc-squad/">Current Squad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225753"><a href="https://www.thisisanfield.com/fixtures/">Fixtures</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225754"><a href="https://www.thisisanfield.com/liverpool-fc-match-reports/">Match Reports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225755"><a href="https://www.thisisanfield.com/premier-league-table/">Premier League Table</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225756"><a href="https://www.thisisanfield.com/season/premier-league-away-ground-guide/">Away Ground Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225763"><a href="https://www.thisisanfield.com/clubinfo/staff/">Coaching Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225757"><a title="LFC Players" href="/players/">Players</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203289"><a href="https://www.thisisanfield.com/clubinfo/">Club<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225758"><a href="https://www.thisisanfield.com/clubinfo/directory/">Club Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225764"><a href="https://www.thisisanfield.com/clubinfo/managers/">Managers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225759"><a href="https://www.thisisanfield.com/clubinfo/honours/">Honours List</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225760"><a href="https://www.thisisanfield.com/timeline/">Club Timeline</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225765"><a href="https://www.thisisanfield.com/clubinfo/anfield/">Anfield Stadium Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225761"><a href="https://www.thisisanfield.com/clubinfo/records/">Records &#038; Stats</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225762"><a href="https://www.thisisanfield.com/clubinfo/classicquotes/">Classic Quotes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225766"><a href="https://www.thisisanfield.com/clubinfo/hillsborough/">Hillsborough Disaster</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32681"><a title="Liverpool FC Features" href="https://www.thisisanfield.com/liverpool-fc-features/">Features<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247684"><a title="This Is Anfield Podcast" href="https://www.thisisanfield.com/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225768"><a href="http://thisisanfield.com/quizzes/">Quizzes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225767"><a href="https://www.thisisanfield.com/lineup/">Lineup Selector</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225770"><a href="https://www.thisisanfield.com/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225897"><a href="https://www.thisisanfield.com/liverpool-fc/my-liverpool-life/">My Liverpool Life</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225896"><a href="https://www.thisisanfield.com/liverpool-fc-features/greatest-moments/">Greatest Moments</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225898"><a href="https://www.thisisanfield.com/liverpool-fc/liverpool-fc-in-photos/">LFC In Photos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225769"><a href="http://thisisanfield.com/tag/classic-match/">Classic Matches</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225771"><a href="http://thisisanfield.com/kids/">Kids Content</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229296"><a href="https://store.thisisanfield.com/products/liverpool-mishmash-poster?utm_source=thisisanfield&#038;utm_medium=menu&#038;utm_campaign=store"><font color="yellow">Mishmash</font></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222717"><a href="/account"><strong>THIS IS ANFIELD PREMIUM</strong></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222718"><a href="https://www.thisisanfield.com/premium/signup">Start Free Trial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222719"><a href="https://www.thisisanfield.com/signin">Log In</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222722"><a href="https://www.thisisanfield.com/help">Help</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-222747"><a href="/account"><strong>THIS IS ANFIELD PREMIUM</strong><span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222749"><a href="https://www.thisisanfield.com/premium/signup">Start Free Trial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222750"><a href="https://www.thisisanfield.com/signin">Log In</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222754"><a href="https://www.thisisanfield.com/help">Help</a></li>
</ul>
</li>
</ul></div> </div>
</nav>
<div class="slideout-overlay">
<button class="slideout-exit ">
<span class="screen-reader-text">Close</span>
</button>
</div>
<script type="text/javascript">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</script><link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='elementor-post-226692-css' href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-226692.css?ver=1615616216' media='all' />
<link rel='stylesheet' id='elementor-post-222639-css' href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222639.css?ver=1615744836' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-post-247936-css' href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-247936.css?ver=1617461795' media='all' />
<link rel='stylesheet' id='elementor-post-222643-css' href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222643.css?ver=1617459455' media='all' />
<link rel='stylesheet' id='elementor-post-222641-css' href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222641.css?ver=1615616218' media='all' />
<link rel='stylesheet' id='lae-icomoon-styles-css' href='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/icomoon.css?ver=6.7.2' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/premium/lib/jquery.fancybox.css?ver=6.7.2' media='all' />
<link rel='stylesheet' id='lae-frontend-styles-css' href='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/lae-frontend.css?ver=6.7.2' media='all' />
<link rel='stylesheet' id='lae-grid-styles-css' href='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/lae-grid.css?ver=6.7.2' media='all' />
<link rel='stylesheet' id='lae-blocks-styles-css' href='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/premium/lae-blocks.css?ver=6.7.2' media='all' />
<link rel='stylesheet' id='elementor-post-222649-css' href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222649.css?ver=1615616218' media='all' />
<link rel='stylesheet' id='elementor-post-222646-css' href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222646.css?ver=1615616218' media='all' />
<link rel='stylesheet' id='elementor-post-222637-css' href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222637.css?ver=1615616218' media='all' />
<link rel='stylesheet' id='elementor-post-222642-css' href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222642.css?ver=1615616218' media='all' />
<link rel='stylesheet' id='elementor-post-222769-css' href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222769.css?ver=1615616216' media='all' />
<link rel='stylesheet' id='elementor-post-222647-css' href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222647.css?ver=1615712520' media='all' />
<link rel='stylesheet' id='elementor-post-222648-css' href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222648.css?ver=1615616217' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='elementor-post-222634-css' href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222634.css?ver=1615616217' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.thisisanfield.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.1.1' media='all' />
<link rel='stylesheet' id='uael-frontend-css' href='https://www.thisisanfield.com/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.30.0' media='all' />
<style id="google-fonts-1-css" media="all">@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 100;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOiCnqEu92Fr1Mu51QrEzAdKg.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51TjASc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51S7ACc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51TzBic6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51TLBCc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 100;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojIWmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 200;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoDISmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjo0oSmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjovoSmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoUoOmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 800;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoDIOmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoJYOmb2Rm.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.1' media='all' />
<script src='https://www.thisisanfield.com/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.12.3' id='generate-sticky-js'></script>
<script id='generate-offside-js-extra'>
var offSide = {"side":"right"};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/gp-premium/menu-plus/functions/js/offside.min.js?ver=1.12.3' id='generate-offside-js'></script>
<script id='flying-pages-js-before'>
window.FPConfig= {
	delay: 0,
	ignoreKeywords: ["\/wp-admin","\/wp-login.php","\/cart","\/checkout","\/account","\/signin","\/signup","add-to-cart","logout","#",".png",".jpeg",".jpg",".gif",".svg",".webp"],
	maxRPS: 3,
    hoverDelay: 50
};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/flying-pages/flying-pages.min.js?ver=2.4.2' id='flying-pages-js' defer></script>
<script id='generate-smooth-scroll-js-extra'>
var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/gp-premium/general/js/smooth-scroll.min.js?ver=1.12.3' id='generate-smooth-scroll-js'></script>
<script id='superpwa-register-sw-js-extra'>
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<!--[if lte IE 11]>
<script src='https://www.thisisanfield.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Submenu","closeSubMenuLabel":"Close Submenu"};
</script>
<script src='https://www.thisisanfield.com/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.3' id='generate-main-js'></script>
<script src='https://www.thisisanfield.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/js/premium/jquery.fancybox.min.js?ver=6.7.2' id='jquery-fancybox-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/js/imagesloaded.pkgd.min.js?ver=6.7.2' id='imagesloaded.pkgd-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/js/jquery.waypoints.min.js?ver=6.7.2' id='lae-waypoints-js'></script>
<script id='lae-frontend-scripts-js-extra'>
var lae_ajax_object = {"ajax_url":"https:\/\/www.thisisanfield.com\/wp-admin\/admin-ajax.php","block_nonce":"2901bb013e"};
var lae_js_vars = {"custom_css":""};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/js/lae-frontend.min.js?ver=6.7.2' id='lae-frontend-scripts-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/js/premium/lae-blocks.min.js?ver=6.7.2' id='lae-blocks-scripts-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.4' id='elementor-webpack-runtime-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.4' id='elementor-frontend-modules-js'></script>
<script src='https://www.thisisanfield.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.4' id='share-link-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.4","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/www.thisisanfield.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":247992,"title":"Jota%20aims%20to%20leave%20nothing%20to%20chance%20and%20%E2%80%9Cwin%20every%20single%20game%20until%20the%20end%E2%80%9D%20%E2%80%93%20This%20Is%20Anfield","excerpt":"","featuredImage":"https:\/\/www.thisisanfield.com\/wp-content\/uploads\/P2021-04-03-Arsenal_Liverpool-49.jpeg"}};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.4' id='elementor-frontend-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/js/premium/widgets/posts-block.min.js?ver=6.7.2' id='lae-posts-block-scripts-js'></script>
<script src='https://www.thisisanfield.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.1.1' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.1.1' id='elementor-sticky-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.thisisanfield.com\/wp-admin\/admin-ajax.php","nonce":"5771999e71","urls":{"assets":"https:\/\/www.thisisanfield.com\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.thisisanfield.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.1.1' id='elementor-pro-frontend-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.4' id='preloaded-elements-handlers-js'></script>
<script>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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'63ab425c2e6cc170',m:'71ae70f6ba5ac6098a3ff96ae4f88cfbf8505972-1617546884-1800-AS8mTSo0IawHNFRkdI3kBXEIWYMkuppyvd1qLeEptHIQ3MIrJPAJ7r7LYHw0iC8xpxB+Qd+1HAoUB6FVgKfYjtGvCBEEh5n/+qrf8dTjXqN6pc0hmVpuy5x/hb4j41wpl5JlgpY28iFg1ONQdchMuCTuvy//0aUz/W6W3UONBZJlNRQJ+YO5IriahrjBbDNml1x9uyH1tJKmDktoRBCFT+/mRu+CGtG7JncOLzY+TKVx',s:[0xfc36266da3,0x0fa6b8bf3c],}})();</script></body>
</html>
