<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#cc0000">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.thisisanfield.com/wp-content/uploads/logo192-1.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.thisisanfield.com/wp-content/uploads/logo512.png">
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dejan Lovren makes it back-to-back titles 9 months after leaving Liverpool - Liverpool FC - This Is Anfield</title>
	<link rel="canonical" href="https://www.thisisanfield.com/2021/05/dejan-lovren-makes-it-back-to-back-titles-9-months-after-leaving-liverpool/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lovren makes it back-to-back titles 9 months after leaving" />
	<meta property="og:description" content="The Croatian is now captain at Zenit." />
	<meta property="og:url" content="https://www.thisisanfield.com/2021/05/dejan-lovren-makes-it-back-to-back-titles-9-months-after-leaving-liverpool/" />
	<meta property="og:site_name" content="This Is Anfield" />
	<meta property="article:publisher" content="https://www.facebook.com/thisisanfieldlfc" />
	<meta property="article:author" content="http://www.facebook.com/JackLusbyTIA" />
	<meta property="article:published_time" content="2021-05-03T11:40:18+00:00" />
	<meta property="article:modified_time" content="2021-05-03T11:40:19+00:00" />
	<meta property="og:image" content="https://www.thisisanfield.com/wp-content/uploads/LovrenTitle.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Lovren makes it back-to-back titles 9 months after leaving" />
	<meta name="twitter:description" content="The Croatian is now captain at Zenit." />
	<meta name="twitter:creator" content="@jacklusby_" />
	<meta name="twitter:site" content="@thisisanfield" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Jack Lusby">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="This Is Anfield &raquo; Feed" href="https://www.thisisanfield.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="This Is Anfield &raquo; Comments Feed" href="https://www.thisisanfield.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="This Is Anfield &raquo; Dejan Lovren makes it back-to-back titles 9 months after leaving Liverpool Comments Feed" href="https://www.thisisanfield.com/2021/05/dejan-lovren-makes-it-back-to-back-titles-9-months-after-leaving-liverpool/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-4020145-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-4020145-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-4020145-1', {
						use_amp_client_id:true,forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thisisanfield.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id="generate-fonts-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/opensans/v18/memnYaGs126MiZpBA-UFUKWyV9hrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdcg.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/opensans/v18/memnYaGs126MiZpBA-UFUKXGUdhrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/opensans/v18/memnYaGs126MiZpBA-UFUKWiUNhrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 800;
  src: url(/fonts.gstatic.com/s/opensans/v18/memnYaGs126MiZpBA-UFUKW-U9hrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN_r8OUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 800;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN8rsOUuhs.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='mp-theme-css'  href='https://www.thisisanfield.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.17' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thisisanfield.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.thisisanfield.com/wp-includes/css/dist/components/style.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.thisisanfield.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.thisisanfield.com/wp-includes/css/dist/nux/style.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.thisisanfield.com/wp-includes/css/dist/editor/style.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.thisisanfield.com/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://www.thisisanfield.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://www.thisisanfield.com/wp-content/themes/generatepress/assets/css/all.min.css?ver=3.0.3' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-font-icons-css'  href='https://www.thisisanfield.com/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=3.0.3' media='all' />
<link rel='stylesheet' id='generate-blog-images-css'  href='https://www.thisisanfield.com/wp-content/plugins/gp-premium/blog/functions/css/featured-images.min.css?ver=2.0.1' media='all' />
<link rel='stylesheet' id='generate-sticky-css'  href='https://www.thisisanfield.com/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=2.0.1' media='all' />
<link rel='stylesheet' id='generate-offside-css'  href='https://www.thisisanfield.com/wp-content/plugins/gp-premium/menu-plus/functions/css/offside.min.css?ver=2.0.1' media='all' />
<style id='generate-offside-inline-css'>
.slideout-navigation.main-navigation .main-nav ul li a{font-weight:normal;text-transform:none;}.slideout-navigation, .slideout-navigation a{color:#ffffff;}.slideout-navigation button.slideout-exit{color:#ffffff;padding-left:20px;padding-right:20px;}.slideout-navigation .dropdown-menu-toggle:before{content:"\f107";}.slideout-navigation .sfHover > a .dropdown-menu-toggle:before{content:"\f106";}@media (max-width: 1024px){.menu-bar-item.slideout-toggle{display:none;}}
</style>
<link rel='stylesheet' id='gp-premium-icons-css'  href='https://www.thisisanfield.com/wp-content/plugins/gp-premium/general/icons/icons.min.css?ver=2.0.1' media='all' />
<link rel='stylesheet' id='generate-navigation-branding-css'  href='https://www.thisisanfield.com/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=2.0.1' media='all' />
<style id='generate-navigation-branding-inline-css'>
@media (max-width: 1024px){.site-header, #site-navigation, #sticky-navigation{display:none !important;opacity:0.0;}#mobile-header{display:block !important;width:100% !important;}#mobile-header .main-nav > ul{display:none;}#mobile-header.toggled .main-nav > ul, #mobile-header .menu-toggle, #mobile-header .mobile-bar-items{display:block;}#mobile-header .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4;}}.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 1110px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 1024px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>
<script src='https://www.thisisanfield.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.thisisanfield.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.thisisanfield.com","hash_tracking":"false","ua":"UA-4020145-1"};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://www.thisisanfield.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thisisanfield.com/wp-json/wp/v2/posts/249163" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thisisanfield.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thisisanfield.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.thisisanfield.com/?p=249163' />
<link rel="alternate" type="application/json+oembed" href="https://www.thisisanfield.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thisisanfield.com%2F2021%2F05%2Fdejan-lovren-makes-it-back-to-back-titles-9-months-after-leaving-liverpool%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thisisanfield.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thisisanfield.com%2F2021%2F05%2Fdejan-lovren-makes-it-back-to-back-titles-9-months-after-leaving-liverpool%2F&#038;format=xml" />
        <script type="text/javascript">
            ( function () {
                window.lae_fs = { can_use_premium_code: true};
            } )();
        </script>
        			<meta property="fb:pages" content="9879150845" />
			<script type="text/javascript">var daim_ajax_url = "https://www.thisisanfield.com/wp-admin/admin-ajax.php";var daim_nonce = "47faea7dfb";</script><meta name="viewport" content="width=device-width, initial-scale=1">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.thisisanfield.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4dcc9271-b5e4-465c-8272-cdf72601317b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "This Is Anfield";
oneSignal_options['welcomeNotification']['message'] = "Thanks for subscribing!";
oneSignal_options['welcomeNotification']['url'] = "https://www.thisisanfield.com";
oneSignal_options['path'] = "https://www.thisisanfield.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5c6acdd7-2576-4d7e-9cb0-efba7bf8602e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "This Is Anfield would like to send you push notifications. You can unsubscribe at any time.";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#cc0000';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#cc0000';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#cc0000';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '100px';
oneSignal_options['notifyButton']['offset']['left'] = '0px';
oneSignal_options['notifyButton']['offset']['right'] = '5px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><meta name="keywords" content="Liverpool FC"><meta name="news_keywords" content="Liverpool FC"><meta name="Googlebot-News" content="noarchive">
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "Organization",
      "url": "http://www.thisisanfield.com",
      "logo": "https://www.thisisanfield.com/wp-content/uploads/logo192.png"
    }
    </script> <link rel="amphtml" href="https://www.thisisanfield.com/2021/05/dejan-lovren-makes-it-back-to-back-titles-9-months-after-leaving-liverpool/amp/"><link rel="icon" href="https://www.thisisanfield.com/wp-content/uploads/cropped-favicon-2-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.thisisanfield.com/wp-content/uploads/cropped-favicon-2-450x450.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://www.thisisanfield.com/wp-content/uploads/cropped-favicon-2-450x450.png" />
<link rel="preload" href="/wp-includes/js/wp-emoji-release.min.js?ver=5.7.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.17.0" as="script"><link rel="preload" href="/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.17" as="style"><link rel="preload" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1" as="style"><link rel="preload" href="/wp-includes/css/dist/components/style.min.css?ver=5.7.1" as="style"><link rel="preload" href="/wp-includes/css/dist/block-editor/style.min.css?ver=5.7.1" as="style"><link rel="preload" href="/wp-includes/css/dist/nux/style.min.css?ver=5.7.1" as="style"><link rel="preload" href="/wp-includes/css/dist/editor/style.min.css?ver=5.7.1" as="style"><link rel="preload" href="/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css" as="style"><link rel="preload" href="/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.7.1" as="style"><link rel="preload" href="/wp-content/themes/generatepress/assets/css/all.min.css?ver=3.0.3" as="style"><link rel="preload" href="/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=3.0.3" as="style"><link rel="preload" href="/wp-content/plugins/gp-premium/blog/functions/css/featured-images.min.css?ver=2.0.1" as="style"><link rel="preload" href="/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=2.0.1" as="style"><link rel="preload" href="/wp-content/plugins/gp-premium/menu-plus/functions/css/offside.min.css?ver=2.0.1" as="style"><link rel="preload" href="/wp-content/plugins/gp-premium/general/icons/icons.min.css?ver=2.0.1" as="style"><link rel="preload" href="/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=2.0.1" as="style">		<style id="wp-custom-css">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</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-default {margin: 8px 0; clear: both;}
</style>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">


<script data-cfasync="false" src="//tags-cdn.deployads.com/a/thisisanfield.com.js" async ></script>



<style>
.qc-cmp-persistent-link { visibility: hidden !important; display: none !important; }
.qc-cmp2-persistent-link { width: 0px !important; }
.iLgUEF { display: none !important; }
</style>

</head>

<body class="post-template-default single single-post postid-249163 single-format-standard wp-embed-responsive post-image-above-header post-image-aligned-center slideout-enabled slideout-both sticky-menu-slide sticky-enabled both-sticky-menu mobile-header mobile-header-sticky right-sidebar nav-below-header separate-containers fluid-header active-footer-widgets-3 nav-aligned-left header-aligned-left dropdown-hover featured-image-active elementor-default elementor-kit-222634" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>		<nav id="mobile-header" data-auto-hide-sticky=&quot;true&quot; class="main-navigation mobile-header-navigation has-branding has-sticky-branding" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<div class="navigation-branding"><p class="main-title" itemprop="headline">
							<a href="https://www.thisisanfield.com/" rel="home">
								This Is Anfield
							</a>
						</p></div>					<button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">
						<span class="mobile-menu">MENU</span>					</button>
					<div id="mobile-menu" class="main-nav"><ul id="menu-top-menu" class=" menu sf-menu"><li id="menu-item-225781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225781"><a href="/">Home</a></li>
<li id="menu-item-32679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32679"><a title="Liverpool FC News" href="https://www.thisisanfield.com/liverpool-fc-news/">News<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-225777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225777"><a href="https://www.thisisanfield.com/liverpool-fc-news/liverpool-fc-transfer-rumours/">Transfer Rumours</a></li>
	<li id="menu-item-225752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225752"><a href="https://www.thisisanfield.com/liverpool-fc/injuries/">Injury News</a></li>
	<li id="menu-item-226972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226972"><a href="https://www.thisisanfield.com/liverpool-fc/lfc-loan-watch/">Loan Watch</a></li>
	<li id="menu-item-225778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225778"><a href="https://www.thisisanfield.com/liverpool-fc-news/under-23s/">LFC Under-23s</a></li>
	<li id="menu-item-225851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225851"><a href="https://www.thisisanfield.com/liverpool-fc/academy/">LFC Academy</a></li>
	<li id="menu-item-225776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225776"><a href="https://www.thisisanfield.com/liverpool-fc-news/lfc-women/">LFC Women</a></li>
	<li id="menu-item-225773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225773"><a href="https://www.thisisanfield.com/liverpool-fc-news/anfield-expansion/">Anfield Stadium</a></li>
	<li id="menu-item-225775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225775"><a href="https://www.thisisanfield.com/liverpool-fc-news/hillsborough/">Hillsborough</a></li>
</ul>
</li>
<li id="menu-item-32680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32680"><a title="Liverpool FC Opinion" href="https://www.thisisanfield.com/liverpool-fc-opinion/">Opinion</a></li>
<li id="menu-item-192623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192623"><a title="Liverpool FC Videos" href="https://www.thisisanfield.com/liverpool-fc-videos/">Video</a></li>
<li id="menu-item-32694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32694"><a title="Season" href="https://www.thisisanfield.com/season/">Season<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-231647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231647"><a href="https://www.thisisanfield.com/liverpool-fc-transfers-season-2020-21/">Transfers</a></li>
	<li id="menu-item-225751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225751"><a href="https://www.thisisanfield.com/liverpoolfc-squad/">Current Squad</a></li>
	<li id="menu-item-225753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225753"><a href="https://www.thisisanfield.com/fixtures/">Fixtures</a></li>
	<li id="menu-item-225754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225754"><a href="https://www.thisisanfield.com/liverpool-fc-match-reports/">Match Reports</a></li>
	<li id="menu-item-225755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225755"><a href="https://www.thisisanfield.com/premier-league-table/">Premier League Table</a></li>
	<li id="menu-item-225756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225756"><a href="https://www.thisisanfield.com/season/premier-league-away-ground-guide/">Away Ground Guide</a></li>
	<li id="menu-item-225763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225763"><a href="https://www.thisisanfield.com/clubinfo/staff/">Coaching Staff</a></li>
	<li id="menu-item-225757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225757"><a title="LFC Players" href="/players/">Players</a></li>
</ul>
</li>
<li id="menu-item-203289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203289"><a href="https://www.thisisanfield.com/clubinfo/">Club<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-225758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225758"><a href="https://www.thisisanfield.com/clubinfo/directory/">Club Directory</a></li>
	<li id="menu-item-225764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225764"><a href="https://www.thisisanfield.com/clubinfo/managers/">Managers</a></li>
	<li id="menu-item-225759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225759"><a href="https://www.thisisanfield.com/clubinfo/honours/">Honours List</a></li>
	<li id="menu-item-225760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225760"><a href="https://www.thisisanfield.com/timeline/">Club Timeline</a></li>
	<li id="menu-item-225765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225765"><a href="https://www.thisisanfield.com/clubinfo/anfield/">Anfield Stadium Guide</a></li>
	<li id="menu-item-225761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225761"><a href="https://www.thisisanfield.com/clubinfo/records/">Records &#038; Stats</a></li>
	<li id="menu-item-225762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225762"><a href="https://www.thisisanfield.com/clubinfo/classicquotes/">Classic Quotes</a></li>
	<li id="menu-item-225766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225766"><a href="https://www.thisisanfield.com/clubinfo/hillsborough/">Hillsborough Disaster</a></li>
</ul>
</li>
<li id="menu-item-32681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32681"><a title="Liverpool FC Features" href="https://www.thisisanfield.com/liverpool-fc-features/">Features<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-247684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247684"><a title="This Is Anfield Podcast" href="https://www.thisisanfield.com/podcast/">Podcast</a></li>
	<li id="menu-item-225768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225768"><a href="http://thisisanfield.com/quizzes/">Quizzes</a></li>
	<li id="menu-item-225767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225767"><a href="https://www.thisisanfield.com/lineup/">Lineup Selector</a></li>
	<li id="menu-item-225770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225770"><a href="https://www.thisisanfield.com/interviews/">Interviews</a></li>
	<li id="menu-item-225897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225897"><a href="https://www.thisisanfield.com/liverpool-fc/my-liverpool-life/">My Liverpool Life</a></li>
	<li id="menu-item-225896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225896"><a href="https://www.thisisanfield.com/liverpool-fc-features/greatest-moments/">Greatest Moments</a></li>
	<li id="menu-item-225898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225898"><a href="https://www.thisisanfield.com/liverpool-fc/liverpool-fc-in-photos/">LFC In Photos</a></li>
	<li id="menu-item-225769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225769"><a href="http://thisisanfield.com/tag/classic-match/">Classic Matches</a></li>
	<li id="menu-item-225771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225771"><a href="http://thisisanfield.com/kids/">Kids Content</a></li>
</ul>
</li>
<li id="menu-item-229296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229296"><a href="https://store.thisisanfield.com/products/liverpool-mishmash-poster?utm_source=thisisanfield&#038;utm_medium=menu&#038;utm_campaign=store"><font color="yellow">Mishmash</font></a></li>
<li id="menu-item-222717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222717"><a href="/account"><strong>THIS IS ANFIELD PREMIUM</strong></a></li>
<li id="menu-item-222718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222718"><a href="https://www.thisisanfield.com/premium/signup">Start Free Trial</a></li>
<li id="menu-item-222719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222719"><a href="https://www.thisisanfield.com/signin">Log In</a></li>
<li id="menu-item-222722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222722"><a href="https://www.thisisanfield.com/help">Help</a></li>
<li id="menu-item-222747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-222747"><a href="/account"><strong>THIS IS ANFIELD PREMIUM</strong><span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-222749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222749"><a href="https://www.thisisanfield.com/premium/signup">Start Free Trial</a></li>
	<li id="menu-item-222750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222750"><a href="https://www.thisisanfield.com/signin">Log In</a></li>
	<li id="menu-item-222754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222754"><a href="https://www.thisisanfield.com/help">Help</a></li>
</ul>
</li>
<li class="slideout-toggle menu-item-align-right "><a href="#"><span class="off-canvas-toggle-label">PREMIUM</span></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
				<nav id="site-navigation" class="auto-hide-sticky has-branding main-navigation sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<div class="navigation-branding"><p class="main-title" itemprop="headline">
					<a href="https://www.thisisanfield.com/" rel="home">
						This Is Anfield
					</a>
				</p></div>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">MENU</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-top-menu-1" class=" menu sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225781"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32679"><a title="Liverpool FC News" href="https://www.thisisanfield.com/liverpool-fc-news/">News<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225777"><a href="https://www.thisisanfield.com/liverpool-fc-news/liverpool-fc-transfer-rumours/">Transfer Rumours</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225752"><a href="https://www.thisisanfield.com/liverpool-fc/injuries/">Injury News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226972"><a href="https://www.thisisanfield.com/liverpool-fc/lfc-loan-watch/">Loan Watch</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225778"><a href="https://www.thisisanfield.com/liverpool-fc-news/under-23s/">LFC Under-23s</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225851"><a href="https://www.thisisanfield.com/liverpool-fc/academy/">LFC Academy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225776"><a href="https://www.thisisanfield.com/liverpool-fc-news/lfc-women/">LFC Women</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225773"><a href="https://www.thisisanfield.com/liverpool-fc-news/anfield-expansion/">Anfield Stadium</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225775"><a href="https://www.thisisanfield.com/liverpool-fc-news/hillsborough/">Hillsborough</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32680"><a title="Liverpool FC Opinion" href="https://www.thisisanfield.com/liverpool-fc-opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192623"><a title="Liverpool FC Videos" href="https://www.thisisanfield.com/liverpool-fc-videos/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32694"><a title="Season" href="https://www.thisisanfield.com/season/">Season<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231647"><a href="https://www.thisisanfield.com/liverpool-fc-transfers-season-2020-21/">Transfers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225751"><a href="https://www.thisisanfield.com/liverpoolfc-squad/">Current Squad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225753"><a href="https://www.thisisanfield.com/fixtures/">Fixtures</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225754"><a href="https://www.thisisanfield.com/liverpool-fc-match-reports/">Match Reports</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225755"><a href="https://www.thisisanfield.com/premier-league-table/">Premier League Table</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225756"><a href="https://www.thisisanfield.com/season/premier-league-away-ground-guide/">Away Ground Guide</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225763"><a href="https://www.thisisanfield.com/clubinfo/staff/">Coaching Staff</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225757"><a title="LFC Players" href="/players/">Players</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203289"><a href="https://www.thisisanfield.com/clubinfo/">Club<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225758"><a href="https://www.thisisanfield.com/clubinfo/directory/">Club Directory</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225764"><a href="https://www.thisisanfield.com/clubinfo/managers/">Managers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225759"><a href="https://www.thisisanfield.com/clubinfo/honours/">Honours List</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225760"><a href="https://www.thisisanfield.com/timeline/">Club Timeline</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225765"><a href="https://www.thisisanfield.com/clubinfo/anfield/">Anfield Stadium Guide</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225761"><a href="https://www.thisisanfield.com/clubinfo/records/">Records &#038; Stats</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225762"><a href="https://www.thisisanfield.com/clubinfo/classicquotes/">Classic Quotes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225766"><a href="https://www.thisisanfield.com/clubinfo/hillsborough/">Hillsborough Disaster</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32681"><a title="Liverpool FC Features" href="https://www.thisisanfield.com/liverpool-fc-features/">Features<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247684"><a title="This Is Anfield Podcast" href="https://www.thisisanfield.com/podcast/">Podcast</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225768"><a href="http://thisisanfield.com/quizzes/">Quizzes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225767"><a href="https://www.thisisanfield.com/lineup/">Lineup Selector</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225770"><a href="https://www.thisisanfield.com/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225897"><a href="https://www.thisisanfield.com/liverpool-fc/my-liverpool-life/">My Liverpool Life</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225896"><a href="https://www.thisisanfield.com/liverpool-fc-features/greatest-moments/">Greatest Moments</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225898"><a href="https://www.thisisanfield.com/liverpool-fc/liverpool-fc-in-photos/">LFC In Photos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225769"><a href="http://thisisanfield.com/tag/classic-match/">Classic Matches</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225771"><a href="http://thisisanfield.com/kids/">Kids Content</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229296"><a href="https://store.thisisanfield.com/products/liverpool-mishmash-poster?utm_source=thisisanfield&#038;utm_medium=menu&#038;utm_campaign=store"><font color="yellow">Mishmash</font></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222717"><a href="/account"><strong>THIS IS ANFIELD PREMIUM</strong></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222718"><a href="https://www.thisisanfield.com/premium/signup">Start Free Trial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222719"><a href="https://www.thisisanfield.com/signin">Log In</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222722"><a href="https://www.thisisanfield.com/help">Help</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-222747"><a href="/account"><strong>THIS IS ANFIELD PREMIUM</strong><span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222749"><a href="https://www.thisisanfield.com/premium/signup">Start Free Trial</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222750"><a href="https://www.thisisanfield.com/signin">Log In</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222754"><a href="https://www.thisisanfield.com/help">Help</a></li>
</ul>
</li>
<li class="slideout-toggle menu-item-align-right "><a href="#"><span class="off-canvas-toggle-label">PREMIUM</span></a></li></ul></div>			</div>
		</nav>
		<div class='code-block-center ai-viewport-1 ai-viewport-2'>
<center>
<div style="margin: 10px auto 10px auto; min-height: 250px; display: flex; align-items: center; justify-content: center;">

<center>

<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_Leader_ATF"></div>
<script>(deployads = window.deployads || []).push({});</script>
</center>

</div></center>

</div>

	<div id="page" class="site grid-container container hfeed grid-parent">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-70 tablet-grid-70">
		<main id="main" class="site-main">
			
<article id="post-249163" class="post-249163 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-news tag-dejan-lovren tag-former-players no-featured-image-padding" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
		<div class="featured-image  page-header-image-single ">
				<img width="1200" height="800" src="https://www.thisisanfield.com/wp-content/uploads/LovrenTitle.jpg" class="attachment-full size-full" alt="" loading="lazy" itemprop="image" srcset="https://www.thisisanfield.com/wp-content/uploads/LovrenTitle.jpg 1200w, https://www.thisisanfield.com/wp-content/uploads/LovrenTitle-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" />
			</div>			<header class="entry-header">
						<div data-elementor-type="section" data-elementor-id="226692" class="elementor elementor-226692" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-192fc34 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="192fc34" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1d8824f" data-id="1d8824f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-169e40b elementor-widget elementor-widget-wp-widget-bcn_widget" data-id="169e40b" data-element_type="widget" data-widget_type="wp-widget-bcn_widget.default">
				<div class="elementor-widget-container">
			<div class="breadcrumbs" vocab="https://schema.org/" typeof="BreadcrumbList"><!-- Breadcrumb NavXT 6.6.0 -->
<a href="/"><img src="https://www.thisisanfield.com/images/tialogo16x16.png" class="bclogo"></a> <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Liverpool FC" href="https://www.thisisanfield.com" class="home" ><span property="name">This Is Anfield</span></a><meta property="position" content="1"></span>&nbsp; • &nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Liverpool FC News category archives." href="https://www.thisisanfield.com/liverpool-fc-news/" class="taxonomy category" ><span property="name">Liverpool FC News</span></a><meta property="position" content="2"></span>&nbsp; • &nbsp; </div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<h1 class="entry-title" itemprop="headline">Dejan Lovren makes it back-to-back titles 9 months after leaving Liverpool</h1>		<div data-elementor-type="page" data-elementor-id="222639" class="elementor elementor-222639" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-3e460b27 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3e460b27" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-62c194f0" data-id="62c194f0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2c30bfde elementor-widget elementor-widget-post-info" data-id="2c30bfde" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-41cd70b elementor-inline-item" itemprop="datePublished">
						<a href="https://www.thisisanfield.com/2021/05/03/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										May 3, 2021					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-714f916 elementor-inline-item" itemprop="author">
						<a href="https://www.thisisanfield.com/author/jacklusby/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-pen"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Jack Lusby					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-7ba8965 elementor-share-buttons--view-icon elementor-share-buttons--skin-minimal elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-share-buttons-mobile--align-left elementor-widget-mobile__width-auto elementor-grid-mobile-0 elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="7ba8965" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on email</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
					</header>
			<div class='code-block-center ai-viewport-2 ai-viewport-3'>

<div style="margin-top: -15px; margin-bottom: 15px; min-height: 250px; display: flex; align-items: center; justify-content: center;">

<center>

<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Above"></div>
<script>(deployads = window.deployads || []).push({});</script>
    
</center>
    
</div>


</div>

		<div class="entry-content" itemprop="text">
			<div class='code-block-default'>
<center>

</center></div>
<p><b><a data-ail="249163" target="_self"  href="https://www.thisisanfield.com/liverpool-fc/dejan-lovren/" >Dejan Lovren</a> has followed up his <a data-ail="249163" target="_self"  href="https://www.thisisanfield.com/liverpool-fc/premier-league" >Premier League</a> title with Liverpool by clinching the Russian top-flight title as captain of Zenit St Petersburg, nine months after joining.</b></p>
<p>It was a quiet final campaign on Merseyside for Lovren, but 10 appearances in the <a data-ail="249163" target="_self"  href="https://www.thisisanfield.com/liverpool-fc/premier-league" >Premier League</a> earned him a winner&#8217;s medal come June.</p><div class='code-block-center ai-viewport-1'>
<!--desktop in-article -->

<div style="margin-bottom: 20px; min-height: 250px; display: flex; align-items: center; justify-content: center;">
<div class="ad-tag" data-ad-name="TIA20_Desktop_Inarticle1"></div>
<script>(deployads = window.deployads || []).push({});</script>

</div></div>
<div class='code-block-center ai-viewport-2 ai-viewport-3'>
<div style="margin-bottom: 20px; min-height: 250px; display: flex; align-items: center; justify-content: center;">
<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle1"></div>
<script>(deployads = window.deployads || []).push({});</script>

</div></div>

<p>A month later, and the Croatian was on the move, with Zenit agreeing a £10.9 million deal with Liverpool to end his six-year stay with the club &#8211; given the blessing of <a data-ail="249163" target="_self"  href="https://www.thisisanfield.com/liverpool-fc/jurgen-klopp/" >Jurgen Klopp</a>.</p>
<p>He moved to play regular first-team football, and Lovren has enjoyed that in Russia, even inheriting the captaincy in November when Artem Dzyuba was stripped of the armband in November.</p>
<p>Injury has sidelined the 31-year-old in recent weeks, but he was part of the celebrations as Zenit sealed the Russian <ig>Premier League</ig> title with a 6-1 thrashing of Lokomotiv Moscow on Sunday.</p>
<p>It is the third top-flight trophy of Lovren&#8217;s career, and his second in consecutive seasons, and taking to <a href="https://www.instagram.com/p/COZqzJil55S/">Instagram</a> after the game he said silverware vindicated his decision to move.</p>
<p>&#8220;Because of this I came to Zenit. My second trophy in the first season (Lovren won the Russian Super Cup in August),&#8221; he wrote.</p><div class='code-block-center ai-viewport-2 ai-viewport-3'>
<div style="margin-bottom: 20px; min-height: 250px; display: flex; align-items: center; justify-content: center;">

<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle2"></div>
<script>(deployads = window.deployads || []).push({});</script>

</div></div>

<p><img loading="lazy" src="https://www.thisisanfield.com/wp-content/uploads/Lovren-1-600x412.jpg" alt="Credit: Lovren (Instagram)" width="600" height="412" class="alignnone size-medium wp-image-232238" srcset="https://www.thisisanfield.com/wp-content/uploads/Lovren-1-600x412.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/Lovren-1.jpg 1164w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>&#8220;Congratulations to the whole team, the coaching staff and all the employees in the club.</p>
<p>&#8220;Dear fans thank you for your support throughout the season, you went on long journeys where temperatures were extremely low, and where we were not at our level, that shows how much you care about the club.&#8221;</p>
<p>Former team-mates such as <a data-ail="249163" target="_self"  href="https://www.thisisanfield.com/liverpool-fc/lucas-leiva/" >Lucas Leiva</a>, <a data-ail="249163" target="_self"  href="https://www.thisisanfield.com/liverpool-fc/alberto-moreno/" >Alberto Moreno</a>, Jordon Ibe and Jose Enrique were among those to praise Lovren, with private messages no doubt exchanged with current Liverpool players observing a social media boycott.</p>
<p>Zenit still have two games left to play before the end of the season, but won&#8217;t be able to exceed their 72-point tally from last term, with a maximum of 67 available.</p>
<!-- AI CONTENT END 1 -->
		</div>

				<div data-elementor-type="section" data-elementor-id="222643" class="elementor elementor-222643" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-46c31a7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="46c31a7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e4edaac" data-id="e4edaac" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cf1583b elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="cf1583b" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-47a3ebb8 elementor-share-buttons--shape-circle elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="47a3ebb8" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on email</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<footer class="entry-meta">
			<span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://www.thisisanfield.com/liverpool-fc/dejan-lovren/" rel="tag">Dejan Lovren</a>, <a href="https://www.thisisanfield.com/liverpool-fc/former-players/" rel="tag">Former Players</a></span> 		</footer>
		<div class='code-block-default ai-viewport-2 ai-viewport-3'>
<center>

<div style="margin-top: 80px; margin-bottom: -80px; min-height: 250px; display: flex; align-items: center; justify-content: center;">

<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle10"></div>
<script>(deployads = window.deployads || []).push({});</script>

</div>

  </center>
  
  
   </div>
<div class='code-block-default ai-viewport-1'>
<!--desk-->
<center>

<div style="margin-top: 80px; margin-bottom: -80px; min-height: 250px; display: flex; align-items: center; justify-content: center;">

<div class="ad-tag" data-ad-name="TIA20_Desktop_Underarticles1"></div>
<script>(deployads = window.deployads || []).push({});</script>

</div>

  </center>
  
  
   </div>
		<div data-elementor-type="section" data-elementor-id="222641" class="elementor elementor-222641" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-559926d9 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="559926d9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3c67ea1c" data-id="3c67ea1c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c1cef89 elementor-widget elementor-widget-spacer" data-id="c1cef89" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-731523f4 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="731523f4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">More from This Is Anfield</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-1fb9d48d elementor-widget__width-inherit morefromtia elementor-widget elementor-widget-lae-posts-block" data-id="1fb9d48d" data-element_type="widget" data-settings="{&quot;per_line2&quot;:&quot;2&quot;,&quot;per_line2_tablet&quot;:&quot;2&quot;,&quot;per_line2_mobile&quot;:&quot;1&quot;}" data-widget_type="lae-posts-block.default">
				<div class="elementor-widget-container">
			<div id="lae-block-uid-608fe127d0500" class="lae-container lae-block lae-block-posts lae-block-2 lae-block-header-1 moreontia lae-block-uid-608fe127d0500"  data-block-uid='lae-block-uid-608fe127d0500' data-action='lae_load_posts_block' data-query='{"orderby":"date","order":"DESC","ignore_sticky_posts":1,"post_status":"publish","posts_per_page":4,"offset":0,"post_type":"post","tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"slug","terms":"blogs"},"1":{"taxonomy":"category","field":"slug","terms":"interviews"},"2":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-features"},"3":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-news"},"4":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-opinion"},"5":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-quizzes"},"6":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-videos"}},"paged":1}' data-settings='{"block_class":"moreontia","heading":"","heading_url":{"url":"","is_external":"true","nofollow":"","custom_attributes":""},"taxonomy_chosen":"category","header_template":"block_header_1","block_type":"block_2","grid_skin":"classic-skin","item_template":"","grid_template":"","display_title_on_thumbnail":true,"display_taxonomy_on_thumbnail":true,"display_title":true,"display_summary":false,"rich_text_excerpt":false,"display_excerpt_lightbox":false,"display_read_more":false,"read_more_text":"Read More","display_author":false,"display_post_date":false,"display_comments":false,"display_taxonomy":false,"display_product_quick_view":true,"display_product_price":true,"display_add_to_cart_button":true,"display_wish_list_button":true,"display_product_rating":true,"thumbnail_size_size":"medium","thumbnail_size_custom_dimension":[],"filterable":false,"layout_mode":"fitRows","per_line":3,"per_line_tablet":2,"per_line_mobile":1,"per_line1":2,"per_line2":2,"per_line2_tablet":2,"per_line2_mobile":1,"image_linkable":true,"post_link_new_window":false,"excerpt_length":25,"enable_lightbox":false,"pagination":"none","show_remaining":true,"heading_tag":"h3","title_tag":"h3","entry_title_tag":"h3","taxonomies":["category"]}' data-taxonomies='["category"]' data-total='33021' data-current='1' data-maxpages='8256' data-filter-term='' data-filter-taxonomy=''><div class="lae-block-inner lae-grid-container  lae-grid-desktop-2 lae-grid-tablet-2 lae-grid-mobile-1"><div class="lae-block-column lae-grid-item">
        <article
                class="lae-module-1 lae-module post-249163 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-news tag-dejan-lovren tag-former-players no-featured-image-padding">

            <div class="lae-module-image">

                <a class="lae-post-link" href="https://www.thisisanfield.com/2021/05/dejan-lovren-makes-it-back-to-back-titles-9-months-after-leaving-liverpool/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/LovrenTitle-600x400.jpg" class="lae-image attachment-medium size-medium" alt="LovrenTitle" loading="lazy" title="LovrenTitle" srcset="https://www.thisisanfield.com/wp-content/uploads/LovrenTitle-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/LovrenTitle.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a>
                
                
            </div>

            <h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/05/dejan-lovren-makes-it-back-to-back-titles-9-months-after-leaving-liverpool/" title="Dejan Lovren makes it back-to-back titles 9 months after leaving Liverpool" rel="bookmark">Dejan Lovren makes it back-to-back titles 9 months after leaving Liverpool</a></h3>
            <div class="lae-module-meta">

                
                
                
            </div>

            <div class="lae-excerpt">

                
            </div>

            
        </article>

        </div><div class="lae-block-column lae-grid-item">
        <article
                class="lae-module-1 lae-module post-249159 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-fans tag-fsg tag-man-united tag-man-united-vs-liverpool tag-premier-league tag-protest no-featured-image-padding">

            <div class="lae-module-image">

                <a class="lae-post-link" href="https://www.thisisanfield.com/2021/05/man-united-protest-serves-grim-warning-for-fsg-to-make-amends-with-lfc-fans/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/ProtestUnitedFSG-600x400.jpg" class="lae-image attachment-medium size-medium" alt="ProtestUnitedFSG" loading="lazy" title="ProtestUnitedFSG" srcset="https://www.thisisanfield.com/wp-content/uploads/ProtestUnitedFSG-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/ProtestUnitedFSG.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a>
                
                
            </div>

            <h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/05/man-united-protest-serves-grim-warning-for-fsg-to-make-amends-with-lfc-fans/" title="Man United protest serves grim warning for FSG to make amends with LFC fans" rel="bookmark">Man United protest serves grim warning for FSG to make amends with LFC fans</a></h3>
            <div class="lae-module-meta">

                
                
                
            </div>

            <div class="lae-excerpt">

                
            </div>

            
        </article>

        </div><div class="lae-block-column lae-grid-item">
        <article
                class="lae-module-1 lae-module post-249156 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-news category-featured tag-fans tag-man-united tag-man-united-vs-liverpool tag-media-2 tag-papers tag-premier-league no-featured-image-padding">

            <div class="lae-module-image">

                <a class="lae-post-link" href="https://www.thisisanfield.com/2021/05/a-landmark-moment-in-the-game-how-the-media-saw-protests-at-man-united-vs-liverpool/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/UnitedProtestPapers-600x400.jpg" class="lae-image attachment-medium size-medium" alt="UnitedProtestPapers" loading="lazy" title="UnitedProtestPapers" srcset="https://www.thisisanfield.com/wp-content/uploads/UnitedProtestPapers-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/UnitedProtestPapers.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a>
                
                
            </div>

            <h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/05/a-landmark-moment-in-the-game-how-the-media-saw-protests-at-man-united-vs-liverpool/" title="A &#8220;landmark moment in the game&#8221; &#8211; How the media saw protests at Man United vs. Liverpool" rel="bookmark">A &#8220;landmark moment in the game&#8221; &#8211; How the media saw protests at Man United vs. Liverpool</a></h3>
            <div class="lae-module-meta">

                
                
                
            </div>

            <div class="lae-excerpt">

                
            </div>

            
        </article>

        </div><div class="lae-block-column lae-grid-item">
        <article
                class="lae-module-1 lae-module post-249155 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-news tag-jamie-carragher tag-man-united no-featured-image-padding">

            <div class="lae-module-image">

                <a class="lae-post-link" href="https://www.thisisanfield.com/2021/05/jamie-carragher-backs-man-united-protest-dont-let-idiots-dominate-headlines/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/2020-01-19-029-Liverpool_Man_Utd-600x400.jpg" class="lae-image attachment-medium size-medium" alt="Football &#8211; FA Premier League &#8211; Liverpool FC v Manchester United FC" loading="lazy" title="LIVERPOOL, ENGLAND - Sunday, January 19, 2020: Former Liverpool player Jamie Carragher (R) and former Manchester United player Gary Neville (L) working for Sky Sports before the FA Premier League match between Liverpool FC and Manchester United FC at Anfield. (Pic by David Rawcliffe/Propaganda)" srcset="https://www.thisisanfield.com/wp-content/uploads/2020-01-19-029-Liverpool_Man_Utd-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/2020-01-19-029-Liverpool_Man_Utd.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a>
                
                
            </div>

            <h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/05/jamie-carragher-backs-man-united-protest-dont-let-idiots-dominate-headlines/" title="Jamie Carragher backs Man United protest &#8211; &#8216;don&#8217;t let idiots dominate headlines&#8217;" rel="bookmark">Jamie Carragher backs Man United protest &#8211; &#8216;don&#8217;t let idiots dominate headlines&#8217;</a></h3>
            <div class="lae-module-meta">

                
                
                
            </div>

            <div class="lae-excerpt">

                
            </div>

            
        </article>

        </div></div><!-- .block-inner --></div><!-- .block -->		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
			</div>
</article>
<div class='code-block-default ai-viewport-2 ai-viewport-3'>

<center>

<div style="margin-top: -80px; margin-bottom: 70px; min-height: 250px; display: flex; align-items: center; justify-content: center;">

<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Mobile_Inarticle11"></div>
<script>(deployads = window.deployads || []).push({});</script>

</div>

  </center>
  
</div>
<div class='code-block-default ai-viewport-1'>
<!--desk-->
<center>

<div style="margin-top: -90px; margin-bottom: 70px; min-height: 250px; display: flex; align-items: center; justify-content: center;">

<div class="ad-tag" data-ad-name="TIA20_Desktop_Underarticles2"></div>
<script>(deployads = window.deployads || []).push({});</script>

</div>

  </center>
  
</div>

			<div class="comments-area">
						<div data-elementor-type="section" data-elementor-id="222649" class="elementor elementor-222649" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-13dd2a57 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="13dd2a57" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-43c1114e" data-id="43c1114e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-65a70c38 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="65a70c38" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Fan Comments</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		


<div style="margin-top: 8px; width: 100%;">



     

   

<div id="disqus_thread"></div>
<script>
    
var disqus_config = function () {
this.page.url = 'https://www.thisisanfield.com/2021/05/dejan-lovren-makes-it-back-to-back-titles-9-months-after-leaving-liverpool/';
this.page.identifier = 'https://www.thisisanfield.com/2021/05/dejan-lovren-makes-it-back-to-back-titles-9-months-after-leaving-liverpool/';
};

(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://thisisanfield.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    
    </div>

    


			</div>

					</main>
	</div>

	<div id="right-sidebar" class="widget-area sidebar is-right-sidebar grid-30 tablet-grid-30 grid-parent" itemtype="https://schema.org/WPSideBar" itemscope>
	<div class="inside-right-sidebar">
		<aside id="ai_widget-9" class="widget inner-padding ai_widget ai-viewport-1"><div class='code-block-default'>


<div style="margin-top: -5px; min-height: 600px;">
<center>


<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_MPU1"></div>
<script>(deployads = window.deployads || []).push({});</script>
</center>

</div>




<div class="newsnow" style="margin:2px 0px 0px 0px;width:290px;padding:0;border:0px solid #ccc;background:#555;color:#fff;font-size:11px;line-height:14px;font-family:Verdana,Arial,Helvetica,Sans-serif;font-weight:bold;">
<div style="margin:0;padding:0;border:0px solid #fff;background:#555;">
<div style="margin:0;padding:0;border:0;width:150px;height:50px;float:left;">
<a href="http://www.newsnow.co.uk/h/Sport/Football/Premier+League/Liverpool" target="newsnow" title="Click here for more Liverpool news from NewsNow" style="border:0;text-decoration:none;" rel="nofollow">
<img src="//thisisanfield.com/wp-content/uploads/newsnow.gif" alt="As featured on NewsNow: Liverpool news" style="display:block;margin:0;padding:0;border:0;width:150px;height:50px;"></a>
</div><div style="padding:0;border:0;margin:0 0 0 140px;text-align:center;">
<span style="margin:0;padding:0;border:0;display:inline-block;vertical-align:middle;text-align:center;width:120px;">
<a href="http://www.newsnow.co.uk/h/Sport/Football/Premier+League/Liverpool" target="newsnow" title="Click here for more Liverpool news from NewsNow" style="border:0;color:#fff;text-decoration:none;" rel="nofollow">
</a><a href="http://www.newsnow.co.uk/h/Sport/Football/Premier+League/Liverpool" target="newsnow" title="Click here for more Liverpool news from NewsNow" style="border:0;color:#fff;text-decoration:none;" rel="nofollow">Liverpool News</a>
<a href="http://www.newsnow.co.uk/h/Sport/Football/Premier+League/Liverpool" target="newsnow" title="Click here for more Liverpool news from NewsNow" style="border:0;color:#fff;text-decoration:none;" rel="nofollow"> 24/7</a></span>
<span style="margin:0;padding:0;border:0;display:inline-block;height:50px;width:1px;vertical-align:middle;line-height:50px;font-size:1px;">&nbsp;</span></div></div></div>


</div>
</aside><aside id="elementor-library-4" class="widget inner-padding widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="222646" class="elementor elementor-222646" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-46d0bbec elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="46d0bbec" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-500a134e" data-id="500a134e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2709dc24 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="2709dc24" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.thisisanfield.com/liverpool-fc-news/">LFC News</a></h3>		</div>
				</div>
				<div class="elementor-element elementor-element-3dbca78 elementor-widget elementor-widget-lae-posts-block" data-id="3dbca78" data-element_type="widget" data-settings="{&quot;per_line2&quot;:&quot;1&quot;,&quot;per_line2_tablet&quot;:&quot;2&quot;,&quot;per_line2_mobile&quot;:&quot;1&quot;}" data-widget_type="lae-posts-block.default">
				<div class="elementor-widget-container">
			<div id="lae-block-uid-608fe127d5783" class="lae-container lae-block lae-block-posts lae-block-4 lae-block-header-1 block-2 lae-block-uid-608fe127d5783"  data-block-uid='lae-block-uid-608fe127d5783' data-action='lae_load_posts_block' data-query='{"orderby":"date","order":"DESC","ignore_sticky_posts":1,"post_status":"publish","posts_per_page":6,"offset":0,"post_type":"post","tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"slug","terms":"liverpool-fc-news"}},"paged":1}' data-settings='{"block_class":"block-2","heading":"","heading_url":{"url":"","is_external":"true","nofollow":"","custom_attributes":""},"taxonomy_chosen":"category","header_template":"block_header_1","block_type":"block_4","grid_skin":"classic-skin","item_template":"","grid_template":"","display_title_on_thumbnail":true,"display_taxonomy_on_thumbnail":true,"display_title":true,"display_summary":false,"rich_text_excerpt":false,"display_excerpt_lightbox":false,"display_read_more":true,"read_more_text":"","display_author":false,"display_post_date":false,"display_comments":false,"display_taxonomy":false,"display_product_quick_view":true,"display_product_price":true,"display_add_to_cart_button":true,"display_wish_list_button":true,"display_product_rating":true,"thumbnail_size_size":"medium","thumbnail_size_custom_dimension":[],"filterable":false,"layout_mode":"fitRows","per_line":3,"per_line_tablet":2,"per_line_mobile":1,"per_line1":2,"per_line2":1,"per_line2_tablet":2,"per_line2_mobile":1,"image_linkable":true,"post_link_new_window":false,"excerpt_length":25,"enable_lightbox":false,"pagination":"none","show_remaining":true,"heading_tag":"h3","title_tag":"h3","entry_title_tag":"h3","taxonomies":["category"]}' data-taxonomies='["category"]' data-total='25729' data-current='1' data-maxpages='4289' data-filter-term='' data-filter-taxonomy=''><div class="lae-block-inner lae-grid-container  lae-grid-desktop-1 lae-grid-tablet-2 lae-grid-mobile-1"><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
        <div class="lae-module-3 lae-small-thumb lae-module">

            <div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2021/05/dejan-lovren-makes-it-back-to-back-titles-9-months-after-leaving-liverpool/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/LovrenTitle-600x400.jpg" class="lae-image wp-post-image" alt="" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/LovrenTitle-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/LovrenTitle.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></div><!-- .lae-module-thumb -->
            <div class="lae-entry-details">

                <h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/05/dejan-lovren-makes-it-back-to-back-titles-9-months-after-leaving-liverpool/" title="Dejan Lovren makes it back-to-back titles 9 months after leaving Liverpool" rel="bookmark">Dejan Lovren makes it back-to-back titles 9 months after leaving Liverpool</a></h3>
                <div class="lae-module-meta">

                    
                </div>

            </div>

        </div>

        </div></div><!--.lae-block-row--><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
        <div class="lae-module-3 lae-small-thumb lae-module">

            <div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2021/05/a-landmark-moment-in-the-game-how-the-media-saw-protests-at-man-united-vs-liverpool/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/UnitedProtestPapers-600x400.jpg" class="lae-image wp-post-image" alt="" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/UnitedProtestPapers-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/UnitedProtestPapers.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></div><!-- .lae-module-thumb -->
            <div class="lae-entry-details">

                <h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/05/a-landmark-moment-in-the-game-how-the-media-saw-protests-at-man-united-vs-liverpool/" title="A &#8220;landmark moment in the game&#8221; &#8211; How the media saw protests at Man United vs. Liverpool" rel="bookmark">A &#8220;landmark moment in the game&#8221; &#8211; How the media saw protests at Man United vs. Liverpool</a></h3>
                <div class="lae-module-meta">

                    
                </div>

            </div>

        </div>

        </div></div><!--.lae-block-row--><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
        <div class="lae-module-3 lae-small-thumb lae-module">

            <div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2021/05/jamie-carragher-backs-man-united-protest-dont-let-idiots-dominate-headlines/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/2020-01-19-029-Liverpool_Man_Utd-600x400.jpg" class="lae-image wp-post-image" alt="LIVERPOOL, ENGLAND - Sunday, January 19, 2020: Former Liverpool player Jamie Carragher (R) and former Manchester United player Gary Neville (L) working for Sky Sports before the FA Premier League match between Liverpool FC and Manchester United FC at Anfield. (Pic by David Rawcliffe/Propaganda)" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/2020-01-19-029-Liverpool_Man_Utd-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/2020-01-19-029-Liverpool_Man_Utd.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></div><!-- .lae-module-thumb -->
            <div class="lae-entry-details">

                <h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/05/jamie-carragher-backs-man-united-protest-dont-let-idiots-dominate-headlines/" title="Jamie Carragher backs Man United protest &#8211; &#8216;don&#8217;t let idiots dominate headlines&#8217;" rel="bookmark">Jamie Carragher backs Man United protest &#8211; &#8216;don&#8217;t let idiots dominate headlines&#8217;</a></h3>
                <div class="lae-module-meta">

                    
                </div>

            </div>

        </div>

        </div></div><!--.lae-block-row--><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
        <div class="lae-module-3 lae-small-thumb lae-module">

            <div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2021/05/liverpool-fans-condemn-violence-but-solidarity-over-man-united-protest/"><img width="600" height="393" src="https://www.thisisanfield.com/wp-content/uploads/featureimage-46-600x393.jpg" class="lae-image wp-post-image" alt="United fans protested outside and some broke into the stadium (Barrington Coombs/PA)" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/featureimage-46-600x393.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/featureimage-46.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></div><!-- .lae-module-thumb -->
            <div class="lae-entry-details">

                <h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/05/liverpool-fans-condemn-violence-but-solidarity-over-man-united-protest/" title="Liverpool fans condemn violence but &#8216;solidarity&#8217; over Man United protest" rel="bookmark">Liverpool fans condemn violence but &#8216;solidarity&#8217; over Man United protest</a></h3>
                <div class="lae-module-meta">

                    
                </div>

            </div>

        </div>

        </div></div><!--.lae-block-row--><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
        <div class="lae-module-3 lae-small-thumb lae-module">

            <div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2021/05/the-key-issues-under-consideration-for-rearranged-man-united-vs-liverpool-date/"><img width="600" height="417" src="https://www.thisisanfield.com/wp-content/uploads/2021-01-17-093-Liverpool_Man_Utd-600x417.jpg" class="lae-image wp-post-image" alt="LIVERPOOL, ENGLAND - Sunday, January 17, 2021: Liverpool&#039;s Andy Robertson (L) and Manchester United&#039;s Paul Pogba during the FA Premier League match between Liverpool FC and Manchester United FC at Anfield. The game ended in a 0-0 draw. (Pic by David Rawcliffe/Propaganda)" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/2021-01-17-093-Liverpool_Man_Utd-600x417.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/2021-01-17-093-Liverpool_Man_Utd.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a></div><!-- .lae-module-thumb -->
            <div class="lae-entry-details">

                <h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/05/the-key-issues-under-consideration-for-rearranged-man-united-vs-liverpool-date/" title="The key issues under consideration for rearranged Man United vs. Liverpool date" rel="bookmark">The key issues under consideration for rearranged Man United vs. Liverpool date</a></h3>
                <div class="lae-module-meta">

                    
                </div>

            </div>

        </div>

        </div></div><!--.lae-block-row--><div class="lae-block-row"><div class="lae-block-column lae-grid-item">
        <div class="lae-module-3 lae-small-thumb lae-module">

            <div class="lae-module-thumb"><a class="lae-post-link" href="https://www.thisisanfield.com/2021/05/confirmed-man-united-vs-liverpool-postponed-following-fan-protest/"><img width="600" height="338" src="https://www.thisisanfield.com/wp-content/uploads/2.59539542-600x338.jpg" class="lae-image wp-post-image" alt="" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/2.59539542-600x338.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/2.59539542.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></a></div><!-- .lae-module-thumb -->
            <div class="lae-entry-details">

                <h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/05/confirmed-man-united-vs-liverpool-postponed-following-fan-protest/" title="Confirmed: Man United vs. Liverpool POSTPONED following fan protest" rel="bookmark">Confirmed: Man United vs. Liverpool POSTPONED following fan protest</a></h3>
                <div class="lae-module-meta">

                    
                </div>

            </div>

        </div>

        </div></div><!--.lae-block-row--></div><!-- .block-inner --></div><!-- .block -->		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</aside><aside id="ai_widget-10" class="widget inner-padding ai_widget ai-viewport-1"><div class='code-block-default'>

<div style="min-height: 600px;">

<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_MPU2"></div>
<script>(deployads = window.deployads || []).push({});</script>

</div>



</div>
</aside><aside id="elementor-library-5" class="widget inner-padding widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="222637" class="elementor elementor-222637" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-6a2ddf8f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6a2ddf8f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-616e6787" data-id="616e6787" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-44677b elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="44677b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.thisisanfield.com/opinion/">Opinion & Analysis</a></h3>		</div>
				</div>
				<div class="elementor-element elementor-element-71dca4ac elementor-grid-1 elementor-posts--align-left elementor-posts__hover-none elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-posts--show-avatar elementor-widget elementor-widget-posts" data-id="71dca4ac" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:41,&quot;sizes&quot;:[]},&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-249159 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-fans tag-fsg tag-man-united tag-man-united-vs-liverpool tag-premier-league tag-protest no-featured-image-padding">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.thisisanfield.com/2021/05/man-united-protest-serves-grim-warning-for-fsg-to-make-amends-with-lfc-fans/" >
			<div class="elementor-post__thumbnail"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/ProtestUnitedFSG-600x400.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/ProtestUnitedFSG-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/ProtestUnitedFSG.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></div>
		</a>
				<div class="elementor-post__avatar">
			<img src="https://www.thisisanfield.com/wp-content/uploads/JackLusby-1.jpg" width="128" height="119" alt="Jack Lusby" class="avatar avatar-128 wp-user-avatar wp-user-avatar-128 alignnone photo" />		</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.thisisanfield.com/2021/05/man-united-protest-serves-grim-warning-for-fsg-to-make-amends-with-lfc-fans/" >
				Man United protest serves grim warning for FSG to make amends with LFC fans			</a>
		</h3>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-248999 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-gini-wijnaldum tag-yves-bissouma no-featured-image-padding">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.thisisanfield.com/2021/04/bissouma-wijnaldum-liverpool-transfer-why/" >
			<div class="elementor-post__thumbnail"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/GiniBissouma-600x400.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/GiniBissouma-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/GiniBissouma.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></div>
		</a>
				<div class="elementor-post__avatar">
			<img src="https://www.thisisanfield.com/wp-content/uploads/danny-g.jpg" width="128" height="128" alt="Danny Gallagher" class="avatar avatar-128 wp-user-avatar wp-user-avatar-128 alignnone photo" />		</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.thisisanfield.com/2021/04/bissouma-wijnaldum-liverpool-transfer-why/" >
				Why Yves Bissouma is a low-risk gamble Liverpool should take			</a>
		</h3>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-248946 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-ibrahima-konate tag-injury-analysis no-featured-image-padding">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.thisisanfield.com/2021/04/why-liverpool-target-ibrahima-konate-is-not-injury-prone/" >
			<div class="elementor-post__thumbnail"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/2DFN2N3-copy-600x400.jpeg" class="attachment-medium size-medium" alt="Ibrahima Konate from RB Leipzig plays the ball. Photo: Alexander Hassenstein/Getty Images Europe/Pool/dpa" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/2DFN2N3-copy-600x400.jpeg 600w, https://www.thisisanfield.com/wp-content/uploads/2DFN2N3-copy.jpeg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></div>
		</a>
				<div class="elementor-post__avatar">
			<img src="https://www.thisisanfield.com/wp-content/uploads/lW1pztO2_400x400.jpg" width="128" height="128" alt="Dr. Rajpal Brar" class="avatar avatar-128 wp-user-avatar wp-user-avatar-128 alignnone photo" />		</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.thisisanfield.com/2021/04/why-liverpool-target-ibrahima-konate-is-not-injury-prone/" >
				Why Liverpool target Ibrahima Konate is not &#8220;injury prone&#8221;			</a>
		</h3>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-248935 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-liverpool-vs-newcastle tag-newcastle tag-premier-league tag-super-league no-featured-image-padding">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.thisisanfield.com/2021/04/liverpool-shoot-themselves-in-the-foot-again-as-premier-league-power-play-awaits/" >
			<div class="elementor-post__thumbnail"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/P2021-04-24-Liverpool_Newcastle-8-600x400.jpg" class="attachment-medium size-medium" alt="LIVERPOOL, ENGLAND - Saturday, April 24, 2021: Liverpool&#039;s Diogo Jota before the FA Premier League match between Liverpool FC and Newcastle United FC at Anfield. (Pic by David Rawcliffe/Propaganda)" loading="lazy" srcset="https://www.thisisanfield.com/wp-content/uploads/P2021-04-24-Liverpool_Newcastle-8-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/P2021-04-24-Liverpool_Newcastle-8.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></div>
		</a>
				<div class="elementor-post__avatar">
			<img src="https://secure.gravatar.com/avatar/a5b19348b0aacbd19aade192e5f5f52e?s=128&#038;d=blank&#038;r=g" width="128" height="128" alt="Steven Scragg" class="avatar avatar-128 wp-user-avatar wp-user-avatar-128 photo avatar-default" />		</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.thisisanfield.com/2021/04/liverpool-shoot-themselves-in-the-foot-again-as-premier-league-power-play-awaits/" >
				Liverpool shoot themselves in the foot again as Premier League power-play awaits			</a>
		</h3>
				</div>
					</div>
		</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</aside><aside id="ai_widget-11" class="widget inner-padding ai_widget ai-viewport-1"><div class='code-block-default'>

<div style="min-height: 600px;">

<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_MPU3"></div>
<script>(deployads = window.deployads || []).push({});</script>

</div>

</div>
</aside><aside id="elementor-library-6" class="widget inner-padding widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="222642" class="elementor elementor-222642" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-577928cf elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="577928cf" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-69abf4a1" data-id="69abf4a1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-599614d8 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="599614d8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.thisisanfield.com/featured/">Editor's Picks</a></h3>		</div>
				</div>
				<div class="elementor-element elementor-element-71ce5832 elementor-widget elementor-widget-lae-posts-block" data-id="71ce5832" data-element_type="widget" data-settings="{&quot;per_line2&quot;:&quot;1&quot;,&quot;per_line2_tablet&quot;:&quot;2&quot;,&quot;per_line2_mobile&quot;:&quot;1&quot;}" data-widget_type="lae-posts-block.default">
				<div class="elementor-widget-container">
			<div id="lae-block-uid-608fe127dd227" class="lae-container lae-block lae-block-posts lae-block-2 lae-block-header-1 block-3 lae-block-uid-608fe127dd227"  data-block-uid='lae-block-uid-608fe127dd227' data-action='lae_load_posts_block' data-query='{"orderby":"date","order":"DESC","ignore_sticky_posts":1,"post_status":"publish","posts_per_page":2,"offset":0,"post_type":"post","tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"slug","terms":"featured"}},"paged":1}' data-settings='{"block_class":"block-3","heading":"","heading_url":{"url":"","is_external":"true","nofollow":"","custom_attributes":""},"taxonomy_chosen":"category","header_template":"block_header_1","block_type":"block_2","grid_skin":"classic-skin","item_template":"","grid_template":"","display_title_on_thumbnail":true,"display_taxonomy_on_thumbnail":true,"display_title":true,"display_summary":false,"rich_text_excerpt":false,"display_excerpt_lightbox":false,"display_read_more":false,"read_more_text":"Read More","display_author":false,"display_post_date":false,"display_comments":false,"display_taxonomy":false,"display_product_quick_view":true,"display_product_price":true,"display_add_to_cart_button":true,"display_wish_list_button":true,"display_product_rating":true,"thumbnail_size_size":"medium","thumbnail_size_custom_dimension":[],"filterable":false,"layout_mode":"fitRows","per_line":3,"per_line_tablet":2,"per_line_mobile":1,"per_line1":2,"per_line2":1,"per_line2_tablet":2,"per_line2_mobile":1,"image_linkable":true,"post_link_new_window":false,"excerpt_length":25,"enable_lightbox":false,"pagination":"none","show_remaining":true,"heading_tag":"h3","title_tag":"h3","entry_title_tag":"h3","taxonomies":["category"]}' data-taxonomies='["category"]' data-total='7975' data-current='1' data-maxpages='3988' data-filter-term='' data-filter-taxonomy=''><div class="lae-block-inner lae-grid-container  lae-grid-desktop-1 lae-grid-tablet-2 lae-grid-mobile-1"><div class="lae-block-column lae-grid-item">
        <article
                class="lae-module-1 lae-module post-249159 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-opinion category-featured tag-fans tag-fsg tag-man-united tag-man-united-vs-liverpool tag-premier-league tag-protest no-featured-image-padding">

            <div class="lae-module-image">

                <a class="lae-post-link" href="https://www.thisisanfield.com/2021/05/man-united-protest-serves-grim-warning-for-fsg-to-make-amends-with-lfc-fans/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/ProtestUnitedFSG-600x400.jpg" class="lae-image attachment-medium size-medium" alt="ProtestUnitedFSG" loading="lazy" title="ProtestUnitedFSG" srcset="https://www.thisisanfield.com/wp-content/uploads/ProtestUnitedFSG-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/ProtestUnitedFSG.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a>
                
                
            </div>

            <h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/05/man-united-protest-serves-grim-warning-for-fsg-to-make-amends-with-lfc-fans/" title="Man United protest serves grim warning for FSG to make amends with LFC fans" rel="bookmark">Man United protest serves grim warning for FSG to make amends with LFC fans</a></h3>
            <div class="lae-module-meta">

                
                
                
            </div>

            <div class="lae-excerpt">

                
            </div>

            
        </article>

        </div><div class="lae-block-column lae-grid-item">
        <article
                class="lae-module-1 lae-module post-249156 post type-post status-publish format-standard has-post-thumbnail hentry category-liverpool-fc-news category-featured tag-fans tag-man-united tag-man-united-vs-liverpool tag-media-2 tag-papers tag-premier-league no-featured-image-padding">

            <div class="lae-module-image">

                <a class="lae-post-link" href="https://www.thisisanfield.com/2021/05/a-landmark-moment-in-the-game-how-the-media-saw-protests-at-man-united-vs-liverpool/"><img width="600" height="400" src="https://www.thisisanfield.com/wp-content/uploads/UnitedProtestPapers-600x400.jpg" class="lae-image attachment-medium size-medium" alt="UnitedProtestPapers" loading="lazy" title="UnitedProtestPapers" srcset="https://www.thisisanfield.com/wp-content/uploads/UnitedProtestPapers-600x400.jpg 600w, https://www.thisisanfield.com/wp-content/uploads/UnitedProtestPapers.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a>
                
                
            </div>

            <h3 class="entry-title"><a href="https://www.thisisanfield.com/2021/05/a-landmark-moment-in-the-game-how-the-media-saw-protests-at-man-united-vs-liverpool/" title="A &#8220;landmark moment in the game&#8221; &#8211; How the media saw protests at Man United vs. Liverpool" rel="bookmark">A &#8220;landmark moment in the game&#8221; &#8211; How the media saw protests at Man United vs. Liverpool</a></h3>
            <div class="lae-module-meta">

                
                
                
            </div>

            <div class="lae-excerpt">

                
            </div>

            
        </article>

        </div></div><!-- .block-inner --></div><!-- .block -->		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</aside><aside id="elementor-library-7" class="widget inner-padding widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="222769" class="elementor elementor-222769" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-cd1eeb5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cd1eeb5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-98d6492" data-id="98d6492" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-110fa84 elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-widget elementor-widget-heading" data-id="110fa84" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.thisisanfield.com/subscribe">Morning Briefing</a></h3>		</div>
				</div>
				<div class="elementor-element elementor-element-7c01f9f elementor-widget elementor-widget-html" data-id="7c01f9f" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			
<div style="font-size: 14px; max-width: 300px; margin-bottom: 10px;">Enter your e-mail address below to receive a <a href="/subscribe"><strong>Morning Briefing</strong></a> of <a href="https://www.thisisanfield.com">Liverpool news</a>, opinion and videos to your inbox.  
<div style="height: 20px;">
</div>
<!-- Begin MailChimp Signup Form -->

<div id="mc_embed_signup">
<form action="https://thisisanfield.us4.list-manage.com/subscribe/post?u=42990cd2d4cbd8681261caac8&amp;id=ed3bf23b2d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<input style="width: 100%" type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_42990cd2d4cbd8681261caac8_ed3bf23b2d" tabindex="-1" value=""></div>
<input type="submit" value="Subscribe" style="margin-top: 5px; background-color: #CC0000;border-radius: 8px;" name="subscribe" id="mc-embedded-subscribe" class="button">
    </div>
</form>
</div>
	</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</aside><aside id="ai_widget-12" class="widget inner-padding ai_widget ai-viewport-1 ai-sticky-widget"><div class='code-block-default'>

<div style="min-height: 600px;">

<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_MPU4"></div>
<script>(deployads = window.deployads || []).push({});</script>

</div>


</div>
</aside>	</div>
</div>

	</div>
</div>

<div class='code-block-center ai-viewport-1'>

<div style="margin-top: -30px; min-height: 250px; display: flex; align-items: center; justify-content: center;">

<center>

<div class="ad-tag" data-ad-expand-size="both" data-ad-name="TIA20_Desktop_Leader_BTF"></div>
<script>(deployads = window.deployads || []).push({});</script>

</center>

</div>




</div>

<div class="site-footer">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container grid-parent">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
		<aside id="custom_html-58" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="/"><img class="footer_image" style="margin-bottom: -25px; margin-top: 10px;" src="https://www.thisisanfield.com/images/footer_mobile3.png" width="300" height="99" /></a>
</center></div></aside><aside id="elementor-library-2" class="widget inner-padding widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="222647" class="elementor elementor-222647" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-8474f79 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8474f79" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6727076d" data-id="6727076d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b7b9d36 elementor-widget elementor-widget-text-editor" data-id="b7b9d36" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p style="text-align: center;"><a href="/site/">About</a>      <a href="/advertising">Advertising</a>     <a href="/site/contact/">Contact</a>     <a href="/search">Search</a>     <a href="/site/privacy-policy/">Privacy</a></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</aside>	</div>
		<div class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
		<aside id="custom_html-11" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div style="font-size: 14px; max-width: 300px; margin-bottom: 10px;">Enter your e-mail address below to receive a <a href="/subscribe"><strong>Morning Briefing</strong></a> of Liverpool FC news, opinion and videos to your inbox.  
<div style="height: 20px;">
</div>
<!-- Begin MailChimp Signup Form -->

<div id="mc_embed_signup">
<form action="https://thisisanfield.us4.list-manage.com/subscribe/post?u=42990cd2d4cbd8681261caac8&amp;id=ed3bf23b2d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_42990cd2d4cbd8681261caac8_ed3bf23b2d" tabindex="-1" value=""></div>
<input type="submit" value="Subscribe" style="margin-top: 5px; background-color: #CC0000;" name="subscribe" id="mc-embedded-subscribe" class="button">
    </div>
</form>
</div>
	</div></center></div></aside>	</div>
		<div class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
		<aside id="elementor-library-3" class="widget inner-padding widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="222648" class="elementor elementor-222648" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-654394f2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="654394f2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-446d5448" data-id="446d5448" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-faa47e2 elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="faa47e2" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-f1ae42c" href="https://www.facebook.com/thisisanfieldlfc" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-a274157" href="https://twitter.com/thisisanfield" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-bc118f2" href="https://www.youtube.com/thisisanfield" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-0d48c12" href="https://www.instagram.com/thisisanfieldlfc" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</aside><aside id="custom_html-56" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><center><div style="width: 300px;"><a href="https://apps.apple.com/gb/app/this-is-anfield/id939358567" target="_blank" rel="noopener"><img class="footer_image" src="https://www.thisisanfield.com/images/tia_footer_appstore.png" alt="Get This Is Anfield on the App Store" style="width: 140px; height: 42px; padding-right: 10px;" width="140" height="42" /></a> <a href="https://play.google.com/store/apps/details?id=com.goodbarber.thisisanfield1" target="_blank" rel="noopener"><img class="footer_image" src="https://www.thisisanfield.com/images/tia_footer_googleplay.png" alt="Get This Is Anfield on the Play Store" style="padding-top: 2px; width: 140px; height: 42px;" width="140" height="42" /></a></div></center></div></aside>	</div>
						</div>
				</div>
			</div>
					<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					&copy; Copyright This Is Anfield 2021				</div>
			</div>
		</footer>
		</div>

		<nav id="generate-slideout-menu" class="main-navigation slideout-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;">
			<div class="inside-navigation grid-container grid-parent">
				<div class="main-nav"><ul id="menu-top-menu-2" class=" slideout-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225781"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32679"><a title="Liverpool FC News" href="https://www.thisisanfield.com/liverpool-fc-news/">News<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225777"><a href="https://www.thisisanfield.com/liverpool-fc-news/liverpool-fc-transfer-rumours/">Transfer Rumours</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225752"><a href="https://www.thisisanfield.com/liverpool-fc/injuries/">Injury News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226972"><a href="https://www.thisisanfield.com/liverpool-fc/lfc-loan-watch/">Loan Watch</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225778"><a href="https://www.thisisanfield.com/liverpool-fc-news/under-23s/">LFC Under-23s</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225851"><a href="https://www.thisisanfield.com/liverpool-fc/academy/">LFC Academy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225776"><a href="https://www.thisisanfield.com/liverpool-fc-news/lfc-women/">LFC Women</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225773"><a href="https://www.thisisanfield.com/liverpool-fc-news/anfield-expansion/">Anfield Stadium</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225775"><a href="https://www.thisisanfield.com/liverpool-fc-news/hillsborough/">Hillsborough</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32680"><a title="Liverpool FC Opinion" href="https://www.thisisanfield.com/liverpool-fc-opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192623"><a title="Liverpool FC Videos" href="https://www.thisisanfield.com/liverpool-fc-videos/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32694"><a title="Season" href="https://www.thisisanfield.com/season/">Season<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231647"><a href="https://www.thisisanfield.com/liverpool-fc-transfers-season-2020-21/">Transfers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225751"><a href="https://www.thisisanfield.com/liverpoolfc-squad/">Current Squad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225753"><a href="https://www.thisisanfield.com/fixtures/">Fixtures</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225754"><a href="https://www.thisisanfield.com/liverpool-fc-match-reports/">Match Reports</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225755"><a href="https://www.thisisanfield.com/premier-league-table/">Premier League Table</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225756"><a href="https://www.thisisanfield.com/season/premier-league-away-ground-guide/">Away Ground Guide</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225763"><a href="https://www.thisisanfield.com/clubinfo/staff/">Coaching Staff</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225757"><a title="LFC Players" href="/players/">Players</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203289"><a href="https://www.thisisanfield.com/clubinfo/">Club<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225758"><a href="https://www.thisisanfield.com/clubinfo/directory/">Club Directory</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225764"><a href="https://www.thisisanfield.com/clubinfo/managers/">Managers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225759"><a href="https://www.thisisanfield.com/clubinfo/honours/">Honours List</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225760"><a href="https://www.thisisanfield.com/timeline/">Club Timeline</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225765"><a href="https://www.thisisanfield.com/clubinfo/anfield/">Anfield Stadium Guide</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225761"><a href="https://www.thisisanfield.com/clubinfo/records/">Records &#038; Stats</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225762"><a href="https://www.thisisanfield.com/clubinfo/classicquotes/">Classic Quotes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225766"><a href="https://www.thisisanfield.com/clubinfo/hillsborough/">Hillsborough Disaster</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32681"><a title="Liverpool FC Features" href="https://www.thisisanfield.com/liverpool-fc-features/">Features<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247684"><a title="This Is Anfield Podcast" href="https://www.thisisanfield.com/podcast/">Podcast</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225768"><a href="http://thisisanfield.com/quizzes/">Quizzes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225767"><a href="https://www.thisisanfield.com/lineup/">Lineup Selector</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225770"><a href="https://www.thisisanfield.com/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225897"><a href="https://www.thisisanfield.com/liverpool-fc/my-liverpool-life/">My Liverpool Life</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225896"><a href="https://www.thisisanfield.com/liverpool-fc-features/greatest-moments/">Greatest Moments</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225898"><a href="https://www.thisisanfield.com/liverpool-fc/liverpool-fc-in-photos/">LFC In Photos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225769"><a href="http://thisisanfield.com/tag/classic-match/">Classic Matches</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225771"><a href="http://thisisanfield.com/kids/">Kids Content</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229296"><a href="https://store.thisisanfield.com/products/liverpool-mishmash-poster?utm_source=thisisanfield&#038;utm_medium=menu&#038;utm_campaign=store"><font color="yellow">Mishmash</font></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222717"><a href="/account"><strong>THIS IS ANFIELD PREMIUM</strong></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222718"><a href="https://www.thisisanfield.com/premium/signup">Start Free Trial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222719"><a href="https://www.thisisanfield.com/signin">Log In</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222722"><a href="https://www.thisisanfield.com/help">Help</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-222747"><a href="/account"><strong>THIS IS ANFIELD PREMIUM</strong><span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222749"><a href="https://www.thisisanfield.com/premium/signup">Start Free Trial</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222750"><a href="https://www.thisisanfield.com/signin">Log In</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222754"><a href="https://www.thisisanfield.com/help">Help</a></li>
</ul>
</li>
</ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->

					<div class="slideout-overlay">
									<button class="slideout-exit ">
												<span class="screen-reader-text">Close</span>
					</button>
							</div>
			<script type="text/javascript">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</script><link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.2.2' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.2' media='all' />
<link rel='stylesheet' id='elementor-post-226692-css'  href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-226692.css?ver=1619510321' media='all' />
<link rel='stylesheet' id='elementor-post-222639-css'  href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222639.css?ver=1619950056' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-post-222643-css'  href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222643.css?ver=1619510321' media='all' />
<link rel='stylesheet' id='elementor-post-222641-css'  href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222641.css?ver=1619510322' media='all' />
<link rel='stylesheet' id='lae-icomoon-styles-css'  href='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/icomoon.css?ver=6.9.3' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/premium/lib/jquery.fancybox.css?ver=6.9.3' media='all' />
<link rel='stylesheet' id='lae-frontend-styles-css'  href='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/lae-frontend.css?ver=6.9.3' media='all' />
<link rel='stylesheet' id='lae-grid-styles-css'  href='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/lae-grid.css?ver=6.9.3' media='all' />
<link rel='stylesheet' id='lae-blocks-styles-css'  href='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/css/premium/lae-blocks.css?ver=6.9.3' media='all' />
<link rel='stylesheet' id='elementor-post-222649-css'  href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222649.css?ver=1619510322' media='all' />
<link rel='stylesheet' id='elementor-post-222646-css'  href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222646.css?ver=1619510322' media='all' />
<link rel='stylesheet' id='elementor-post-222637-css'  href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222637.css?ver=1619510322' media='all' />
<link rel='stylesheet' id='elementor-post-222642-css'  href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222642.css?ver=1619510322' media='all' />
<link rel='stylesheet' id='elementor-post-222769-css'  href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222769.css?ver=1619510322' media='all' />
<link rel='stylesheet' id='elementor-post-222647-css'  href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222647.css?ver=1619510322' media='all' />
<link rel='stylesheet' id='elementor-post-222648-css'  href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222648.css?ver=1619510322' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.2' media='all' />
<link rel='stylesheet' id='elementor-post-222634-css'  href='https://www.thisisanfield.com/wp-content/uploads/elementor/css/post-222634.css?ver=1619510322' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.thisisanfield.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.1' media='all' />
<link rel='stylesheet' id='uael-frontend-css'  href='https://www.thisisanfield.com/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.30.2' media='all' />
<style id="google-fonts-1-css" media="all">@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 100;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOiCnqEu92Fr1Mu51QrEzAdKg.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOjCnqEu92Fr1Mu51TjASc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOjCnqEu92Fr1Mu51S7ACc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOjCnqEu92Fr1Mu51TzBic6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOjCnqEu92Fr1Mu51TLBCc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 100;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojIWmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 200;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoDISmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjo0oSmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjovoSmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoUoOmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 800;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoDIOmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoJYOmb2Rm.ttf) format('truetype');
}
</style>
<script src='https://www.thisisanfield.com/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=2.0.1' id='generate-sticky-js'></script>
<script id='generate-offside-js-extra'>
var offSide = {"side":"right"};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/gp-premium/menu-plus/functions/js/offside.min.js?ver=2.0.1' id='generate-offside-js'></script>
<script id='flying-pages-js-before'>
window.FPConfig= {
	delay: 0,
	ignoreKeywords: ["\/wp-admin","\/wp-login.php","\/cart","\/checkout","\/account","\/signin","\/signup","add-to-cart","logout","#",".png",".jpeg",".jpg",".gif",".svg",".webp"],
	maxRPS: 3,
    hoverDelay: 50
};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/flying-pages/flying-pages.min.js?ver=2.4.2' id='flying-pages-js' defer></script>
<script id='generate-smooth-scroll-js-extra'>
var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/gp-premium/general/js/smooth-scroll.min.js?ver=2.0.1' id='generate-smooth-scroll-js'></script>
<script id='superpwa-register-sw-js-extra'>
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<!--[if lte IE 11]>
<script src='https://www.thisisanfield.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Submenu","closeSubMenuLabel":"Close Submenu"};
</script>
<script src='https://www.thisisanfield.com/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.3' id='generate-main-js'></script>
<script id='q2w3_fixed_widget-js-extra'>
var q2w3_sidebar_options = [{"sidebar":"sidebar-1","margin_top":60,"margin_bottom":900,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["ai_widget-12"]}];
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js'></script>
<script src='https://www.thisisanfield.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/js/premium/jquery.fancybox.min.js?ver=6.9.3' id='jquery-fancybox-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/js/imagesloaded.pkgd.min.js?ver=6.9.3' id='imagesloaded.pkgd-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/js/jquery.waypoints.min.js?ver=6.9.3' id='lae-waypoints-js'></script>
<script id='lae-frontend-scripts-js-extra'>
var lae_ajax_object = {"ajax_url":"https:\/\/www.thisisanfield.com\/wp-admin\/admin-ajax.php","block_nonce":"e1de14e791"};
var lae_js_vars = {"custom_css":""};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/js/lae-frontend.min.js?ver=6.9.3' id='lae-frontend-scripts-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/js/premium/lae-blocks.min.js?ver=6.9.3' id='lae-blocks-scripts-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.2' id='elementor-webpack-runtime-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.2' id='elementor-frontend-modules-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://www.thisisanfield.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.2' id='share-link-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.2","is_static":false,"experimentalFeatures":{"form-submissions":true},"urls":{"assets":"https:\/\/www.thisisanfield.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":249163,"title":"Dejan%20Lovren%20makes%20it%20back-to-back%20titles%209%20months%20after%20leaving%20Liverpool%20%E2%80%93%20This%20Is%20Anfield","excerpt":"","featuredImage":"https:\/\/www.thisisanfield.com\/wp-content\/uploads\/LovrenTitle.jpg"}};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.2' id='elementor-frontend-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/addons-for-elementor-premium/assets/js/premium/widgets/posts-block.min.js?ver=6.9.3' id='lae-posts-block-scripts-js'></script>
<script src='https://www.thisisanfield.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.1' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.1' id='elementor-sticky-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.thisisanfield.com\/wp-admin\/admin-ajax.php","nonce":"ed6048a336","urls":{"assets":"https:\/\/www.thisisanfield.com\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.thisisanfield.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.1' id='elementor-pro-frontend-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.1' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://www.thisisanfield.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.2' id='preloaded-modules-js'></script>
<script>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</script>

</body>
</html>
